idx_main

Съдържание на помощната програма на РС-ФАКС Драйвера на Brother

Теми

Размер на Хартията

Ориентация

Резолюция

Ok

Отмяна

По подразбиране

ЗАБЕЛЕЖКА:

Някои приложения не работят правилно при използване на резолюция 200x100 dpi.

Ако имате проблеми с резолюцията 200x100 dpi когато изпращате факс от тези приложения увеличете резолюцията на 200x200 dpi.

Copyright © 2010 Brother Industries, Ltd.


Размер на Хартията

Размер на Хартията (Paper Size)

РС-Факс Драйвера на Brother ви позволява да избирате измежду 6 размера на хартията.

(Някои модели може да не поддържат всички показани тук елементи.)

Хартия

A4 | 210 x 297 мм
Letter | 8.5 x 11 инча
Legal | 8.5 x 14 инча
A3 | 297 x 420 мм
JIS B4 | 257 x 364 мм
Ledger | 11 x 17 инча


Ориентация

Ориентация (Orientation)

Ориентацията при печат може да бъде Портрет (Portrait) или Пейзаж (Landscape).

Ориентация тип Портрет (Portrait) означава че страницата е по-висока отколкото широка. При ориентация тип Пейзаж (Landscape) страницата е по-широка отколкото висока.


Резолюция

Резолюция (Resolution)

Може да изберете резолюция от 200x200 или 200x100 точки на инч (dots per inch). Резолюцията се задава в зависимост от изискванията към отпечатаното копие.


OK

Когато натиснете бутона ОК всички настройки които сте въвели или променили във всяко диалогово меню ще се приемат. Не е необходимо да натискате бутона ОК във всяко диалогово меню.


Отмяна

Отмяна (Cancel)

Когато натиснете бутона Отмяна всички настройки които сте задали или променили във всички диалогови менюта ще се отменят.


По подразбиране

По подразбиране (Default)

При натискане на този бутон драйвера приема настройките си по подразбиране.

Този бутон е валиден само за настройките от избраното от вас диалогово меню. Например, ако променяте настройки в диалоговото меню Основни (Basic) и натиснете този бутон, всички настройки в менюто Основни (Basic) ще приемат стойностите си по подразбиране.