idx_main

Brother PC-FAX驱动程序帮助目录

帮助主题

纸张大小

方向

分辨率

确定

取消

默认

注意：

当使用200x100 dpi分辨率的时候一些应用程序不能正确工作。

从应用程序中发送传真时，如果使用200x100分辨率存在问题，请将分辨率改为200x200 dpi。

Copyright (C) 2010 Brother Industries, Ltd.


纸张大小

Brother PC-FAX 驱动程序可以让您选择6种纸张尺寸。

(某些型号可能不支持此处所示的所有项目。)

纸张

A4 | 210 x 297 毫米
Letter | 8.5 x 11 英寸
Legal | 8.5 x 14 英寸
A3 | 297 x 420 毫米
JIS B4 | 257 x 364 毫米
Ledger | 11 x 17 英寸


方向

打印方向可以是纵向或横向。

纵向是指在您垂直预览打印文件时，页面的高度大于宽度。横向是指当您垂直预览打印文本时，页面的宽度大于高度。


分辨率

您可以选择200x200dpi或200x100dpi的分辨率。您可以根据打印要求设定分辨率模式。


确定

当您单击确定按钮，您在每个对话框中所进行的设定或更改将生效。您不必单击每个对话框中的确定按钮。


取消

当您单击取消按钮后，您在每个对话框中所进行的设定或更改都将被取消(变得无效)。


默认

选择这个按钮将驱动程序的所有设定恢复为缺省设定。

此按钮仅对您所选的对话框中的设定有效。例如，当您更改了基本对话框中的任何设定时，单击此按钮，基本对话框中的所有设定将会设置为缺省值。