idx_main

Brother PC-FAX驅動程式說明目錄

說明主題

紙張尺寸

方向

解析度

確定

取消

預設

注意：

當使用200x100 dpi解析度的時候，某些應用程式無法正確執行。

從應用程式中發送傳真時，如果使用200x100解析度存在問題，

請將解析度改為200x200 dpi。

Copyright (C) 2010 Brother Industries, Ltd.


紙張尺寸

Brother PC-FAX 驅動程式有6 種紙張尺寸供您選擇。

(有些型號可能不支援以下所有項目。)

紙張

A4 210 x 297 mm

Letter 8.5 x 11 英吋

Legal 8.5 x 14 英吋

A3 297 x 420 mm

JIS B4 257 x 364 mm

Ledger 11 x 17 英吋


方向

列印方向可以是縱向或橫向。

縱向是指當您垂直預覽列印文字時，頁面的高度大於寬度。橫向是指當您垂直預覽列印文字時，頁面的寬度大於高度。


解析度

您可以選擇 200x200dpi 或 200x100dpi 的解析度。您可以根據列印要求設定解析度模式。


確定

當您按一下確定按鈕，您在每個對話方塊中所進行的設定或變更將生效。您不必按一下每個對話方塊中的確定按鈕。


取消

當您按一下取消按鈕後，您在每個對話方塊中所進行的設定或變更都將被取消（變得無效）。


預設

選擇此按鈕將驅動程式的所有設定恢復為預設設定。

此按鈕僅對您所選的對話方塊中的設定有效。例如，當您變更了基本對話方塊中的任何設定時，按一下此按鈕，基本對話方塊中的所有設定將還原成預設值。