idx_main

Brother PC-FAX Driver - Inhoudsopgave Help

Help-onderwerpen

Papierformaat

Afdrukstand

Resolutie

OK

Annuleren

Standaard

Attentie:

Sommige applicaties werken niet juist bij gebruik van 200x100 dpi resolutie. Als u problemen heeft bij 200x100 dpi resolutie, schakel dan om naar 200x200 dpi wanneer u faxt vanuit deze applicatie.

Copyright © 2010 Brother Industries, Ltd.


Papierformaat

De Brother PC-FAX Driver laat u kiezen uit 6 papierformaten.

(Sommige modellen ondersteunen niet alle hier getoonde items.)

Paper

A4 | 210 x 297 mm
Letter | 8.5 x 11 inch
Legal | 8.5 x 14 inch
A3 | 297 x 420 mm
JIS B4 | 257 x 364 mm
Registerpapier | 11 x 17 inch


Afdrukstand

De afdrukstand kan Staand of Liggend zijn.

Staand betekent dat het papier langer is dan breed als u de afdruk rechtop bekijkt. Liggend betekent dat het papier breder is dan lang wanneer u de afdruk rechtop bekijkt.


Resolutie

U kunt kiezen uit de resolutie 200x200 of 200x100 dots per inch. U kunt de resolutiekeuze afstemmen op uw printerbehoefte.


OK

Wanneer u op de opdrachtknop OK klikt, worden alle instellingen die u in een dialoogvenster hebt gemaakt of gewijzigd, geactiveerd. Het is niet nodig om in elk dialoogvenster op OK te klikken.


Annuleren

Wanneer u op de opdrachtknop Annuleren klikt, worden alle instellingen die u in een dialoogvenster hebt gemaakt of gewijzigd, geannuleerd (opgeheven).


Standaard

Wanneer u op deze opdrachtknop klikt, worden de standaardinstellingen van de driver ingesteld.

Deze opdrachtknop kan alleen worden gebruikt voor de instellingen in het dialoogvenster waarin u werkt. Als u bijvoorbeeld instellingen wijzigt in het dialoogvenster Normaal en op deze opdrachtknop klikt, worden alle instellingen in het dialoogvenster Normaal op de standaardinstellingen ingesteld.