idx_main

Brother PC-FAX-ohjaimen ohjeen sisällys

Ohjeen aiheet

Paperikoko

Suunta

Erotuskyky

Ok

Peruuta

Oletus

VINKKI:

Jotkin sovelluksista eivät toimi kunnolla käytettäessä 200x100 dpi tarkkuutta.

Jos ilmenee ongelmia käytettäessä 200x100 dpi tarkkuutta, vaihda tarkkuudeksi 200x200 dpi

lähettäessäsi faksin tästä sovelluksesta.

Copyright © 2010 Brother Industries, Ltd.


Paperikoko

Jotkin mallit eivät ehkä tue kaikkia tässä näytettyjä toimintoja.

Paperi

A4 | 210 x 297 mm
Letter | 8,5 x 11 tuumaa
Legal | 8,5 x 14 tuumaa
A3 | 297 x 420 mm
JIS B4 | 257 x 364 mm
Ledger | 11 x 17 tuumaa


Asemointi

Suunta

Tulostussuunta voi olla pysty tai vaaka.

Pystysuunta tarkoittaa, että paperi on korkeampi kuin sen leveys, kun luet tulostetun tekstin oikeinpäin. Vaakasuunta tarkoittaa, että paperi on leveämpi kuin sen korkeus, kun luet tulostetun tekstin oikeinpäin.


Tarkkuus

Erotuskyky

Voit valita tarkkuudeksi joko 200x200 dpi tai 200x100 dpi. Voit asettaa tarkkuuden tulostustarkoituksen mukaan.


OK

Kun napsautat OK-painiketta, kaikki valintavalikoissa asettamasi tai muuttamasi asetukset tulevat voimaan. OK-painiketta ei tarvitse napsauttaa jokaisessa valintavalikossa erikseen.


Peruuta

Kun napsautat Peruuta-painiketta, kaikki valintavalikoissa asettamasi tai muuttamasi asetukset peruutetaan (eivät tule voimaan).


Oletus

Voit palauttaa laitteen alkuperäiset asetukset valitsemalla tämän painikkeen.

Painike vaikuttaa vain valintavalikossa valitsemiisi asetuksiin. Esimerkiksi, jos muutat asetuksia Perusasetus- valikossa ja napsautat tätä painiketta, kaikki Perusasetus-valikon asetukset palautetaan oletusasetuksiin.