Brother PC-FAX Driver Help Contents

Brother PC-FAX Meghajtó Segítség Tartalma

Segítség Témái

Papír Méret

Oldalbeállítás

Felbontás

Ok

Törlés

Alapértelmezett

MEGJEGYZÉS:

Néhány alkalmazás nem működik megfelelően amikor a 200x100 dpi felbontást használjuk. Ha problémája adódik a 200x100-as felbontással kérjük váltson 200x200 dpi-re amikor faxol ebben az alkalmazásban.

Copyright © 2010 Brother Industries, Ltd.


Paper Size

Papír Méret

A Brother PC-FAX Meghajtó felkínál választásra 6 féle méretű papírt.

(Elképzelhető, hogy egyes modellek nem támogatják az itt bemutatott tételeket.)

Papír

A4 | 210 x 297 mm
Levél | 8.5 x 11 inches
Hivatalos | 8.5 x 14 inches
A3 | 297 x 420 mm
JIS B4 | 257 x 364 mm
Ledger | 11 x 17 inches


Orientation

Oldalbeállítás

Nyomtatási elhelyezkedés lehet Portrait ( Álló) vagy Landscape ( Fekvő)

elhelyezkedésről van szó amikor a papír szélesebb mint amilyen magas.


Resolution

Felbontás

Választható felbontások a 200x200 vagy a 200x100 pont per inch. Beállítható a felbontás mértéke a munka kívánalmai szerint.


OK

Amikor rákattintunk az OK gombra, minden beállítás amit kiválasztottunk vagy megváltoztattunk a párbeszéd menüben, érvényes lesz.


Cancel

Törlés

Amikor rákattintunk a Törlés gombra, minden beállítás amit kiválasztottunk vagy megváltoztattunk a párbeszéd menüben, törlődik.


Default

Alapértelmezett

Ha kiválasztjuk ezt a gombot, beállíthatjuk a meghajtót az alapértelmezett beállításba.

Ez a gomb csakis azokra a beállításokra érvényes, melyeket a párbeszéd menüben kiválasztunk. Például amikor változtatni szeretnénk a beállításokat a Basic párbeszéd menüben és rákattintunk a gombra, minden beállítás alapértelmezettre vált a Basic párbeszéd menüben.