idx_main

Brother PC-FAX ドライバ ヘルプ

ヘルプ項目

用紙サイズ

印刷の向き

解像度

Ok

キャンセル

標準に戻す

注意:

200x100ドットの解像度を選択した場合、一部のアプリケーションにおいて、正しく印字できない場合があります。その場合は、200x200ドットで使用してください。

Copyright (C) 2010 Brother Industries, Ltd.


Paper Size

用紙サイズ

このプリンタドライバは下記のサイズの用紙を選べます。

(モデルによっては表示されない項目があります。)

A4 | 210 x 297 ミリメートル
レター | 8.5 x 11 インチ
リーガル | 8.5 x 14 インチ
A3 | 297 x 420 ミリメートル
JIS B4 | 257 x 364 ミリメートル
レジャー | 11 x 17 インチ


Orientation

印刷の向き

印刷の向きとして、縦と横を選べます。縦方向印刷というのは、印刷されたものを正面から見た場合に用紙の長辺方向が縦にくる場合です。横方向印刷というのは、印刷されたものを正面からみた場合に用紙の長辺方向が横になる場合です。


Resolution

解像度

選択できる解像度はインチ当たり200x200、200x100ドットです。

必要な品質に応じて解像度を設定できます。

200x100ドットを選択した場合、一部のアプリケーションにおいて、正しく印字できない場合が

あります。その場合は、200x200ドットで使用してください。


OK

OKボタンをクリックするとそれぞれのダイアログメニューを通して行った、あるいは変えた設定が有効になります。ダイアログの度にボタンをクリックする必要はありません。


Cancel

キャンセル

キャンセルボタンをクリックするとダイアログメニューを通して行ったあるいは変えた設定はすべてキャンセルされます。


Default

標準に戻す

このボタンを押すとドライバは標準設定に戻ります。

このボタンを押すと、そのダイアログにある設定が標準に戻ります。たとえば基本設定ダイアログメニューで何か設定を変えた場合、このボタンを押すと基本設定ダイアログメニューにあるすべての設定は標準に戻ります。