idx_main

Содержание справочной системы драйвера “Brother PC-FAX Driver”

Темы справочной системы

Формат бумаги

Ориентация

Разрешение

Хорошо (OK)

Отмена

По умолчанию(Default)

ПРИМЕЧАНИЕ:

Некоторые программные приложения не работают надлежащим образом при использовании разрешения 200 х 100 точек/дюйм. Если у

вас имеются проблемы при работе с разрешением 200 х 100

точек/дюйм, при отправке факса из программного приложения

измените разрешение на 200 х 100 точек/дюйм.

Copyright © 2010 Brother Industries, Ltd.


Формат бумаги

Драйвер Brother PC-FAX Driver позволяет вам выбрать 6 форматов бумаги.

(В некоторых моделях поддерживаются не все показанные здесь элементы.)

Бумага

A4 | 210 x 297 мм
Letter | 8.5 x 11 дюймов
Legal | 8.5 x 14 дюймов
A3 | 297 x 420 мм
JIS B4 | 257 x 364 мм
Ledger | 11 x 17 дюймов


Ориентация

Ориентация печати на странице может быть Книжной (Portrait) или Альбомной (Landscape).

Книжная ориентация означает, что высота страницы при нормальном расположении на ней текста больше, чем ее ширина. Альбомная ориентация означает, что ширина страницы нормальном расположении на ней текста больше, чем ее высота.


Разрешение

Вы можете выбрать разрешение 200 х 200 или 200 х 100 точек/дюйм. Вы можете установить режим разрешения в соответствии с вашими требованиями к печати.


Хорошо (OK)

Когда вы щелкаете на кнопке Хорошо (OK), все настройки, которые вы задали или изменили в каждом диалоговом меню, вступают в силу. При этом вам не требуется щелкать на кнопке Хорошо (OK) в каждом диалоговом меню.


Отмена

Когда вы щелкнете на кнопке Отмена, все настройки, которые вы задали или изменили в каждом диалоговом меню, будут отменены (станут недействительными).


По умолчанию (Default)

При щелчке на кнопке По умолчанию настройки драйвера принимают значения, используемые по умолчанию.

Эта кнопка действует только на настройки в диалоговом меню, которое вы выбираете. Например, если вы изменили какую-либо настройку в диалоговом меню Основные, а затем щелкнули на кнопке По умолчанию, все настройки в диалоговом меню Основные примут значения, используемые по умолчанию.