idx_main

Contenido de la Ayuda del controlador PC-FAX de Brother

Temas de Ayuda

Tamaño de papel

Orientación

Resolución

Aceptar

Cancelar

Predeterminado

NOTA:

Algunas aplicaciones no funcionan correctamente a una resolución de 200x100 dpi.

Si tiene algún problema con la resolución de 200x100, por favor cambie a una resolución de 200x200 dpi cuando envíe faxes desde estas aplicaciones.

Copyright © 2010 Brother Industries, Ltd.


Paper Size

Tamaño de papel

El controlador PC-FAX de Brother le permite seleccionar 6 tamaños de papel .

(Algunos modelos no admiten todas las opciones aquí mostradas.)

Papel

A4 | 210 x 297 mm
Carta | 8.5 x 11 pulgadas
Legal | 8.5 x 14 pulgadas
A3 | 297 x 420 mm
JIS B4 | 257 x 364 mm
Doble carta | 11 x 17 pulgadas


Orientation

Orientación

La orientación de la impresión puede ser Vertical u Horizontal.

La orientación Vertical significa que la página es más alta que ancha cuando se visualiza el texto impreso. La orientación Horizontal significa que la página es más ancha que alta cuando visualiza el texto impreso.


Resolution

Resolución

Puede seleccionar una resolución de 200x200 ó 200x100 puntos por pulgada. Puede cambiar el modo de resolución de acuerdo a los requerimientos de impresión.


OK

Aceptar

Cuando hace clic en el botón Aceptar, todos los ajustes que haya realizado o modificado en cada menú serán válidos. No es necesario hacer clic en el botón Aceptar en cada menú.


Cancel

Cancelar

Cuando hace clic en el botón Cancelar, todos los ajustes que haya realizado o cambiado en cada menú serán cancelados (no serán válidos).


Default

Predeterminado

Seleccionando este botón ajusta el driver a los valores predeterminado.

Este botón sólo es válido para los ajustes hechos en el menú actual. Por ejemplo, cuando cambia cualquier ajuste en le menú Básico y hace clic en este botón, todos los ajustes en el menú Básico se cambian a los valores predeterminado.