idx_main

Obsah pomocníka ovládaca Brother PC-FAX

Témy nápovedy

Veľkosť papiera

Orientácia

Rozlíšenie

OK

Zrušit

Predvolené

POZNÁMKA:

Pri výbere rozlíšenia 200x100 dpi niektoré aplikácie nepracujú správne.

Ak máte problémy s rozlíšením 200x100, pri odosielaní faxu z tejto aplikácie zmente rozlíšenie na 200x200 dpi.

Copyright © 2010 Brother Industries, Ltd.


Paper Size

Veľkosť papiera

Ovládac Brother PC-FAX umožnuje vybrat 6 velkosti papiera.

(Niektoré modely nemusia podporovať všetky funkcie, ktoré sú tu uvedené.)

Papier

A4 | 210 x 297 mm
Letter | 8,5 x 11 palcov
Legal | 8,5 x 14 palcov
A3 | 297 x 420 mm
JIS B4 | 257 x 364 mm
Ledger | 11 x 17 palcov


Orientation

Orientácia

Tlac môže byt orientovaná na výšku alebo na šírku.

Orientácia na výšku znamená, že pri prezeraní textu vzpriamene je strana vyššia ako širšia. Orientácia na šírku znamená, že pri prezeraní textu vzpriamene je strana širšia ako vyššia.


Resolution

Rozlíšenie

Môžete si vybrat rozlíšenie 200x200 alebo 200x100 bodov na palec. Režim rozlíšenia môžete nastavit podla vašich požiadaviek na tlac.


OK

Kliknutím na tlacidlo OK sa potvrdia všetky vykonané alebo zmenené nastavenia.Na tlacidlo OK nie je potrebné klikat v každej dialógovej ponuke.


Cancel

Zrušit

Kliknutím na tlacidlo Zrušit sa všetky nastavenia vykonané alebo zmenené v každej dialógovej ponuke zrušia (nepotvrdia sa).


Default

Predvolené

Kliknutím na toto tlacidlo sa ovládac nastaví na predvolené hodnoty.

Toto tlacidlo je platné iba pre nastavenia v práve vybratej dialógovej ponuke. Ak napríklad zmeníte niektoré nastavenie v dialógovej ponuke Základné a kliknete na toto tlacidlo, všetky nastavenia v dialógovej ponuke Základné sa nastavia na predvolené hodnoty.