idx_main

Brother PC-FAX 드라이버 도움말 목차

도움말 항목

용지 크기

인쇄방향

해상도

확인

취소

기본값복원

참고:

200x100dpi 해상도를 사용하면 일부 응용 프로그램이 제대로 작동하지 않습니다.

200x100dpi 해상도를 사용하여 이 응용 프로그램에서 팩스를 전송할 때 문제가 발생하면

200x200dpi로 변경하십시오.

Copyright (C) 2010 Brother Industries, Ltd.


Paper Size

용지 크기

Brother PC-FAX 드라이버를 사용하면 다음 6 가지 크기의 용지를 선택할 수 있습니다.

(일부 모델은 여기 나타난 모든 항목을 지원하지 않을 수도 있습니다.)

용지

A4 | 210 x 297 mm
Letter | 8.5 x 11 인치
Legal | 8.5 x 14 인치
A3 | 297 x 420 mm
JIS B4 | 257 x 364 mm
Ledger | 11 x 17 인치


Orientation

인쇄방향

인쇄 방향은 세로방향또는가로방향가 될 수 있습니다.

세로 방향은 인쇄한 텍스트를 똑바로 세워 볼 때 페이지의 높이가 너비보다 길다는 것을 의미합니다.

가로 방향은 인쇄한 텍스트를 똑바로 세워 볼 때 페이지의 너비가 높이보다 길다는 것을 의미합니다.


Resolution

해상도

해상도로 200x200 dpi또는 200x100 dpi를 선택할 수 있습니다. 인쇄 요구 사항에 따라 해상도 모드를 설정할 수 있습니다.


OK

확인

확인 단추를 클릭하면 각 대화 상자 메뉴에서 구성하거나 변경한 설정이 모두 유효해집니다. 각 대화 상자 메뉴에서 확인 단추를 클릭하지 않아도 됩니다.


Cancel

취소

취소 단추를 클릭하면 각 대화 상자 메뉴에서 구성하거나 변경한 설정이 모두 취소되어 유효하지 않게 됩니다.


Default

기본값복원

이 단추를 선택하면 드라이버가 기본 설정으로 구성됩니다.

이 단추는 선택 중인 대화 상자 메뉴에 있는 설정에만 유효합니다. 예를 들어 기본 대화 상자 메뉴에서 임의의 설정을 변경하고 이 단추를 클릭하면 기본 대화 상자 메뉴의 모든 설정이 기본값으로 구성됩니다.