idx_main

 Brother PC-FAX Sürücüsü Yardım İçeriği

Yardım Konuları

Kağıt Boyutu

Yön

Çözünürlük

Tamam

İptal

Varsayılan

NOT:

Bazı uygulamalar 200x100 dpi çözünürlük kullanırken düzgün çalışmaz.

200x100 çözünürlük ile sorun yaşıyorsanız, bu uygulamalardan faks gönderirkenlütfen çözünürlüğü 200x200 dpi olarak değiştirin.

Copyright © 2010 Brother Industries, Ltd.


Kağıt Boyutu

Brother PC-FAX Sürücüsü 6 kağıt boyutu seçmenizi sağlar.

(Bazı modeller burada gösterilen tüm öğeleri desteklemeyebilir.)

Kağıt

A4 | 210 x 297 mm
Letter | 8,5 x 11 inç
Legal | 8,5 x 14 inç
A3 | 297 x 420 mm
JIS B4 | 257 x 364 mm
Ledger | 11 x 17 inç


Yön

Baskı yönü Dikey veya Yatay olabilir.

Dikey yön, basılı metni dik olarak görüntülediğinizde, kağıdın uzunluğunun genişliğinden daha fazla olduğu anlamına gelir. Yatay yön, basılı metni dik olarak görüntülediğinizde, kağıdın genişliğinin uzunluğundan daha fazla olduğu anlamına gelir.


Çözünürlük

İnç başına 200x200 veya 200x100 nokta çözünürlüğünü seçebilirsiniz. Çözünürlük modunu baskı ihtiyacınıza göre ayarlayabilirsiniz.


Tamam

TAMAM düğmesini tıkladığınızda, her bir iletişim menüsünde ayarladığınız veya değiştirdiğiniz tüm ayarlar geçerli hale gelecektir. Her bir iletişim menüsündeki TAMAM düğmesini tıklamanıza gerek yoktur.


İptal

İptal düğmesini tıkladığınızda, her bir iletişim menüsünde ayarladığınız veya değiştirdiğiniz tüm ayarlar iptal edilecektir (geçersiz hale getirilecektir).


Varsayılan

Bu düğmeyi seçmek, sürücüyü varsayılan ayarlara göre ayarlar.

Bu düğme, yalnızca seçtiğiniz iletişim menüsündeki ayarlar için geçerlidir. Örneğin, Temel iletişim menüsünde herhangi bir ayarı değiştirdiğinizde ve bu düğmeyi tıkladığınızda, Temel iletişim menüsündeki tüm ayarlar varsayılan olarak ayarlanır.