HP LaserJet Pro MFP M225, M226

الضمان والدليل القانوني

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 عربي

العلامات التجارية ومعلومات حقوق النشر

    الترخيص وحقوق النشر

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    يحظر تمامًا نسخ هذه المادة أو اقتباسها أو ترجمتها دون الحصول على إذن كتابي مسبق، باستثناء ما تسمح به قوانين حقوق الطبع والنشر.

    وتخضع المعلومات الواردة هنا للتغيير بدون إشعار.

    تعد الضمانات الوحيدة لمنتجات وخدمات HP التي يمكن اعتمادها هي الواردة صراحةً في إشعارات الضمان المرفقة بهذه المنتجات والخدمات. ولا يوجد هنا ما يمكن اعتباره بمثابة ضمان إضافي لما سبق. تخلي شركة HP مسئوليتها عن أي أخطاء فنية أو تحريرية أو أي أخطاء ناتجة عن سهو وردت في هذا المستند.

    رقم الصنف: CF484-90941

    Edition 1, 10/2014

    اعتمادات العلامة التجارية

    تُعد كل من ENERGY STAR®‎ و ENERGY STAR®‎ علامتين أمريكيتين مسجلتين.


الخدمات والدعم

  • بيان الضمان المحدود لشركة Hewlett-Packard
  • ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة الحبر LaserJet
  • سياسة شركة HP الخاصة بمستلزمات ليست من صنعها
  • موقع HP على ويب لمكافحة التدليس
  • البيانات المخزنة على خرطوشة الحبر
  • اتفاقية ترخيص المستخدم
  • خدمة ضمان الإصلاح الذاتي من قبل العميل
  • دعم المستهلك


الخدمات والدعم

بيان الضمان المحدود لشركة Hewlett-Packard

منتج HP
مدة الضمان المحدود
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
ضمان محدود لمدة عام واحد

تضمن شركة HP للعميل النهائي أن أجهزة HP وملحقاتها ستكون خالية من العيوب في المواد أو التصنيع بعد تاريخ الشراء في الفترة المحددة أعلاه. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان، فإن الشركة ستقوم - حسب اختيارها - إما بإصلاح أو استبدال المنتجات التي ثبت أن بها عيبًا. قد تكون المنتجات البديلة إما جديدة أو مساوية في الأداء للمنتجات الجديدة.

تضمن شركة HP أن برنامج HP لن يفشل في تنفيذ تعليمات البرمجة بعد تاريخ الشراء في الفترة المحددة أعلاه نتيجة لعيوب في المواد والتصنيع إذا تم تثبيت البرنامج واستخدامه بطريقة صحيحة. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان فإنها تستبدل البرنامج الذي لا ينفذ تعليمات البرمجة الخاصة به نتيجة لوجود مثل هذه العيوب.

لا تضمن شركة HP أن تشغيل منتجاتها لن يتعرض للتوقفات أو يكون خاليًا من الأخطاء تمامًا. إذا لم تستطع شركة HP، في فترة زمنية معقولة، إصلاح أو استبدال أي منتج والوصول به للحالة المتفق عليها في الضمان، فسيكون من حقك استرداد ثمن الشراء فور إعادة المنتج.

يمكن أن تحتوى منتجات شركة HP على أجزاء معاد تصنيعها مساوية للجديدة في الأداء أو أجزاء خضعت للاستخدام العارض.

لا ينطبق الضمان على الأعطال الناجمة عن (أ) صيانة أو معايرة غير سليمة أو غير كافية أو (ب) البرامج أو التوصيلات أو الأجزاء أو المستلزمات التي لا توفرها شركة HP أو (ج) تعديل غير معتمد أو سوء استخدام أو (د) التشغيل خارج المواصفات البيئية الموضحة للمنتج أو (هـ) إعداد أو صيانة غير سليمة للموقع.

وفقًا للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصور على ما جاء ذكره هنا ولا يوجد أي ضمان أو شرط آخر من أي نوع، سواء كان كتابيًا أو شفهيًا، صريحاً أو ضمنياًً، بل وتخلي الشركة مسئوليتها تحديدًا من الضمانات الضمنية أو شروط الصلاحية للبيع أو الجودة المرضية أو الملاءمة لغرض معين. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود على فترة الضمان الضمني، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك. يمنحك هذا الضمان حقوقًا قانونية محددة، كما قد تمتلك بعض الحقوق الأخرى التي تختلف من دولة/منطقة إلى أخرى أو من ولاية إلى أخرى أو من مقاطعة إلى أخرى.

يسري ضمان شركة HP المحدود في أي دولة/منطقة أو مكان يوجد فيه مركز دعم لهذا المنتج تابع لـ HP وقامت HP بتسويق هذا المنتج فيه. قد يتنوع مستوى خدمة الضمان الذي تتلقاه وفقاً للمعايير المحلية. لن تقوم شركة HP بتغيير شكل أو ملائمة أو وظيفة المنتج كي يعمل في دولة/منطقة لم تنوِ تشغيله بها لأسباب قانونية أو تنظيمية.

في حدود ما يسمح به القانون المحلي، فإن الحقوق المذكورة في بيان الضمان هذا هي حقوقك الشخصية والوحيدة. وبخلاف ما تم توضحيه أعلاه، فإن شركة HP أو موزعيها لن يكونوا تحت أي ظرف مسئولين عن فقدان البيانات أو خسارة مباشرة أو خاصة أو عرضية أو ناجمة (بما في ذلك خسارة البيانات أو الأرباح) أو أية خسائر أخرى سواء كان ذلك مذكورًا في عقد أم في أي مكان آخر. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود أو استثناءات لأضرار ناجمة أو عارضة، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك.

لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بريطانيا وإيرلندا ومالطا
  • النمسا وبلجيكا وألمانيا واللوكسمبورغ
  • بلجيكا وفرنسا واللوكسمبورغ
  • إيطاليا
  • إسبانيا
  • الدانمارك
  • النرويج
  • السويد
  • البرتغال
  • اليونان وقبرص
  • المجر
  • جمهورية التشيك
  • سلوفاكيا
  • بولندا
  • بلغاريا
  • رومانيا
  • بلجيكا وهولندا
  • فنلندا
  • سلوفينيا
  • كرواتيا
  • لاتفيا
  • ليتوانيا
  • إستونيا


الخدمات والدعم

بريطانيا وإيرلندا ومالطا

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


الخدمات والدعم

النمسا وبلجيكا وألمانيا واللوكسمبورغ

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


الخدمات والدعم

بلجيكا وفرنسا واللوكسمبورغ

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


الخدمات والدعم

إيطاليا

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


الخدمات والدعم

إسبانيا

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


الخدمات والدعم

الدانمارك

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


الخدمات والدعم

النرويج

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


الخدمات والدعم

السويد

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


الخدمات والدعم

البرتغال

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


الخدمات والدعم

اليونان وقبرص

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


الخدمات والدعم

المجر

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


الخدمات والدعم

جمهورية التشيك

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


الخدمات والدعم

سلوفاكيا

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


الخدمات والدعم

بولندا

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


الخدمات والدعم

بلغاريا

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


الخدمات والدعم

رومانيا

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


الخدمات والدعم

بلجيكا وهولندا

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


الخدمات والدعم

فنلندا

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


الخدمات والدعم

سلوفينيا

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


الخدمات والدعم

كرواتيا

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


الخدمات والدعم

لاتفيا

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


الخدمات والدعم

ليتوانيا

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


الخدمات والدعم

إستونيا

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


الخدمات والدعم

ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة الحبر LaserJet

    تضمن شركة HP أن هذا المنتج خالي من عيوب كلٍ من المواد المكونة له ومن عيوب التصنيع.

    لا ينطبق هذا الضمان على المنتجات التي‏ (أ) تم إعادة تعبئتها أو تجديدها أو إعادة تصنيعها أو العبث بها بأي طريقة أو‏ (ب) التي حدثت لها مشاكل ناجمة عن سوء الاستخدام أو التخزين غير السليم أو التشغيل خارج نطاق المواصفات البيئية المعلنة للمنتج أو‏ (ج) التي بليت نتيجة الاستخدام العادي.

    للحصول على خدمة الضمان، يرجى إعادة المنتج إلى مكان الشراء‏ (مع توضيح كتابي للمشكلة وعينات طباعة) أو اتصل بدعم العملاء الخاص بشركة HP. وفقـًا لاختيار شركة HP، ستقوم الشركة إما باستبدال المنتجات التي اتضح أن بها عيوبًا أو إعادة مبلغ الشراء إليك.

    وفقاً للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصوراً ولا يوجد أي ضمان أو شرط آخر سواء مكتوب أو شفهي أو صريح أو ضمني وتخلي شركة HP مسئوليتها بالتحديد عن أي ضمانات أو شروط ضمنية لقابلية البيع أو جودة مرضية أو الملاءمة لغرض معين.

    وفقاً للحد الذي يسمح به القانون المحلي، لن تكون شركة HP أو موزعوها مسئولة في أي حال من الأحوال عن أي ضرر مباشر أو عارض خاص أو ناجم‏ (بما في ذلك فقد الأرباح أو البيانات) أو أي ضرر آخر، سواء كان مذكوراً في عقد أم في أي مكان آخر.

    لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.


الخدمات والدعم

سياسة شركة HP الخاصة بمستلزمات ليست من صنعها

    لا توصي شركة Hewlett-Packard باستخدام خراطيش حبر ليست من صنع HP، سواء كانت جديدة أم مُعاد تصنيعها.

    ملاحظة:

    لمنتجات طابعة HP، لا يؤثر استخدام خرطوشة حبر ليست من صنع HP أو خرطوشة حبر مُعاد تصنيعها على ضمان العميل أو على أي عقد يتم بين قسم دعم HP والعميل. لكن، إذا كان يعود سبب فشل المنتج أو تضرره إلى استخدام خرطوشة حبر ليست من صنع HP أو معاد تعبئتها، ستقوم شركة HP بفرض رسوم الوقت والمواد القياسية لمعالجة هذا الفشل أو الضرر في المنتج.


الخدمات والدعم

موقع HP على ويب لمكافحة التدليس

    انتقل إلى www.hp.com/go/anticounterfeit عند تثبيت خرطوشة حبر HP وظهور رسالة على لوحة التحكم تفيد بأن الخرطوشة ليست من صنع HP. وستساعدك شركة HP في تحديد ما إذا كانت خرطوشة الطباعة أصلية واتخاذ الخطوات اللازمة لحل المشكلة.

    قد لا تكون خرطوشة الحبر التي تستخدمها خرطوشة حبر أصلية من HP إذا لاحظت ما يلي:

    ●
    تشير صفحة حالة المستلزمات إلى تركيب مستلزمات ليست من صنع HP.
    ●
    تواجه عدداً كبيراً من المشاكل مع الخرطوشة.
    ●
    يختلف شكل الخرطوشة عن شكلها المعتاد (على سبيل المثال، اختلاف العبوة عن عبوة HP).


الخدمات والدعم

البيانات المخزنة على خرطوشة الحبر

    تتضمّن خراطيش الحبر HP المستخدمة مع هذا المنتج شريحة ذاكرة تساعد في عملية تشغيل المنتج.

    بالإضافة إلى ذلك، تجمع شريحة الذاكرة هذه مجموعة معلومات محددة عن استخدام المنتج قد تتضمّن المعلومات التالية: تاريخ تثبيت خرطوشة الحبر لأول مرة، وتاريخ استخدام خرطوشة الحبر لآخر مرة، وعدد الصفحات المطبوعة باستخدام خرطوشة الحبر، وغلاف الصفحة، وأوضاع الطباعة المستخدمة، وأي أخطاء مطبعية قد تطرأ، وطراز المنتج. تساعد هذه المعلومات HP على تصميم منتجات مستقبلية تتماشى مع احتياجات الطباعة الخاصّة بعملائنا.

    لا تتضمّن البيانات المجمّعة من شريحة ذاكرة خرطوشة الحبر معلومات يمكن استخدامها للتعرف على عميل أو على مستخدم خرطوشة الحبر أو المنتج.

    تجمع HP عينة من شرائح الذاكرة من خراطيش الحبر التي يتم إرجاعها إلى برنامج إعادة منتجات HP وإعادة تدويرها المجاني (HP Planet Partners: www.hp.com/recycle). تتم قراءة شرائح الذاكرة من هذه العيّنة ودراستها لتحسين منتجات HP المستقبليّة. قد يستطيع شركاء HP الذين يساعدون في عملية إعادة تدوير خرطوشة الحبر هذه الوصول إلى هذه البيانات أيضاً.

    قد تستطيع أي جهة خارجية تقوم بمعالجة خرطوشة الحبر الوصول إلى المعلومات المجهولة والموجودة على شريحة الذاكرة.


الخدمات والدعم

اتفاقية ترخيص المستخدم

    الرجاء، قراءة الاتفاقية بعناية قبل استخدام هذا البرنامج: تعتبر اتفاقية ترخيص المستخدم ("EULA") هذه اتفاقية قانونية فيما (أ) بينك، (بصفتك الشخصية كفرد أو بصفة الكيان الذي تمثله) وبين (ب) شركة Hewlett-Packard (‏"HP") التي تتحكم في كيفية استخدامك للمنتج البرمجي ("البرنامج"). لا تسري اتفاقية ترخيص المستخدم هذه إذا كان هذا البرنامج يخضع لاتفاقية ترخيص منفصلة بينك وبين شركة HP أو مورديها, بما في ذلك أية اتفاقية ترخيص موجودة في الوثائق الفورية المعقودة عبر الإنترنت. قد يتضمن المصطلح "البرنامج" (١) وسائط مقترنة و(٢) دليل مستخدم ومواد مطبوعة أخرى و(٣) "وثائق فورية" أو وثائق إلكترونية ("وثائق المستخدم" إجمالاً).

    يتم منح الحقوق المنصوص عليها بهذا البرنامج فقط بشرط موافقتك على كافة الشروط والبنود التي تنص عليها اتفاقية ترخيص المستخدم هذه. ويتم اعتبارك موافقًا على التقيد والالتزام ببنود اتفاقية ترخيص المستخدم هذه بمجرد قيامك بتثبيت هذا البرنامج أو نسخه أو تحميله أو استخدامه بأية طريقة أخرى خلاف ذلك. إذا كنت غير موافق على بنود اتفاقية ترخيص المستخدم هذه، لا يجوز لك تثبيت هذا البرنامج أو تحميله أو استخدامه بأية طريقة أخرى خلاف ذلك. إذا لم تقبل شروط اتفاقية ترخيص المستخدم هذه بعد شراء البرنامج، يُرجى إرجاع البرنامج إلى الجهة التي قمت بالشراء منها خلال ١٤ يومًا لاستعادة المبلغ الذي قمت بدفعه، وإذا كان البرنامج مثبتًا على منتج آخر من HP أو يتم توفيره معه، فيمكنك إرجاع المنتج غير المستخدم بالكامل.

    ١.
    برامج الجهات الأخرى. يمكن أن يتضمن البرنامج، بالإضافة إلى البرنامج المملوك لـ HP ("برنامج HP")، برنامجًا خاضع للترخيص من جهات أخرى ("برامج الجهات الأخرى" و"تراخيص الجهات الأخرى"). يخضع أي برنامج من برامج الجهات الأخرى إلى الشروط والبنود المتوافقة مع تراخيص الجهات الأخرى. وبشكل عام، يعد ترخيص الجهات الأخرى عبارة عن ملف مثل "license.txt" أو ملف "readme". يجب الاتصال بدعم HP إذا تعذر عليك العثور على تراخيص الجهات الأخرى. إذا تضمنت تراخيص الجهات الأخرى تراخيصًا لتوفير الرمز المصدر (مثل ترخيص GNU العام) ولم يتم تضمين الرمز المصدر المتوافق مع البرنامج، فراجع صفحات دعم المنتج على موقع HP على الويب (hp.com) للتعرف على كيفية الحصول على الرمز المصدر.
    ٢.
    حقوق الترخيص. لديك الحقوق التالية للتوافق مع البنود والشروط لاتفاقية الترخيص للمستخدم (EULA) هذه:
    أ.
    الاستخدام. تمنحك HP ترخيصًا لاستخدام نسخة واحدة من برامج HP. وتعني كلمة "الاستخدام" التثبيت والنسخ والتخزين والتحميل والتنفيذ والعرض أو ما إلى ذلك باستخدام برامج HP. لا يمكنك تعديل برتامج HP أو تعطيل أي ترخيص أو التحكم في الميزات الخاصة ببرنامج HP. إذا تم توفير هذا البرنامج من قبل HP للاستخدام مع منتج للصور أو الطباعة (مثلًا، إذا كان البرنامج برنامج تشغيل طابعة، أو برنامج ثابت، أو جهاز إضافي)، يمكن استخدام برنامج HP مع هذا المنتج فقط ("منتج خاص بـ HP"). يمكن أن تظهر قيود إضافية على الاستخدام في وثائق المستخدم. لا يجب أن تقوم بفصل الأجزاء المكونة لبرنامج HP المعد للاستخدام. وليس لديك الحق في توزيع برنامج HP.
    ب.
    النسخ. يعني حقك في النسخ أن تقوم بعمل نسخ أرشيفية أو احتياطية من برنامج HP، على شرط أن تحتوي كل نسخة على إشعارات الملكية لبرنامج HP الأصلي وأن يتم استخدام تلك النسخة لأغراض النسخ الاحتياطي فقط.
    ٣.
    الترقيات. لاستخدام برنامج HP المتوفر من قبل HP كترقية أو تحديث أو ملحق (بشكل إجمالي "الترقية")، يجب أن تحصل أولًا على الترخيص الخاص ببرنامج HP الأصلي والمعرف من قبل HP بأنه مؤهل للترقية. إلى الحد المسموح به تحل الترقية محل برنامج HP الأصلي، ولا يعد بإمكانك استخدام برنامج HP هذا. تنطبق اتفاقية الترخيص للمستخدم (EULA) هذه على كل عملية ترقية إلا إذا قامت HP بتوفير شروط أخرى مع الترقية. في حالة حدوث تعارض بين اتفاقية الترخيص للمستخدم (EULA) هذه والشروط الأخرى، يتم تطبيق الشروط الأخرى.
    ٤.

    النقل.

    أ.
    النقل بواسطة جهات أخرى. يمكن للمستخدم الأولي لبرنامج HP القيام مرة واحدة بالنقل لبرنامج HP إلى مستخدم آخر. يتضمن أي نقل جميع الأجزاء المكونة، والوسائط، ووثائق المستخدم، واتفاقية EULA هذه، وإن أمكن، شهادة الأصالة. لا يجب أن يكون النقل نقلًا غير مباشر، مثل الشحن. قبل عملية النقل، يجب أن يقبل المستخدم الذي سيتلقى البرنامج المنقول اتفاقية الترخيص للمستخدم (EULA) هذه. عند نقل برنامج HP، يتم إنهاء الترخيص الخاص بك تلقائيًا.
    ب.
    القيود. لا يجب أن تقوم بتأجير أو إقراض برنامج HP أو استخدام برنامج HP لأغراض المشاركة التجارية أو الاستخدام المكتبي. ولا يجب أن تقوم بمنح الترخيص من الباطن، أو تقوم بتخصيص أو نقل برنامج HP إلا كما هو موضح صراحة في اتفاقية الترخيص للمستخدم (EULA) هذه.
    ٥.
    حقوق الملكية. جميع حقوق الملكية الفكرية الواردة في البرنامج ووثائق المستخدم مملوكة لشركة HP أو موزعيها وهي محمية بموجب القانون، بما في ذلك حقوق النشر والسر التجاري وبراءة الاختراع وقوانين العلامة التجارية. لا يجب أن تقوم بإزالة معرف المنتج أو إشعار حقوق النشر أو القيود على الملكية من البرنامج.
    ٦.
    القيود الخاصة بالهندسة العكسية. لا يجب أن تقوم بعملية هندسة عكسية أو فك أو إعادة تجميع لبرنامج HP، إلا إلى الحد الذي يكفل لكل القيام بذلك فقط ضمن القانون المعمول به.
    ٧.
    الموافقة على استخدام البيانات. يمكن لشركة HP والشركات التابعة لها تجميع واستخدام المعلومات الفنية التي تقوم بتوفيرها وتكون ذات صلة بـ (1) استخدامك للبرنامج أو منتج HP، أو (2) توفير خدمات الدعم المتعلقة بالبرنامج أو منتج HP. تخضع جميع المعلومات إلى سياسة الخصوصية الخاصة بشركة HP. لن تستخدم شركة HP تلك المعلومات بالشكل الذي يؤدي إلى التعريف بك شخصيًا إلا بالحد اللازم لتحسين استخدامك أو توفير خدمات الدعم.
    ٨.
    حدود المسؤولية. بخلاف أي أضرار يمكن أن تتعرض لها، تصبح المسؤولية الكاملة لـ HP ومورديها ضمن اتفاقية الترخيص للمستخدم (EULA) والتعويض القانوني الحصري ضمن اتفاقية الترخيص للمستخدم (EULA) محددة بمقدار أعلى مما هو مفترض أن يتم دفعه لك في مقابل المنتج أو بما يعادل 5.00 دولار أمريكي. إلى الحد الأقصى المسموح به في القانون ذي الصلة، وفي أي حالة لا تكون شركة HP أو مورديها مسؤولين عن أي أضرار خاصة أو مباشرة أو غير مباشرة أو عرضية (تشمل الأضرار الناتجة عن خسارة في الأرباح أو فقد للبيانات أو انقطاع الأعمال أو الإصابة الشخصية أو فقد الخصوصية) تنجم بأي طريقة عن استخدام أو عدم التمكن من استخدام البرنامج، حتى إذا تم إبلاغ شركة HP أو أي من مورديها عن احتمال وقوع هذه الأضرار وحتى في حالة فشل التعويض السابق ذكره عن الوفاء بالغرض منه. يعد من غير المسموح في بعض الولايات أو المقاطعات باستثناء أو تحديد الأضرار غير المباشرة أو العرضية، ولذلك لا تنطبق الحدود السابق ذكرها أو الاستثناءات عليك.
    ٩.
    العملاء التابعين لحكومة الولايات المتحدة الأمريكية تم تطوير هذا البرنامج بالكامل على النفقات الخاصة. تعد كافة البرامج برامج كمبيوتر تجارية ضمن سياق القواعد التنظيمية الخاصة بالملكية المعمول بها. ولذلك، وتماشيًا مع US FAR 48 CFR 12.212 و DFAR 48 CFR 227.7202، يخضع الاستخدام والنسخ وكشف البرنامج من قبل أو لحكومة الولايات المتحدة الأمريكية أو لوكلاء حكومة الولايات المتحدة الأمريكية من الباطن بشكل منفرد إلى البنود والشروط المذكورة سابقًا في اتفاقية الترخيص للمستخدم، باستثناء المواد المتعارضة مع القوانين الفيدرالية الإجبارية المعمول بها.
    ١٠.
    التوافق مع قوانين التصدير. يجب أن يتم التوافق مع جميع القوانين، والقواعد والقواعد التنظيمية (1) المعمول بها في استيراد أو تصدير البرنامج، أو (2) تقييد استخدام البرنامج بما في ذلك أية قيود على انتشار الأسلحة النووية أو الكيميائية أو البيولوجية.
    ١١.
    حفظ الحقوق. تحتفظ شركة HP وموردوها بجميع الحقوق الممنوحة لك بشكل صريح في اتفاقية الترخيص للمستخدم (EULA) هذه.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


الخدمات والدعم

خدمة ضمان الإصلاح الذاتي من قبل العميل

    تم تصميم منتجات HP باستخدام العديد من القطع القابلة للإصلاح الذاتي من قبل العميل من أجل تقليص وقت الإصلاح وتوفير مرونة أكبر في أداء استبدال القطع التي فيها خلل. إذا كشفت HP، أثناء التشخيص، عن إصلاح يمكن أن يتم من خلال استخدام قطعة قابلة للإصلاح الذاتي من قبل العميل، فترسل شركة HP تلك القطعة مباشرة إليك من أجل استبدالها. يوجد فئتان من القطع القابلة للإصلاح الذاتي من قبل العميل: ١) القطع التي يكون إصلاحها الذاتي من قبل العميل إلزامياً. إذا طلبت من HP استبدال هذه القطع، فيفرض عليك دفع تكاليف التنقل واليد العاملة من أجل هذه الخدمة. ٢) القطع التي يكون إصلاحها من قبل العميل اختيارياً. هذه القطع مصممة أيضاً من أجل الإصلاح الذاتي من قبل العميل. إذا، بالرغم من ذلك، كنت تريد من HP أن تستبدلها نيابة عنك، فيمكن أن يتم ذلك دون فرض أي رسوم إضافية عليك حسب نوع خدمة الضمان المعينة لمنتجك.

    استناداً إلى توافرها وموقعك الجغرافي، يتم إرسال القطع القابلة للإصلاح من قبل العميل بحيث تستلمها في يوم العميل التالي. من الممكن أن يُعرض عليك الاستلام في اليوم نفسه أو خلال أربعة أيام مع دفع رسوم إضافية عندما يسمح بذلك موقعك الجغرافي. إذا كنت تريد الحصول على المساعدة، فيمكنك الاتصال بمركز الدعم الفني لدى HP لكي يساعدك الخبير التقني عبر الهاتف. وتحدد HP في المواد المرسلة مع القطعة البديلة القابلة للإصلاح من قبل العميل ما إذا كان يجب إعادة القطعة التي فيها خلل إلى HP. في الحالات التي تتطلب إرجاع القطعة التي فيها خلل إلى HP، عليك إرسال القطعة التي فيها خلل إلى HP خلال فترة زمنية محددة، غالباً ما تكون خمسة (٥) أيام عمل. يجب أن يتم إرجاع القطعة التي فيها خلل مع الوثائق المقترنة بها في المواد المرسلة لك. من الممكن أن يؤدي عدم إرجاع القطعة التي فيها خلل إلى جعل HP ترسل لك فاتورة بثمن القطعة البديلة. في حالة الإصلاح الذاتي من قبل العميل، تدفع HP كافة تكاليف الشحن وإرجاع القطعة وتحدد موفر خدمة الشحن أو البريد الذي يجب استخدامه.


الخدمات والدعم

دعم المستهلك

    الحصول على الدعم بواسطة الهاتف لدولتك/منطقتك
    جهّز اسم المنتج والرقم التسلسلي وتاريخ الشراء ووصف المشكلة.
    تجد أرقم هاتف الدولة/المنطقة على النشرة الإعلانية الموجودة في العلبة مع المنتج أو على الموقع www.hp.com/support/.
    احصل على دعم عبر الإنترنت على مدار الساعة
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    حمّل أدوات المساعدة والمحركات والمعلومات الإلكترونية الخاصة بالبرامج
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    اطلب اتفاقيات خدمات HP إضافية أو اتفاقيات صيانة
    www.hp.com/go/carepack
    تسجيل المنتج
    www.register.hp.com


برنامج الإدارة البيئية للمنتج

  • حماية البيئة
  • إصدار غاز الأوزون
  • استهلاك الطاقة
  • استهلاك الحبر
  • استخدام الورق
  • القطع البلاستيكية
  • مستلزمات الطباعة لـ HP LaserJet
  • إرشادات الإرجاع وإعادة التدوير
  • الورق
  • قيود المواد
  • التخلص من نفايات الأجهزة من قِبل المستخدمين
  • إعادة تدوير الأجهزة الإلكترونية
  • مواد كيميائية
  • جدول المواد (الصين)
  • معلومات مستخدم SEPA Ecolabel (الصين)
  • بيان القيد المفروض على المواد الخطرة (الهند)
  • القيود المفروضة على بيان "المواد الخطرة" (تركيا)
  • بيان القيد المفروض على المواد الخطرة (أوكرانيا)
  • ورقة بيانات أمان المواد MSDS
  • أداة التقييم البيئي للمنتجات الإلكترونية
  • لمزيد من المعلومات


برنامج الإدارة البيئية للمنتج

حماية البيئة

    تلتزم شركة Hewlett-Packard بتقديم منتجات تجمع ما بين الجودة والمحافظة على البيئة. ولقد تم تصميم هذا المنتج بعدة سمات من شأنها الحد من أثر المنتج على البيئة.


برنامج الإدارة البيئية للمنتج

إصدار غاز الأوزون

    تم قياس انبعاثات الأوزون المحمولة جوًا لهذا المنتج وفقًا للطريقة المعترف بها عمومًا* عندما يتم تطبيق بيانات الانبعاثات هذه لـ"سيناريو تعرض نموذج مكتب عام"**،HP قادرة على تحديد عدم وجود كمية ملحوظة من الأوزون نشأت أثناء الطباعة التي تتجاوز جميع معايير جودة الهواء الحالية في الأماكن المغلقة أو المبادئ التوجيهية.

    *طريقة اختبار من أجل تحديد الانبعاثات الناتجة من أجهزة النسخ المطبوعة فيما يتعلق بمنح التسمية البيئية لأجهزة المكتب المزودة بوظائف الطباعة، RAL-UZ 171 – BAM يوليو 2012

    **بناءً على تركيز الأوزون عند سير عملية الطباعة لمدة ساعتين في اليوم في غرفة 32 متر مكعب مع معدل تهوية 0.72 تغييرات جوية كل ساعة مع مستلزمات الطباعة من HP


برنامج الإدارة البيئية للمنتج

استهلاك الطاقة

    ينخفض استهلاك الطابعة للطاقة بشكل ملحوظ أثناء تعيينها في وضع "الاستعداد" أو سكون، مما يوفر مصادر الطبيعية والمال دون التأثير على كفاءة الأداء العالي لهذا المنتج. تم وضع علامة ‪ENERGY STAR®‪ لمعدات التصوير والطباعة الخاصة بـ Hewlett-Packard تم تخويل الشعار لمواصفات وكالة حماية البيئة بالولايات المتحدة الأمريكية ENERGY STAR الخاصة بمعدات التصوير. ستظهر العلامة التالية على منتجات التصوير المخولة من قبل ENERGY STAR:

    علامة ENERGY STAR®‏

    تم سرد معلومات إضافية لطراز منتج التصوير المخول من قبل ENERGY STAR في:

    www.hp.com/go/energystar


برنامج الإدارة البيئية للمنتج

استهلاك الحبر

    يستخدم EconoMode (وضع توفير الحبر) كمية أقل من الحبر، الأمر الذي قد يطيل من عمر خرطوشة الحبر. لا توصي شركة HP باستخدام EconoMode (وضع توفير الحبر) طوال الوقت. إذا تم استخدام EconoMode (وضع توفير الحبر) بشكل مستمر، فقد يصمد مخزون الحبر أكثر من الأجزاء الميكانيكية الموجودة في خرطوشة الحبر. إذا بدأت جودة الطباعة بالتراجع وأصبحت غير مقبولة، ففكّر في استبدال خرطوشة الحبر.


برنامج الإدارة البيئية للمنتج

استخدام الورق

    يمكن لمزايا هذا المنتج المتمثلة في ميزة الطباعة اليدوية/التلقائية المزدوجة (الطباعة على الوجهين) والطباعة المتعددة (طباعة العديد من الصفحات على ورقة واحدة) تقليل استخدام الورق والمتطلبات المترتبة على ذلك من الموارد الطبيعية.


برنامج الإدارة البيئية للمنتج

القطع البلاستيكية

    تم تمييز الأجزاء البلاستيكية التي يتجاوز وزنها ٢٥ جرامًا وفقاً للمعايير الدولية التي تؤكد على إمكانية التعرف على اللدائن البلاستيكية لأغراض إعادة التصنيع في نهاية عمر المنتج.


برنامج الإدارة البيئية للمنتج

مستلزمات الطباعة لـ HP LaserJet

    يسهل إرجاع خراطيش الحبر HP LaserJet بعد استخدامها وإعادة تدويرها —مجاناً— من خلال برنامج HP Planet Partners. تتضمن كل حزمة جديدة تحتوي على خرطوشة الحبر HP LaserJet ومستلزماتها، معلومات وتعليمات متعددة اللغات عن البرنامج. تساعد أكثر على تخفيف تأثيرها على البيئة، عندما ترجع عدة خراطيش مع بعضها بدلاً من خرطوشة واحدة.

    تلتزم شركة HP بتوفير منتجات خلاقة تجمع بين الجودة العالية والمحافظة على البيئة، بدءاً من تصميم المنتج وتصنيعه وحتى توزيعه واستخدام العميل له وإعادة تدويره. عندما تشترك في برنامج HP Planet Partners، نضمن إعادة تدوير خراطيش الحبر HP LaserJet بشكل ملائم، بحيث تتم معالجتها لاستعادة المواد البلاستيكية والمعدنية من أجل استخدامها في تصنيع المنتجات الجديدة مما يمنع توجه ملايين الأطنان من النفايات إلى مراكز تجميع القمامة. وبما أنه يعاد تدوير خراطيش الطباعة لاستخدامها في تصنيع مواد جديدة، فلن يتم إرجاعها إليك. شكراً على تحملك المسؤولية في الحفاظ على البيئة!

    ملاحظة:

    استخدم ملصق الإعادة لإعادة خراطيش الحبر الأصلية HP LaserJet فقط. الرجاء عدم استخدام هذا الملصق مع خراطيش HP inkjet، أو خراطيش ليست من صُنع HP، أو الخراطيش التي تم إعادة تعبئتها أو إعادة تصنيعها أو مرتجعات الضمان. للحصول على المعلومات حول إعادة تصنيع خراطيش HP inkjet، يرجى الانتقال إلى http://www.hp.com/recycle.


برنامج الإدارة البيئية للمنتج

إرشادات الإرجاع وإعادة التدوير

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الولايات المتحدة وبورتوريكو
  • المرتجعات من خارج الولايات المتحدة


برنامج الإدارة البيئية للمنتج

الولايات المتحدة وبورتوريكو

يُستخدم الملصق المرفق بصندوق خرطوشة الحبر HP LaserJet بغرض إعادة خرطوشة حبر HP LaserJet واحدة أو أكثر وإعادة تدويرها بعد استخدامها. الرجاء اتباع الإرشادات المناسبة الموجودة أدناه.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • مرتجعات متعددة (أكثر من خرطوشة واحدة)
  • المرتجعات المفردة
  • الشحن


برنامج الإدارة البيئية للمنتج

مرتجعات متعددة (أكثر من خرطوشة واحدة)

    ١.
    ضع كل خرطوشة حبر HP LaserJet في صندوقها وحقيبتها الأصلية.
    ٢.
    ألصق العلب سوياً باستخدام شريط لاصق خاص بالتربيط أو التغليف. يمكن أن يصل وزن الحزمة إلى ٣١ كجم (٧٠ رطلاً).
    ٣.
    استخدم ملصق شحن مفرد ومدفوع القيمة مقدماً.

    أو

    ١.
    استخدم العلبة التي تناسبك، أو اطلب علبة جمع مجانية من الموقع www.hp.com/recycle أو عبر الاتصال على رقم الهاتف ٢٤٤٥-٣٤٠-٨٠٠-١ (تستوعب ما يصل إلى ٣١ كجم (٧٠ رطلاً) من خراطيش الحبر HP LaserJet).
    ٢.
    استخدم ملصق شحن مفرد ومدفوع القيمة مقدماً.


برنامج الإدارة البيئية للمنتج

المرتجعات المفردة

    ١.
    احزم خرطوشة الحبر HP LaserJet في صندوقها وحقيبتها الأصلية.
    ٢.
    ضع ملصق الشحن في الجهة الأمامية للصندوق.


برنامج الإدارة البيئية للمنتج

الشحن

بالنسبة إلى مرتجعات إعادة تدوير خراطيش الحبر HP LaserJet في الولايات المتحدة وبورتوريكو، استخدم ملصق الشحن المدفوع القيمة والمعنون مسبقاً الموجود في الصندوق. لاستخدام ملصق UPS، أعطِ الحزمة لسائق UPS عند التسليم أو الاستلام التالي، أو احملها إلى مركز تسليم مخول لـ UPS. (يتم فرض رسوم استلام عادية على طلبات حضور UPS إلى موقعك لاستلام الحزم) لمعرفة موقع مركز تسليم UPS المحلي، اتصل بـ PICKUPS-٨٠٠-١ أو قم بزيارة الموقع www.ups.com.

إذا كنت تقوم بإعادة الحزمة باستخدام ملصق FedEx، فأعطِ الحزمة إما لأحد سعاة خدمة البريد الأمريكي أو لسائق FedEx خلال التسليم أو الاستلام التالي. (يتم فرض رسوم استلام عادية على طلبات حضور FedEx إلى موقعك لاستلام الحزم). أو يمكنك إيداع خرطوشة (خراطيش) الحبر المغلّفة في حزمة في أي مكتب خدمة بريد أمريكي أو أي مركز شحن أو متجر خاص بـ FedEx. للإطلاع على موقع أقرب مكتب خدمة بريد أمريكي، يرجى الاتصال بـ ASK-USPS-٨٠٠-١ أو زيارة الموقع www.usps.com. للإطلاع على موقع أقرب مركز شحن/متجر خاص بـ FedEx، يرجى الاتصال بـ GOFEDEX-٨٠٠-١ أو زيارة الموقع www.fedex.com.

للحصول على مزيد من المعلومات أو لطلب ملصقات إضافية أو علب للمرتجعات بالجملة، تفضل بزيارة الموقع www.hp.com/recycle أو اتصل بالرقم ٢٤٤٥-٣٤٠-٨٠٠-١. المعلومات عرضة للتغيير دون إشعار.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • لسكان ألاسكا وهاواي


برنامج الإدارة البيئية للمنتج

لسكان ألاسكا وهاواي

    عدم استعمال ملصق UPS. الاتصال بالرقم ٢٤٤٥-٣٤٠-٨٠٠-١ للحصول على مزيد من المعلومات والتعليمات. توفر خدمات البريد في الولايات المتحدة خدمات نقل الخراطيش المرتجعة مجاناً بالاتفاق مع فروع HP في ألاسكا وهاواي.


برنامج الإدارة البيئية للمنتج

المرتجعات من خارج الولايات المتحدة

    للاشتراك في برنامج الإرجاع وإعادة التدوير HP Planet Partners، ما عليك إلا اتباع التوجيهات الموجودة في دليل إعادة التدوير (الذي تجده داخل علبة المستلزمات الجديدة للمنتج) أو زيارة الموقع www.hp.com/recycle. حدد دولتك/منطقتك للحصول على معلومات حول كيفية إرجاع مستلزمات الطباعة بواسطة HP LaserJet.


برنامج الإدارة البيئية للمنتج

الورق

    بإمكان هذا المنتج استخدام الورق المعاد تصنيعه عندما يفي بالإرشادات المذكورة في دليل HP LaserJet Printer Family Print Media Guide. هذا المنتج مؤهل لاستخدام الورق المعاد تصنيعه وفقاً لـ EN12281:٢٠٠٢.


برنامج الإدارة البيئية للمنتج

قيود المواد

    لا يحتوي منتج HP هذا على أي زئبق مضاف.

    يحتوي منتجHP هذا على بطارية قد تتطلب أسلوباً خاصاً في التعامل معها عند انتهاء عمرها الافتراضي. تشتمل البطاريات الموجودة في هذا المنتج أو التي تم تزويدها بواسطة شركة ‪Hewlett-Packard‬ على ما يلي‏:

    HP LaserJet Pro MFP M225, M226
    النوع
    ليتيوم مونوفلورايد الكربون
    الوزن
    ٨‚۰ جم
    الموقع
    على لوحة بطاقة التنسيق
    يمكن إزالتها من قبل المستخدم
    ‫لا‬

    للحصول على معلومات حول إعادة التدوير، يمكنك الانتقال إلى www.hp.com/recycle‬، أو الاتصال بالهيئات المحلية أو باتحاد الصناعات الإلكترونية‏: www.eiae.org.‬


برنامج الإدارة البيئية للمنتج

التخلص من نفايات الأجهزة من قِبل المستخدمين

    رمز المخلفات في الاتحاد الأوروبي

    يشير هذا الرمز إلى عدم التخلص من منتجك مع النفايات المنزلية الأخرى. وبدلاً من ذلك، يجب أن تحمي الصحة البشرية والبيئة عن طريق تسليم نفايات الأجهزة إلى أحد مراكز جمع النفايات المخصصة لإعادة تدوير نفايات الأجهزة الكهربائية والإلكترونية. لمزيد من المعلومات، يُرجى الاتصال بخدمة التخلص من النفايات المنزلية أو الانتقال إلى: www.hp.com/recycle.


برنامج الإدارة البيئية للمنتج

إعادة تدوير الأجهزة الإلكترونية

    تشجع شركة HP العملاء على إعادة تدوير الأجهزة الإلكترونية. لمزيد من المعلومات حول برامج إعادة التدوير، يُرجى الانتقال إلى: www.hp.com/recycle.


برنامج الإدارة البيئية للمنتج

مواد كيميائية

    تلتزم شركة HP بتزويد عملائها بالمعلومات حول المواد الكيميائية المستخدمة في منتجاتها بحسب ما يتوافق مع المتطلبات القانونية مثل REACH (التنظيم رقم 1907/2006 للبرلمان والمجلس الأوروبي). يتوفر تقرير عن المعلومات الكيميائية لهذا المنتج في الموقع: www.hp.com/go/reach.


برنامج الإدارة البيئية للمنتج

جدول المواد (الصين)

    جدول المواد (الصين)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


برنامج الإدارة البيئية للمنتج

معلومات مستخدم SEPA Ecolabel (الصين)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


برنامج الإدارة البيئية للمنتج

بيان القيد المفروض على المواد الخطرة (الهند)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


برنامج الإدارة البيئية للمنتج

القيود المفروضة على بيان "المواد الخطرة" (تركيا)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


برنامج الإدارة البيئية للمنتج

بيان القيد المفروض على المواد الخطرة (أوكرانيا)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


برنامج الإدارة البيئية للمنتج

ورقة بيانات أمان المواد MSDS

    يمكن الحصول على أوراق بيانات أمان المواد (MSDS) للمستلزمات التي تحتوي على مواد كيميائية (مثلاً، مسحوق الحبر) بالاتصال بموقع HP على ويب على العنوان www.hp.com/go/msds.


برنامج الإدارة البيئية للمنتج

أداة التقييم البيئي للمنتجات الإلكترونية

    تم تصميم العديد من منتجاتHP لتلبية متطلبات أداة التقييم البيئي للمنتجات الإلكترونية. أداة التقييم البيئي للمنتجات الإلكترونية عبارة عن تصنيف بيئي شامل يساعد في تحديد المعدات الإلكترونية الصديقة للبيئة. للحصول على مزيد من المعلومات بشأن أداة التقييم البيئي للمنتجات الإلكترونية انتقل إلى www.epeat.net. للحصول على مزيد من المعلومات بشأن منتجات HP التي تلبي متطلبات أداة التقييم البيئي للمنتجات الإلكترونية انتقل إلى www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


برنامج الإدارة البيئية للمنتج

لمزيد من المعلومات

    للحصول على مزيد من المعلومات حول المواضيع البيئية التالية:

    ●
    الصحيفة البيئية للمنتج فيما يتعلق بهذا المنتج ومنتجات HP الأخرى المتعلقة به
    ●
    التزام HP نحو البيئة
    ●
    نظام إدارة HP البيئي
    ●
    برنامج HP لإعادة المنتجات بعد انتهاء عمرها وإعادة التدوير
    ●
    صحف بيانات أمان المواد

    تفضل بزيارة www.hp.com/go/environment.


المعلومات التنظيمية

  • إعلان التوافق
  • إعلان التوافق
  • بيانات السلامة
  • بيانات إضافية لمنتجات الاتصال عن بُعد (الفاكس)
  • بيانات إضافية للمنتجات اللاسلكية


المعلومات التنظيمية

إعلان التوافق

    إعلان التوافق
    وفقاً لـ ISO/IEC 17050-1 وEN 17050-1
    اسم الشركة المصنّعة:
    تكنولوجيا معلومات Hewlett-Packard
    R&D Co., Ltd‏ (شنغهاي)
    رقم المستند: SHNGC-1302-00-rel.1.0
    عنوان الشركة المصنّعة:
    Building 6, No.‎ 690‎ BiBo Road, ZhangJiang, Shanghai, China
    تعلن أن هذا المنتج
    اسم المنتج:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    رقم الطراز التنظيمي:٢)
    SHNGC-1302-00
    بما في ذلك:
    BOISB-1102-00 – (وحدة فاكس أمريكية LIU)
    BOISB-1102-01 – (وحدة فاكس أوروبية LIU)
    خيارات المنتج:
    All (الكل)
    خراطيش حبر:
    CF283A, CC388A
    تتوافق مع مواصفات المنتج التالية:
    السلامة:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ۱)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    التوافق الكهرومغناطيسي:
    CISPR 22:2008 / EN 55022:2010 - الفئة ب١)‏
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR، جزء 15 فئة B / ICES-003، إصدار 5
    GB9254-2008 وGB17625.1-2012
    اتصالات:٤)
    ES 203 021؛ FCC عنوان ٤٧ CFR، الجزء ٦٨‏٣)‏
    استخدام الطاقة:
    الرقم التنظيمي ‪(EC)‬ 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    معلومات تكميلية:
    يتوافق المنتج المذكور هنا مع متطلبات توجيهاتR&TTE Directive 1999/5/EC ‎ وتوجيهات EMC Directive 2004/108/EC وتوجيهات الجهد المنخفض Low Voltage Directive 2006/95/EC وتوجيهات Ecodesign Directive 2009/125/EC وتوجيهات RoHS Directive 2011/65/EU ويحمل علامة الاتحاد الأوروبي ‏CE‏ [image] وفقًا لذلك.
    يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.
    ١.
    تم اختبار المنتج بتكوين نموذجي مع أنظمة كمبيوتر Hewlett-Packard الشخصية.
    ٢.
    من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذا المنتج. ينبغي عدم خلط هذا الرقم مع الأسماء التجارية أو رقم (أرقام) المنتج.
    ٣.
    تم تطبيق الموافقة والمقاييس الخاصة بالاتصالات عن بعد والتي هي مناسبة للبلدان/المناطق المستهدفة، بالإضافة إلى تلك المذكورة أعلاه.
    ٤.
    يستخدم هذا المنتج وحدة ملحق فاكس تمثيلية يكون رقم الطراز التنظيمي الخاص بها: BOISB-1102-00 (US-LIU), BOISB-1102-01 ‪(EURO LIU)‬، حسب الحاجة لاستيفاء المتطلبات التنظيمية التقنية الخاصة بالدول/المناطق التي سيتم بيع هذا المنتج فيها.
    Shanghai, China
    سبتمبر ٢٠١٣
    للحصول على الموضوعات التنظيمية فقط، يرجى الاتصال بـ:
    جهة الاتصال في أوروبا:
    مكتب الخدمة والمبيعات المحلي التابع لـ Hewlett-Packard أوHewlett-Packard Gmbh‏، Hewlett-Packard GmbH‏، HQ-TRE‏، Herrenberger Straße 140‏، D-71034 Böblingen‏، Germany‏ www.hp.eu/certificates
    جهة الاتصال في الولايات المتحدة الأمريكية:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


المعلومات التنظيمية

إعلان التوافق

    إعلان التوافق
    وفقاً لـ ISO/IEC 17050-1 وEN 17050-1
    اسم الشركة المصنّعة:
    تكنولوجيا معلومات Hewlett-Packard
    R&D Co., Ltd‏ (شنغهاي)
    رقم المستند: SHNGC-1302-01-rel.1.0
    عنوان الشركة المصنّعة:
    Building 6, No.‎ 690‎ BiBo Road, ZhangJiang, Shanghai, China
    تعلن أن هذا المنتج
    اسم المنتج:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    رقم الطراز التنظيمي:٢)
    SHNGC-1302-01
    بما في ذلك:
    BOISB-1102-00 – (وحدة فاكس أمريكية LIU)
    BOISB-1102-01 – (وحدة فاكس أوروبية LIU)
    SDGOB-1291 – (وحدة راديو)
    خيارات المنتج:
    All (الكل)
    خراطيش حبر:
    CF283A, CC388A
    تتوافق مع مواصفات المنتج التالية:
    السلامة:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ۱)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    التوافق الكهرومغناطيسي:
    CISPR 22:2008 / EN 55022:2010 - الفئة ب١)‏
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR، جزء 15 فئة B / ICES-003، إصدار 5
    GB9254-2008 وGB17625.1-2012
    راديو٥)‏:
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    عنوان FCC رقم ٤٧ CFR، الجزء ١٥، الجزء الفرعي ج (القسم 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    اتصالات:٤)
    ES 203 021؛ FCC عنوان ٤٧ CFR، الجزء ٦٨‏٣)‏
    استخدام الطاقة:
    الرقم التنظيمي ‪(EC)‬ 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    معلومات تكميلية:
    يتوافق المنتج المذكور هنا مع متطلبات توجيهاتR&TTE Directive 1999/5/EC ‎ وتوجيهات EMC Directive 2004/108/EC وتوجيهات الجهد المنخفض Low Voltage Directive 2006/95/EC وتوجيهات Ecodesign Directive 2009/125/EC وتوجيهات RoHS Directive 2011/65/EU ويحمل علامة الاتحاد الأوروبي ‏CE‏ [image] وفقًا لذلك.
    يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.
    ١.
    تم اختبار المنتج بتكوين نموذجي مع أنظمة كمبيوتر Hewlett-Packard الشخصية.
    ٢.
    من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذا المنتج. ينبغي عدم خلط هذا الرقم مع الأسماء التجارية أو رقم (أرقام) المنتج.
    ٣.
    تم تطبيق الموافقة والمقاييس الخاصة بالاتصالات عن بعد والتي هي مناسبة للبلدان/المناطق المستهدفة، بالإضافة إلى تلك المذكورة أعلاه.
    ٤.
    يستخدم هذا المنتج وحدة ملحق فاكس تمثيلية يكون رقم الطراز التنظيمي الخاص بها: BOISB-1102-00 (US-LIU), BOISB-1102-01 ‪(EURO LIU)‬، حسب الحاجة لاستيفاء المتطلبات التنظيمية التقنية الخاصة بالدول/المناطق التي سيتم بيع هذا المنتج فيها.
    ٥.
    يستخدم هذا المنتج وحدة راديو برقم الطراز التنظيمي SDGOB-1291 ليُلبي المتطلبات التنظيمية الفنية للدول/المناطق التي يُباع فيها هذا المنتج.
    Shanghai, China
    سبتمبر ٢٠١٣
    للحصول على الموضوعات التنظيمية فقط، يرجى الاتصال بـ:
    جهة الاتصال في أوروبا:
    مكتب الخدمة والمبيعات المحلي التابع لـ Hewlett-Packard أوHewlett-Packard Gmbh‏، Hewlett-Packard GmbH‏، HQ-TRE‏، Herrenberger Straße 140‏، D-71034 Böblingen‏، Germany‏ www.hp.eu/certificates
    جهة الاتصال في الولايات المتحدة الأمريكية:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


المعلومات التنظيمية

بيانات السلامة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • قواعد لجنة الاتصالات الفيدرالية FCC
  • أمان الليزر
  • كندا - بيان توافق الصناعة الكندية ICES-003
  • بيان VCCI‏ (اليابان)
  • إرشادات سلك الطاقة
  • بيان كابل الطاقة‏ (اليابان)
  • بيان EMC (كوريا)
  • بيان الليزر لفنلندا
  • بيان GS (المانيا)
  • التوافق الأوروبي الآسيوي (بيلاروسيا، كازاخستان، روسيا)


المعلومات التنظيمية

قواعد لجنة الاتصالات الفيدرالية FCC

    تم اختبار هذه المعدة وثبت أنها متوافقة مع حدود الأجهزة الرقمية الواردة في الفئة ب، بموجب الفقرة ١٥ من قواعد لجنة الاتصالات الفيدرالية FCC. ولقد تم في وضع هذه الحدود مراعاة توفير الحماية المعقولة من أي تداخل ضار ينجم عن تركيب المعدة في منطقة سكنية. تولد هذه المعدة وتستخدم ويمكن أن تشع طاقة تررد موجات لاسلكية. ومن ثم، فقد تتسبب هذه المعدة في حدوث تداخل ضار في الاتصالات اللاسلكية إذا لم يتم تركيبها واستخدامها وفقًا للإرشادات. ومع ذلك، لا يوجد أي ضمان أن هذا التداخل لن يحدث في حالة التركيب في وضع معين. إذا تسببت هذه المعدة في حدوث أي تداخل ضار في استقبال موجات الراديو أو التليفزيون، الأمر الذي يمكن تحديده عن طريق إيقاف تشغيل المعدة ثم إعادة تشغيلها، فيمكن للمستخدم محاولة تصحيح هذا التداخل بواسطة إجراء أو أكثر من الإجراءات التالية:

    ●
    إعادة توجيه أو تغيير موقع هوائي الاستقبال.
    ●
    زيادة المساحة الفاصلة بين المعدة وجهاز الاستقبال.
    ●
    توصيل المعدة بمأخذ للتيار الكهربائي على دائرة مختلفة عن تلك التي يوجد عليها جهاز الاستقبال.
    ●
    استشارة جهة الشراء أو فني خبير في إصلاح الراديو/التلفزيونات.
    ملاحظة:

    إن إجراء أية تغييرات أو تعديلات لم يتم اعتمادها من قبل شركة HP على الطابعة من سبيلها أن تبطل صلاحية المستخدم لتشغيل هذه المعدة.

    يعد استخدام كابل البيانات المغطى أمرًا لازمًا للتوافق مع ما ورد في حدود الفئة ب من الفقرة ١٥ لقواعد لجنة الاتصالات الفيدرالية FCC.


المعلومات التنظيمية

أمان الليزر

    قام مركز الأجهزة والصحة الإشعاعية‏ (CDRH) التابع لإدارة الأغذية والأدوية بالولايات المتحدة الأمريكية بتطبيق القواعد المتعلقة بمنتجات الليزر التي تم تصنيعها منذ ١ أغسطس عام ١٩٧٦. هذا، ويعد التوافق مع ما ورد بهذه القواعد أمرًا إجباريًا بالنسبة للمنتجات التي تم تسويقها في الولايات المتحدة. علاوة على ذلك، يعد هذا الجهاز منتجًا من منتجات الليزر من "الفئة ١" حسب معايير الأداء الإشعاعي لوزارة الصحة والخدمات الإنسانية الأمريكية‏ (DHHS) وبما يتفق مع ما جاء في تشريع مراقبة الإشعاع للمحافظة على الصحة والسلامة لعام ١٩٦٨. وحيث أن الإشعاع المنبعث من الجهاز تم عزله تمامًا داخل أغطية خارجية وأماكن وقائية، لا يمكن تسرب شعاع الليزر خلال أي مرحلة من مراحل تشغيل الاستخدام العادي.

    تحذير!

    قد ينتج عن استخدام عناصر التحكم أو إدخال التعديلات أو اتخاذ أية إجراءات غير تلك المحددة في دليل المستخدم هذا التعرض لمخاطر الإشعاع.


المعلومات التنظيمية

كندا - بيان توافق الصناعة الكندية ICES-003

    CAN ICES-3(B)/NMB-3(B)


المعلومات التنظيمية

بيان VCCI‏ (اليابان)

    بيان VCCI الياباني


المعلومات التنظيمية

إرشادات سلك الطاقة

    تأكد من ملائمة مصدر الطاقة لمعدل الجهد الكهربائي الخاص بالمنتج. يظهر معدل الجهد الكهربائي على ملصق المنتج. يستخدم المنتج إما ١١٠-١٢٧ Vac أو ٢٢٠-٢٤٠ Vac و ٥٠/٦٠ هرتز.

    وصّل سلك الطاقة بين المنتج ومأخذ تيار متناوب مؤرض.

    تنبيه:

    لتجنب تلف المنتج، استخدم سلك الطاقة الذي تم توفيره مع المنتج فقط.


المعلومات التنظيمية

بيان كابل الطاقة‏ (اليابان)

    بيان كابل الطاقة الياباني


المعلومات التنظيمية

بيان EMC (كوريا)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


المعلومات التنظيمية

بيان الليزر لفنلندا

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


المعلومات التنظيمية

بيان GS (المانيا)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


المعلومات التنظيمية

التوافق الأوروبي الآسيوي (بيلاروسيا، كازاخستان، روسيا)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


المعلومات التنظيمية

بيانات إضافية لمنتجات الاتصال عن بُعد (الفاكس)

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بيان الاتحاد الأوروبي لتشغيل الاتصالات الهاتفية
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • علامة Vietnam Telecom السلكية/ اللاسلكية للمنتجات المعتمدة من نوع ICTQC


المعلومات التنظيمية

بيان الاتحاد الأوروبي لتشغيل الاتصالات الهاتفية

    يهدف هذا المنتج إلى الاتصال بشبكات تحويل الهواتف العامة التناظرية ‪(Public Switched Telecommunication Networks (PSTN))‬ الخاصة بدول/مناطق المنطقة الاقتصادية الأوروبية.

    وهو يستوفي متطلبات توجيه EU R&TTE رقم 1999/5/EC (الملحق 2) ويحمل علامة توافق CE الملاءمة.

    للحصول على مزيد من التفاصيل، يُرجى الاطلاع على إعلان التوافق الصادر عن المصنِّع والمذكور في قسم آخر من هذا الدليل.

    ولكن بسبب الاختلافات الموجودة بين شبكات PSTN الإقليمية، لا يضمن المنتج نجاح التشغيل بشكل قاطع عند توصيله بأي شبكة PSTN. يعتمد توافق الشبكات على اختيار العميل للإعداد الصحيح أثناء التحضير للاتصال بشبكة PSTN. الرجاء اتباع الإرشادات المتوفرة في دليل المستخدم.

    إذا واجهتك مشكلات فيما يتعلق بتوافق الشبكات، يُرجى الاتصال بمورد المعدِّة أو بمكتب دعم Hewlett-Packard في الدولة/المنطقة التي يتم فيها تشغيل الجهاز.

    وقد يخضع الاتصال بإحدى أطراف توصيل شبكات PSTN لمتطلبات إضافية تفرضها شركة شبكة PSTN المحلية.


المعلومات التنظيمية

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


المعلومات التنظيمية

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


المعلومات التنظيمية

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


المعلومات التنظيمية

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    تنبيه:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


المعلومات التنظيمية

علامة Vietnam Telecom السلكية/ اللاسلكية للمنتجات المعتمدة من نوع ICTQC

    علامة Vietnam telecom


المعلومات التنظيمية

بيانات إضافية للمنتجات اللاسلكية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بيان توافق FCC—الولايات المتحدة
  • بيان استراليا
  • بيان الأنتيل البرازيل
  • البيانات الكندية
  • التعرّض لإشعاع التردد الراديوي (كندا)
  • الإشعار التنظيمي للاتحاد الأوربي
  • إشعار للاستخدام في فرنسا
  • إشعار للاستخدام في روسيا
  • بيان المكسيك
  • البيان التايواني
  • البيان الكوري
  • علامة Vietnam Telecom السلكية/ اللاسلكية للمنتجات المعتمدة من نوع ICTQC


المعلومات التنظيمية

بيان توافق FCC—الولايات المتحدة

    Exposure to radio frequency radiation

    تنبيه:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    تنبيه:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


المعلومات التنظيمية

بيان استراليا

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


المعلومات التنظيمية

بيان الأنتيل البرازيل

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


المعلومات التنظيمية

البيانات الكندية

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


المعلومات التنظيمية

التعرّض لإشعاع التردد الراديوي (كندا)
    تحذير!

    التعرّض لإشعاع التردد الراديوي. إن الطاقة المشعة المنبعثة من هذا الجهاز هي دون حدود التعرّض للتردد الراديوي الموضوعة من قبل وزارة الصناعة الكندية. ومع ذلك، ينبغي استخدام الجهاز بطريقة يتم التقليل معها من احتمال الاحتكاك البشري خلال التشغيل العادي.

    لتجنب احتمال تجاوز حدود التعرّض للتردد الراديوي الموضوعة من قبل وزارة الصناعة الكندية، ينبغي ألا تكون المسافة بين الإنسان وأجهزة الهوائي أقل من ٢٠ سم.


المعلومات التنظيمية

الإشعار التنظيمي للاتحاد الأوربي

    قد تستخدم وظيفة الاتصالات الهاتفية لهذا المنتج في بلاد/مناطق الاتحاد الأوربي ورابطة التجارة الحرة الأوروبية التالية:

    استراليا وبلجيكا وبلغاريا وقبرص وجمهورية التشيك والدنمارك واستونيا وفنلندا وفرنسا وألمانيا واليونان وهنغاريا وايسلندا وايرلندا وايطاليا ولاتفيا وليشتنشتاين وليتوانيا ولوكسمبورغ ومالطا وهولندا والنرويج وبولندا والبرتغال ورومانيا وجمهورية سلوفاكيا وسلوفينيا واسبانيا والسويد وسويسرا والمملكة المتحدة.


المعلومات التنظيمية

إشعار للاستخدام في فرنسا

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


المعلومات التنظيمية

إشعار للاستخدام في روسيا

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


المعلومات التنظيمية

بيان المكسيك

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


المعلومات التنظيمية

البيان التايواني

    بيان اللاسلكية التايواني


المعلومات التنظيمية

البيان الكوري

    بيان اللاسلكية التايواني


استخدام مفاتيح اختصار الوصول في عارض التعليمات

توضح المواضيع التالية كيفية التنقل في دليل المستخدم هذا.

  • استخدام المفتاح F6 للتبديل بين لوحتي التنقل والموضوع
  • مفاتيح اختصار عارض التعليمات
  • مفاتيح اختصار لعلامة التبويب المحتويات
  • مفاتيح اختصار لعلامة التبويب فهرس
  • مفاتيح اختصار لعلامة التبويب بحث
  • مفاتيح اختصار لعلامة التبويب المفضلة

ملاحظة:
●
هناك أيضاً أوامر قائمة الاختصار التي يمكن الوصول إليها من خلال لوحة المفاتيح.
●
تعمل أيضاً مفاتيح الاختصار في الإطارات الثانوية والإطارات المنبثقة.
●
في كل مرة تقوم فيها باستخدام أحد مفاتيح الاختصار في لوحة "التنقل"، تفقد التركيز الموجود في لوحة "الموضوع". للرجوع إلى لوحة "الموضوع"، اضغط على المفتاح F6.
●
سيتم تحديد خانة الاختيار مطابقة الكلمات المتشابهة في علامة التبويب بحث في حالة استخدامك لها في آخر عملية بحث قمت بها.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام مفاتيح اختصار الوصول في عارض التعليمات

استخدام المفتاح F6 للتبديل بين لوحتي التنقل والموضوع

    يمكنك التبديل بشكل سريع بين لوحة التنقل ولوحة الموضوع بواسطة الضغط على المفتاح F6 الموجود في لوحة المفاتيح.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار عارض التعليمات

    لإغلاق "عارض التعليمات".
    ALT+F4
    للتبديل بين "عارض التعليمات" والإطارات المفتوحة الأخرى.
    ALT+TAB
    لعرض القائمة "خيارات".
    ALT+O
    لتغيير إعدادات Microsoft Internet Explorer. يحتوي مربع الحوار خيارات إنترنت على إعدادات الوصول. لتغيير هذه الإعدادات انقر فوق علامة التبويب عام، ثم انقر فوق وصول.
    ALT+O، ثم اضغط على I
    لإخفاء لوحة "التنقل" أو إظهارها.
    ALT+O، ثم اضغط على T
    لطباعة أحد المواضيع.
    ALT+O، ثم اضغط على P. أو، انقر بزر الماوس الأيمن في الموضوع وانقر فوق طباعة.
    للرجوع للخلف إلى الموضوع السابق.
    ALT+سهم لليسار، أو ALT+O، ثم اضغط على B
    للتقدم للأمام إلى الموضوع التالي (مع الأخذ في الاعتبار عرضه منذ لحظات).
    ALT+سهم لليمين، أو ALT+O، ثم اضغط على F
    لتشغيل تمييز البحث أو إيقاف تشغيله.
    ALT+O، ثم اضغط على O
    لتحديث الموضوع الذي يظهر في لوحة" الموضوع" (ويكون ذلك مفيداً في حالة ارتباطك بصفحة ويب).
    F5، أو ALT+O، ثم اضغط على R
    للرجوع إلى الصفحة الرئيسية (يمكن لمؤلفي+ التعليمات تحديد صفحة رئيسية لنظام التعليمات).
    ALT+O، ثم اضغط على H
    لجعل العارض يتوقف عن فتح صفحة (يكون ذلك مفيداً أيضاً في حالة قيامك بالارتباط بويب وترغب في إيقاف تحميل صفحة).
    ALT+O، ثم اضغط على S
    للانتقال السريع إلى موضوع أو صفحة ويب محددة من قبل. يمكن لمؤلف التعليمات الذي قام ببناء ملف التعليمات المترجم ‪(.chm)‬ إضافة ارتباطين، في القائمةخيارات، للمواضيع الهامة أو صفحات ويب. عند قيامك بتحديد أمر انتقال سريع فإنك تنتقل إلى أحد هذه المواضيع أو صفحات ويب.
    ALT+O، ثم اضغط على 1 أو 2
    للتبديل بين لوحة "التنقل" ولوحة "الموضوع".
    المفتاح F6
    للتمرير خلال أحد المواضيع.
    سهم للأعلى وسهم للأسفل، أو صفحة لأعلى وصفحة لأسفل
    للتمرير خلال كافة الارتباطات الموجودة في أحد المواضيع أو خلال كافة الخيارات الموجودة في علامة تبويب لوحة "التنقل".
    المفتاح TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب المحتويات

    لعرض علامة التبويب محتويات.
    ALT+C
    لفتح كتاب أو مجلد وإغلاقهما.
    علامة الجمع (+) وعلامة الطرح (-)، أو سهم لليسار وسهم لليمين
    لتحديد أحد المواضيع.
    سهم للأعلى وسهم للأسفل
    لعرض الموضوع المحدد.
    المفتاح ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب فهرس

    لعرض علامة التبويب فهرس.
    ALT+N
    لكتابة كلمة أساسية للبحث عنها.
    ALT+W، ثم اكتب الكلمة.
    لتحديد كلمة أساسية في القائمة.
    سهم للأعلى وسهم للأسفل
    لعرض الموضوع المقترن.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب بحث

    لعرض علامة التبويب بحث.
    ALT+S
    لكتابة كلمة أساسية للبحث عنها.
    ALT+W، ثم اكتب الكلمة.
    لبدء عملية بحث.
    ALT+L
    لتحديد أحد المواضيع الموجودة في قائمة النتائج.
    ALT+T، ثم سهم للأعلى وسهم للأسفل
    لعرض الموضوع المحدد.
    ALT+D
    يتم توفير الخيارات التالية فقط في حالة تمكين البحث بالنص الكامل.
    للبحث عن كلمة أساسية في قائمة النتائج الخاصة ببحث سابق.
    ALT+U
    للبحث عن كلمات مشابهة للكلمة الأساسية. على سبيل المثال، للعثور على كلمات مثل "مستندان" و"مستندات" للكلمة الأساسية "مستند".
    ALT+M
    للبحث فقط خلال عناوين المواضيع.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب المفضلة

    لعرض علامة التبويب المفضلة.
    ALT+I
    لإضافة الموضوع المعروض حالياً إلى قائمة "المفضلة".
    ALT+A
    لتحديد أحد المواضيع الموجودة في قائمة "المفضلة".
    ALT+P، ثم سهم للأعلى وسهم للأسفل
    لعرض الموضوع المحدد.
    ALT+D
    لإزالة الموضوع المحدد من القائمة.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

توفر الموضوعات التالية معلومات حول كيفية التنقل خلال دليل مستخدم تعليمات HTML واستخدامه. ولمزيد من المعلومات، انقر فوق أحد الموضوعات التالية:

  • الحصول على المزيد من التعليمات
  • لإيجاد أحد موضوعات التعليمات
  • لإنشاء قائمة من موضوعات التعليمات المفضلة
  • لنسخ أحد موضوعات التعليمات
  • لطباعة موضوع تعليمات حالي
  • لإيجاد الموضوعات باستخدام أزرار شريط الأدوات
  • استخدام أوامر القائمة المختصرة

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

الحصول على المزيد من التعليمات

    إليك بعض التلميحات حول كيفية إيجاد المزيد من المعلومات عند استخدام عارض تعليمات HTML:

    ●
    كي ترتبط بموضوع آخر أو صفحة ويب أو قائمة من الموضوعات الأخرى، انقر فوق الكلمات الملونة التي تم تسطيرها.
    ●
    لعرض الموضوعات التي تحتوي على المعلومات المتعلقة بموضوع البحث، انقر فوق Related Topics التي قد تظهر بنهاية الموضوع، ثم انقر فوق عنوان الموضوع المراد.
    ●
    كي تعرف ما إذا كانت الكلمة أو الجملة التي يحتوي عليها الموضوع موجودة في الفهرس، حدد الكلمة ثم اضغط على F1.
    ●
    إذا كنت تستعرض المحتويات من على الويب من خلال لوحة Topic، يمكنك النقر فوق Stop أو Refresh بشريط الأدوات كي تقاطع عملية التنزيل أو لتحديث صفحة الويب.
    ●
    إذا كنت غالبًا ما تستخدم أحد موضوعات التعليمات، يمكنك إضافته إلى قائمة تفضيلاتك.
    ●
    انقر بزر الماوس الأيمن فوق علامة التبويب Contents أو لوحة Topic للحصول على أوامر القائمة المختصرة

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

لإيجاد أحد موضوعات التعليمات

    في علامة التبويب Navigation، انقر فوق إحدى علامات التبويب التالية:

    ●
    للاستعراض خلال جدول المحتويات، انقر فوق علامة التبويب Contents. ويعد جدول المحتويات قائمة موسعة بالموضوعات المهمة.
    ●
    لعرض قائمة بإدخالات الفهرس، انقر فوق علامة التبويب Index، ثم اكتب الكلمة المرادة أو قم بالتمرير خلال القائمة. وغالبًا ما يتم فهرسة الموضوعات تحت أكثر من إدخال واحد.
    ●
    لتحديد موقع كل تواجد للكلمة أو الجملة التي تم احتوائها في ملف التعليمات، انقر فوق علامة التبويب Search، ثم اكتب الكلمة المرادة.
    ملاحظة:

    انقر فوق إدخال المحتويات أو إدخال الفهرس أو إدخال نتائج البحث كي تعرض الموضوع المتوافق.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

لإنشاء قائمة من موضوعات التعليمات المفضلة
    ١.
    حدد موقع موضوع التعليمات التي ترغب في جعله أحد الموضوعات المفضلة
    ٢.
    انقر فوق علامة التبويب Favorites، ثم انقر فوق Add
    ملاحظة:
    ●
    للعودة إلى أحد الموضوعات المفضلة، انقر فوق علامة التبويب Favorites، حدد الموضوع، ثم انقر فوق Display.
    ●
    إذا رغبت في إعادة تسمية أحد الموضوعات، حدد الموضوع، ثم اكتب اسمًا جديدًا في مربع Current topic.
    ●
    لإزالة أحد الموضوعات المفضلة، حدد الموضوع ثم انقر فوق Remove.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

لنسخ أحد موضوعات التعليمات
    ١.
    في لوحة Topic، انقر بزر الماوس الأيمن فوق الموضوع الذي ترغب في نسخه، ثم انقر فوق Select All
    ٢.
    انقر بزر الماوس الأيمن مجددًا، ثم انقر فوق Copy. سوف ينسخ -لك الموضوع إلى الحافظة
    ٣.
    افتح المستند الذي ترغب في نسخ الموضوع إليه.
    ٤.
    ضع المؤشر حيثما ترغب في ظهور المعلومات
    ٥.
    من قائمة Edit، حدد Paste.
    ملاحظة:

    إذا كنت ترغب في نسخ جزء من الموضوع فقط، حدد النص الذي ترغب في نسخه، انقر بزر الماوس الأيمن ثم انقر فوق Copy.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

لطباعة موضوع تعليمات حالي

    انقر بزر الماوس الأيمن فوق الموضوع، ثم انقر فوق Print.

    ملاحظة:

    إذا قمت بالطباعة من علامة التبويب Contents (عن طريق النقر بزر الماوس الأيمن على أحد الإدخالات، ثم النقر فوق Print) فسوف ترى خيارات لطباعة الموضوع الحالي فقط أو الموضوع الحالي وكل الموضوعات.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

لإيجاد الموضوعات باستخدام أزرار شريط الأدوات

    هناك خمسة أزرار للتنقل يمكن تواجدها بشريط الأدوات في عارض التعليمات. يمكنك النقر فوق هذه الأزرار لإيجاد موضوعات التعليمات:

    ●
    Back يعرض آخر موضوع قمت باستعراضه.
    ●
    Forward يعرض الموضوع التالي في سلسلة من الموضوعات قد سبق عرضها.
    ●
    Next يعرض الموضوع التالي المدرج في جدول المحتويات.
    ●
    Previous يعرض الموضوع السابق المدرج في جدول المحتويات.
    ●
    Home يعرض موضوع الصفحة الرئيسية لملف التعليمات الجاري عرضه.
    ●
    Refresh يحدث محتوى صفحة الويب الجاري عرضها في لوحة Topic.
    ●
    Stop يوقف تنزيل معلومات الملف. انقر فوق هذا الزر لإيقاف صفحة الويب من أن يتم تنزيلها.
    ملاحظة:

    قد لا يحتوي شريط أدوات عارض التعليمات الخاص بك على كل أزرار التنقل هذه.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


استخدام عارض تعليمات HTML

استخدام أوامر القائمة المختصرة

    هناك العديد من الأوامر بالقائمة المختصرة يمكن استخدامها في عرض وتخصيص المعلومات.

    الأمر
    الوصف
    انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق Open All.
    يفتح كل الكتب والمجلدات الموجودة في جدول المحتويات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب Contents.
    انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق Close All.
    يغلق كل الكتب والمجلدات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب Contents.
    انقر بزر الماوس الأيمن، ثم انقر فوق Print.
    يطبع الموضوع.

    ملاحظة:

    يمكن الوصول لهذه الأوامر من خلال لوحة المفاتيح. حيث يمكنك الضغط على SHIFT+F10 لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة. أو يمكنك تمكين مفاتيح الماوس. استخدم مجموعة مفاتيح الماوس لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com