HP LaserJet Pro MFP M225, M226

Гаранция и правна информация

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Български

Информация за търговската марка и авторските права

    Авторски права и лиценз

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

    Информацията, която се съдържа вътре е обект на промяна без забележка.

    Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

    Част номер: CF484-90942

    Edition 1, 10/2014

    Търговски марки

    ENERGY STAR и марката ENERGY STAR са регистрирани в САЩ марки.


Обслужване и поддръжка

  • Декларация за ограничена гаранция на Hewlett-Packard
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за тонер касета за LaserJet
  • Правила на HP за непроизведени от HP консумативи
  • Уеб сайт на HP против фалшификати
  • Данни, съхранявани на тонер касета
  • Лицензно споразумение с краен потребител
  • Обслужване на гаранция при извършване на ремонт от клиента
  • Поддръжка на потребителя


Обслужване и поддръжка

Декларация за ограничена гаранция на Hewlett-Packard

ПРОДУКТ НА HP
ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Една година ограничена гаранция

HP дава гаранция на вас, крайния потребител, че хардуерът и приспособленията на HP няма да дадат дефекти в материалите и изработката след датата на покупка за посочения по-горе период. Ако HP получи известие уведомен за такива дефекти по време на гаранционния период, HP по свое усмотрение или ще ремонтира, или ще замени продуктите с доказан дефект. Заменените продукти могат да бъдат или нови, или равностойни на нови като работа.

HP ви дава гаранция, че софтуерът на HP няма да престане да изпълнява програмните си инструкции след датата на покупка през горепосочения период поради дефекти в материалите и изработката, ако бъде правилно инсталиран и ползван. Ако HP бъде уведомена за такива дефекти по време на гаранционния срок, HP ще смени софтуера, който не изпълнява своите програмни инструкции поради такива дефекти.

HP не гарантира, че работата на продуктите на HP ще бъде непрекъсната или безпогрешна. Ако HP не бъде в състояние за приемлив период от време да ремонтира или замени някой продукт до гаранционното му състояние, вие ще имате право да получите заплатената цена при своевременно връщане на продукта.

Продукти на HP може да съдържат възстановени части, чиято работа е равностойна на нови такива или пък са били ползвани непреднамерено.

Гаранцията не се отнася за дефекти, причинени от: а) неправилно или неподходящо техническо обслужване или калибриране; б) софтуер, интерфейс, части или консумативи, недоставени от HP; в) неразрешено модифициране или неправилно ползване; г) работа в среда, неотговаряща на публикуваните изисквания към околната среда за продукта; или д) неправилна подготовка или поддръжка на обекта.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ЕДИНСТВЕНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не позволяват ограничения в продължителността на някоя подразбираща се гаранция, следователно горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава определени юридически права, а също така можете да имате и други права, които се различават за различните страни/региони, щати или провинции.

Ограничената гаранция на НР е валидна във всяка страна/регион или местонахождение, в което HP има присъствие като поддръжка за този продукт и където HP продава този продукт. Равнището на гаранционно обслужване, което получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да го накара да работи в страна/регион, където то никога не е било предназначено да работи поради законови или нормативни съображения.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ОБЕЗЩЕТЕНИЯТА ЗА ВАС В ТАЗИ ГАРАНЦИЯ СА ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ. ОСВЕН В ГОРЕПОСОЧЕНИТЕ СЛУЧАИ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБА НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не позволяват изключения или ограничения при случайни или закономерни щети, следователно горепосоченото ограничение или изключение може да не се отнася за вас.

ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.

Този раздел предоставя информация по следните теми:

  • Великобритания, Ирландия и Малта
  • Австрия, Белгия, Германия и Люксембург
  • Белгия, Франция и Люксембург
  • Италия
  • Испания
  • Дания
  • Норвегия
  • Швеция
  • Португалия
  • Гърция и Кипър
  • Унгария
  • Чехия
  • Словакия
  • Полша
  • България
  • Румъния
  • Белгия и Нидерландия
  • Финландия
  • Словения
  • Хърватия
  • Латвия
  • Литва
  • Естония


Обслужване и поддръжка

Великобритания, Ирландия и Малта

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Обслужване и поддръжка

Австрия, Белгия, Германия и Люксембург

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Обслужване и поддръжка

Белгия, Франция и Люксембург

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Обслужване и поддръжка

Италия

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Обслужване и поддръжка

Испания

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Обслужване и поддръжка

Дания

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Обслужване и поддръжка

Норвегия

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Обслужване и поддръжка

Швеция

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Обслужване и поддръжка

Португалия

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Обслужване и поддръжка

Гърция и Кипър

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Обслужване и поддръжка

Унгария

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Обслужване и поддръжка

Чехия

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Обслужване и поддръжка

Словакия

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Обслужване и поддръжка

Полша

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Обслужване и поддръжка

България

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Обслужване и поддръжка

Румъния

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Обслужване и поддръжка

Белгия и Нидерландия

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Обслужване и поддръжка

Финландия

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Обслужване и поддръжка

Словения

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Обслужване и поддръжка

Хърватия

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Обслужване и поддръжка

Латвия

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Обслужване и поддръжка

Литва

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Обслужване и поддръжка

Естония

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за тонер касета за LaserJet

    Този продукт на HP гарантирано няма дефекти в материалите и изработката.

    Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

    За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ИЗКЛЮЧИТЕЛНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Правила на HP за непроизведени от HP консумативи

    Hewlett-Packard не препоръчва използването на тонер касети, непроизведени от HP, независимо дали са нови, или възстановени.

    ЗАБЕЛЕЖКА:

    За продукти за принтери на HP, употребата на тонер касети, които не са произведени от HP, или на презаредени тонер касети, не влияе върху гаранцията на клиента или на какъвто и да е договор за поддръжка между HP и клиента. Въпреки това, ако се окаже, че дадена неизправност или повреда на устройството се дължи на използването на тонер касета, която не е произведена от HP, или на повторно напълнена тонер касета, HP ще калкулира стандартните си такси за работно време и материали за отстраняване на конкретната неизправност или повреда на устройството.


Обслужване и поддръжка

Уеб сайт на HP против фалшификати

    Отидете на www.hp.com/go/anticounterfeit когато инсталирате тонер касетата на HP и на контролния панел се покаже съобщение, че касетата не е произведена от HP. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

    Вашата тонер касета може да не оригинална тонер касета HP , ако забележите следното:

    ●
    Страницата за състояние на консумативите показва, че е инсталиран консуматив, който не е произведен от HP.
    ●
    Възникват много проблеми с касетата.
    ●
    Касетата не изглежда, както изглежда обикновено (например опаковката се различава от HP опаковка).


Обслужване и поддръжка

Данни, съхранявани на тонер касета

    Тонер касетите на HP, използвани в този принтер, съдържат чип за памет, който подпомага работата на принтера.

    В допълнение на това чипът за памет събира ограничен набор информация за начина на използване на принтера, в която е възможно включването на следното: датата на първо инсталиране на тонер касетата, дата, когато тонер касетата е била използвана за последен път, броят страници, отпечатани с тонер касетата, степента на запълненост на страницата, използваните режими на печат, всякакви евентуално възникнали грешки по време на печат и модела на принтера. Тази информация помага на HP в създаването на бъдещи принтери, които да посрещнат по-добре нуждите на нашите клиенти.

    Данните, събрани в паметта на тонер касетата, не съдържат информация, която може да бъде използвана, за да се идентифицира даден клиент, потребител на тонер касета или техния принтер.

    HP събира произволно подбрани чипове за памет от тонер касети, върнати в рамките на програмата на HP за безплатно връщане и рециклиране на тонер касети (HP Planet Partners: www.hp.com/recycle). Чиповете за памет от тази подборка се прочитат и анализират с цел подобрение на бъдещите принтери на HP. Партньорите на HP, подпомагащи в рециклирането на тази тонер касета, може също да имат достъп до тази информация.

    Всеки друг, който притежава тонер касетата, също би могъл да получи достъп до анонимната информация, съдържаща се в чипа за памет.


Обслужване и поддръжка

Лицензно споразумение с краен потребител

    ПРОЧЕТЕТЕ ВНИМАТЕЛНО, ПРЕДИ ДА ИЗПОЛЗВАТЕ ТОЗИ СОФТУЕРЕН ПРОДУКТ: Настоящото лицензно споразумение с краен потребител (наричано по-нататък „ЛСКП“) е договор между (a) вас (като физическо лице или представлявано от вас юридическо лице) и (b) Hewlett-Packard Company (наричана по-нататък „HP“), който регламентира използването от ваша страна на софтуерния продукт (наричан по-нататък „Софтуера“). Настоящото ЛСКП не е в сила, ако има отделно лицензно споразумение между вас и HP или неговите доставчици за Софтуера, включително лицензно споразумение в онлайн документация. Терминът „Софтуер“ може да включва (i) съответните носители, (ii) ръководство за потребителя и други печатни материали и (iii) „онлайн“ или електронна документация (наричани събирателно „Документация за потребителя“).

    ПРАВАТА ВЪРХУ СОФТУЕРА СЕ ПРЕДОСТАВЯТ, САМО ПРИ УСЛОВИЕ ЧЕ ПРИЕМАТЕ ВСИЧКИ УСЛОВИЯ НА НАСТОЯЩОТО ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРА, ПОЕМАТЕ ЗАДЪЛЖЕНИЯ ПО НАСТОЯЩОТО ЛСКП. АКО НЕ ПРИЕМАТЕ НАСТОЯЩОТО ЛСКП, НЕ ИНСТАЛИРАЙТЕ, НЕ ИЗТЕГЛЯЙТЕ И НЕ ИЗПОЛЗВАЙТЕ ПО ДРУГ НАЧИН СОФТУЕРА. АКО СТЕ КУПИЛИ СОФТУЕРА, НО НЕ ПРИЕМАТЕ НАСТОЯЩОТО ЛСКП, МОЛЯ, ВЪРНЕТЕ СОФТУЕРА НА МЯСТОТО НА ПОКУПКА В РАМКИТЕ НА 14 ДНИ ЗА ВЪЗСТАНОВЯВАНЕ НА ПОКУПНАТА ЦЕНА; АКО СОФТУЕРЪТ Е ИНСТАЛИРАН НА – ИЛИ СЕ ПРЕДЛАГА С – ДРУГ ПРОДУКТ HP, МОЖЕТЕ ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ.

    1.
    СОФТУЕР НА ТРЕТИ СТРАНИ. Софтуерът може да включва освен специфичния софтуер на HP (наричан по-нататък „Софтуер на HP“) и софтуер по лицензи от трети страни (наричан по-нататък „Софтуер на трети страни“ и „Лиценз на трети страни“). За всеки Софтуер на трети страни получавате разрешение за използване по реда и условията на съответния Лиценз на трети страни. Обикновено Лицензът на трети страни се намира във файл с име от рода на „license.txt“ или „readme“. Трябва да се обърнете към поддръжката на HP, ако не можете да намерите Лиценз на трети страни. Ако Лицензите на трети страни включват лицензи, които предоставят на разположение изходен програмен код (като общия публичен лиценз GNU), и съответният изходен код не е включен в Софтуера, проверете страниците за поддръжка на продукта на уебсайта на HP (hp.com), за да научите как можете да получите този изходен програмен код.
    2.
    ПРАВА ПО ЛИЦЕНЗА. Ще разполагате със следните права, ако спазите всички условия на настоящото ЛСКП:
    a.
    Използване. HP ви предоставя разрешение за използване на едно копие от Софтуера на HP. „Използване“ означава инсталиране, копиране, съхраняване, зареждане, изпълнение, показване или използване по друг начин на Софтуера на HP. Нямате право да изменяте Софтуера на HP или да изключвате функции за лицензиране или контрол на Софтуера на HP. Ако този Софтуер е осигурен от HP за използване с продукт за печат или работа с изображения (например, ако Софтуерът е драйвер за принтер, фърмуер или допълнителен модул), Софтуерът на HP може да се използва само с такъв продукт (наричан по-нататък „продукт HP“). Допълнителни ограничения на използването може да фигурират в Документацията за потребителя. Нямате право да отделяте съставни части на Софтуера на HP за използване. Нямате право да разпространявате Софтуера на HP.
    b.
    Копиране. Вашето право да копирате означава, че можете да правите архивни или резервни копия от Софтуера на HP, стига всяко копие да съдържа всички оригинални специфични декларации за Софтуера на HP и да се използва само за архивни цели.
    3.
    НАДСТРОЙКИ. За да използвате Софтуер на HP, осигурен от HP като надстройка, актуализация или допълнение (наричани събирателно „Надстройка“), трябва първо да притежавате лиценз за оригиналния Софтуер на HP, обозначен от HP като разрешен за Надстройка. Доколкото Надстройката замества оригиналния Софтуер на HP, нямате право да използвате повече същия Софтуер на HP. Настоящото ЛСКП се отнася за всяка Надстройка, освен ако HP не предоставя други условия с Надстройката. В случай на противоречие между настоящото ЛСКП и гореспоменатите други условия, приоритет имат другите условия.
    4.

    ПРЕХВЪРЛЯНЕ.

    a.
    Прехвърляне на трети страни. Първоначалният краен потребител на Софтуера на HP има право да направи еднократно прехвърляне на Софтуера на HP на друг краен потребител. Всяко прехвърляне включва всички съставни части, носители, Документация за потребителя, настоящото ЛСКП и – ако има такъв – Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, получаващ прехвърления Софтуер, трябва да приеме настоящото ЛСКП. При прехвърляне на Софтуера на HP вашият лиценз автоматично се прекратява.
    b.
    Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуера на HP или да използвате Софтуера на HP за възмездно съвместно използване в различни периоди от време или посредническо използване. Нямате право да лицензирате на свой ред, да приписвате или да прехвърляте Софтуера на HP по друг начин, освен по изрично посочените в настоящото ЛСКП.
    5.
    ПРАВА ВЪРХУ СОБСТВЕНОСТТА. Всички права върху интелектуалната собственост на Софтуера и Документацията за потребителя се притежават от HP или нейните доставчици и са защитени от закона, включително съответните закони за авторски права, търговски тайни, патенти и търговски марки. Нямате право да отстранявате нито една от идентификациите на продукта, декларациите за авторски права или специфичните ограничения от Софтуера.
    6.
    ОГРАНИЧЕНИЕ ЗА ДЕКОНСТРУИРАНЕ. Нямате право да деконструирате, декомпилирате или деасемблирате Софтуера на HP, освен и само доколкото имате право на това по действащото законодателство.
    7.
    СЪГЛАСИЕ ЗА ИЗПОЛЗВАНЕ НА ДАННИТЕ. HP и нейните свързани дружества може да събират и използват техническа информация, предоставена от вас във връзка с (i) използването на Софтуера или Продукта HP от ваша страна или (ii) осигуряването на услуги за поддръжка, свързани със Софтуера или Продукта HP. Цялата гореспомената информация подлежи на правилата за защита на личните данни на HP. HP няма да използва гореспоменатата информация във вид, който лично ви идентифицира, освен доколкото това е необходимо за подобряване на вашето използване или осигуряване на услуги за поддръжка.
    8.
    ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. Независимо от щетите, които евентуално може да понесете, цялата отговорност на HP и нейните доставчици по настоящото ЛСКП и единственото обезщетение за вас по настоящото ЛСКП се ограничава до действително заплатената от вас сума за Продукта или 5,00 щатски долара. В МАКСИМАЛНО РАЗРЕШЕНАТА ОТ ДЕЙСТВАЩИТЕ ЗАКОНИ СТЕПЕН, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ ОТГОВОРНОСТ ЗА НИКАКВИ ОСОБЕНИ, СЛУЧАЙНИ, КОСВЕНИ ИЛИ ЗАКОНОМЕРНИ ЩЕТИ (ВКЛЮЧИТЕЛНО ЩЕТИ ЗА ПРОПУСНАТИ ПОЛЗИ, ИЗГУБЕНИ ДАННИ, ПРЕКЪСВАНЕ НА ДЕЙНОСТТА, НАРАНЯВАНИЯ ИЛИ ЗАГУБА НА ПОВЕРИТЕЛНОСТ), СВЪРЗАНИ ПО НЯКАКЪВ НАЧИН С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА, ДОРИ АКО HP ИЛИ НЯКОЙ ОТ ДОСТАВЧИЦИТЕ Е БИЛ УВЕДОМЕН ЗА ВЪЗМОЖНОСТТА ОТ ТАКИВА ЩЕТИ И ДОРИ АКО ГОРЕСПОМЕНАТОТО ОБЕЗЩЕТЕНИЕ НЕ ИЗПЪЛНИ ОСНОВНАТА СИ ЦЕЛ. Някои щати или други юрисдикции не допускат изключването или ограничаването на случайни или закономерни щети, така че горното ограничение или изключение може да не се отнася за вас.
    9.
    КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. Софтуерът е разработен изцяло с частни средства. Целият Софтуер е търговски компютърен софтуер по смисъла на съответните разпоредби за придобиване. Съответно, по силата на US FAR 48 CFR 12.212 и DFAR 48 CFR 227.7202, използването, копирането и разкриването на Софтуера от или за правителството на САЩ или подизпълнител на правителството на САЩ подлежи единствено на реда и условията, посочени в настоящото лицензно споразумение с краен потребител, освен разпоредбите, противоречащи на задължителните действащи федерални закони.
    10.
    СЪОТВЕТСТВИЕ СЪС ЗАКОНИТЕ ЗА ИЗНОС. Вие се задължавате да поддържате съответствие с всички закони, правила и разпоредби, (i) отнасящи до износа или вноса на Софтуера или (ii) ограничаващи използването на Софтуера, включително всички ограничения за разпространението на ядрени, химически или биологични оръжия.
    11.
    ЗАПАЗВАНЕ НА ПРАВАТА. HP и нейните доставчици си запазват всички права, които не са ви изрично предоставени в настоящото ЛСКП.

    © 2009 Hewlett-Packard Development Company, L.P.

    Ред. 04/09


Обслужване и поддръжка

Обслужване на гаранция при извършване на ремонт от клиента

    Продуктите на HP са създадени с редица части, които позволяват извършване на ремонт от клиента (Customer Self Repair, CSR), за да се намали времето за ремонт и да се даде възможност за по-голяма гъвкавост при извършване на подмяната на дефектните части. Ако по време на диагностиката, HP установи, че ремонтът може се извърши успешно с помощта на CSR част, HP ще ви изпрати направо тази част за смяна. Има две категории CSR части: 1) Части, при които задължително клиентът трябва да извърши ремонта. Ако поискате от HP да направи смяната на тези части, ще трябва да заплатите за тази услуга цената на пътя и труда. 2) Части, при които не е задължително клиентът да извърши ремонта. Тези части също са проектирани така, че клиентът да извърши ремонта. Ако обаче поискате HP да ги замени вместо вас, това може да стане без допълнително заплащане според типа на гаранцията, указана за вашия продукт.

    В зависимост от наличността и съобразно географското разположение CSR частите ще бъдат изпратени, така че да бъдат доставени на следващия работен ден. Може да бъде предложена доставка в същия ден или в рамките на четири часа при допълнително заплащане, в случай че географското разположение позволява това. Ако ви е необходима помощ, можете да се обърнете към центъра за поддръжка на клиентите на HP и ще получите консултация от техник по телефона. В материалите, изпратени с CSR частта за подмяна, HP определя дали дефектната част трябва да се върне. В случаите, в които е необходимо дефектната част да се върне на HP, трябва да я изпратите обратно на HP в рамките на определен период от време, обикновено пет (5) работни дни. Дефектната част трябва да бъде върната със съответната документация от изпратените материали. В случай че не успеете да върнете дефектната част, може да се наложи да заплатите смяната на HP. При извършването на ремонт от клиента HP ще заплати всички разходи за транспортиране и за връщане на дефектната част и ще определи чии куриерски услуги да се използват.


Обслужване и поддръжка

Поддръжка на потребителя

    Поддръжка по телефона за вашата страна/регион
    Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема
    Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
    Получаване на 24-часова поддръжка по Интернет
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Изтегляне на помощни софтуерни програми, драйвери и електронна информация
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Поръчка на допълнителни услуги или договори за поддръжка от HP
    www.hp.com/go/carepack
    Регистрирайте вашия принтер
    www.register.hp.com


Програма за екологично стопанисване на устройството

  • Опазване на околната среда
  • Производството на озон
  • Потребление на енергия
  • Консумация на тонер
  • Използване на хартия
  • Пластмаси
  • Консумативи за печат за HP LaserJet
  • Инструкции за връщане и рециклиране
  • Хартия
  • Ограничения за използвани материали
  • Изхвърляне на отпадъчно оборудване от потребителите
  • Рециклиране на електронен хардуер
  • Химически вещества
  • Таблица с вещества (Китай)
  • Информация за потребителя за SEPA Ecolabel (Китай)
  • Ограничение по Декларацията за опасните вещества (Индия)
  • Декларация за ограничение на опасните вещества (Турция)
  • Ограничение по Декларацията за опасните вещества (Украйна)
  • Данни за безопасността на материалите (ДБМ)
  • EPEAT
  • За още информация


Програма за екологично стопанисване на устройството

Опазване на околната среда

    Hewlett-Packard Company е ангажирана да предоставя качествени продукти по екологично съобразен начин. Този продукт е създаден с няколко атрибута, целящи намаляване на влиянието върху околната среда.


Програма за екологично стопанисване на устройството

Производството на озон

    Пренасяните по въздух емисии на озон за този продукт са били измерени в съответствие с общопризнатия метод* и когато тези данни за емисии се прилагат към "сценарий на излагане на офис модел от общ тип"**, HP е в състояние да определи, че по време на печат не се генерира значително количество озон, което да надвишава каквито и да е текущи указания или стандарти за качеството на въздуха в закрити помещения.

    * Метод на изпитване за определяне на емисиите от устройства за твърди копия, уважаващ прилагания етикет за околната среда за офис устройства с функция за печат; RAL-UZ 171 – BAM юли, 2012

    ** Базиран на концентрация на озон при печат 2 часа на ден в стая от 32 кубически метра с вентилационната степен от 0,72 въздухообмена на час с HP консумативи


Програма за екологично стопанисване на устройството

Потребление на енергия

    Консумацията на енергия пада значително в режим на готовност или Пауза, което пести природните ресурси и пари, без да влияе на високата производителност на този продукт. Оборудване за печат и снемане на изображения на Hewlett-Packard, маркирано с емблемата ENERGY STAR®, отговаря на спецификациите ENERGY STAR на Агенцията за защита на околната среда на САЩ за устройства за снемане на изображения. Следната маркировка е поставена на продукти за снемане на изображения, отговарящи на ENERGY STAR:

    Марката ENERGY STAR®

    Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:

    www.hp.com/go/energystar


Програма за екологично стопанисване на устройството

Консумация на тонер

    EconoMode (Икономичен режим) използва по-малко тонер, което може да увеличи живота на тонер касетата. HP не препоръчва постоянно използване на EconoMode (Икономичен режим). Ако използвате непрекъснато EconoMode (Икономичен режим), е възможно тонерът да издържи по-дълго от механичните части на тонер касетата. Ако качеството на печат започне да се влошава и вече не е задоволително, помислете за смяна на тонер касетата.


Програма за екологично стопанисване на устройството

Използване на хартия

    Възможностите за ръчно/автоматично двустранно печатане и печатане на повече от една страница на един лист на този продукт могат да намалят разхода на хартия и произтичащото от него потребление на природни ресурси.


Програма за екологично стопанисване на устройството

Пластмаси

    Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Програма за екологично стопанисване на устройството

Консумативи за печат за HP LaserJet

    Лесно е да върнете безплатно за рециклиране вашите празни тонер касети HP LaserJet, благодарение на HP Planet Partners. Информация и указания на много езици за тази програма са включени във всяка нова тонер касета и указания за HP LaserJet. Освен това когато връщате по няколко касети заедно, а не поотделно, вие спомагате да се намали замърсяването на околната среда.

    Компанията HP е ангажирана да предоставя творчески, висококачествени продукти и услуги по екосъобразен начин, от проектирането и производството до разпространението, използването от потребителите и рециклирането. Ние гарантираме, че върнатите от вас по програмата HP Planet Partners тонер касети за HP LaserJet се рециклират по подходящ начин, за да се възстановят ценните пластмаси и метали, които се използват за производството на нови продукти, и се спомогне за отклоняването на милиони тонове отпадъци от сметищата. Тъй като тази касета е рециклирана и използвана за производството на нови материали, тя няма да ви бъде върната. Благодарим ви за проявената отговорност към опазването на околната среда!

    ЗАБЕЛЕЖКА:

    Използвайте етикета с обратния адрес за връщане само на оригинални тонер касети HP LaserJet. Моля, не използвайте този етикет за касети от мастилено-струйни принтери HP, касети, които не са производство на HP, повторно зареждани или преработвани касети или гаранционни връщания. За информация относно рециклирането на вашите мастилено-струйни касети на НР отидете на http://www.hp.com/recycle.


Програма за екологично стопанисване на устройството

Инструкции за връщане и рециклиране

Този раздел предоставя информация по следните теми:

  • САЩ и Пуерто Рико
  • Връщане извън САЩ


Програма за екологично стопанисване на устройството

САЩ и Пуерто Рико

Приложеният етикет в кутията на тонер касети HP LaserJet е за връщане и рециклиране на една или повече тонер касети HP LaserJet след използване. Следвайте приложимите инструкции по-долу.

Този раздел предоставя информация по следните теми:

  • Връщане на повече от една касета
  • Връщане на една касета
  • Изпращане


Програма за екологично стопанисване на устройството

Връщане на повече от една касета

    1.
    Пакетирайте всяка тонер касета HP LaserJet в нейната оригинална кутия и торбичка.
    2.
    Опаковайте кутиите заедно, като използвате залепваща или опаковъчна лента. Пакетът може да тежи до 31 кг.
    3.
    Използвайте един предплатен пощенски етикет.

    ИЛИ

    1.
    Използвайте ваша кутия, която е подходяща, или поискайте безплатен кашон от www.hp.com/recycle или на телефон 1-800-340-2445 (издържа до 31 кг тонер касети HP LaserJet).
    2.
    Използвайте един предплатен пощенски етикет.


Програма за екологично стопанисване на устройството

Връщане на една касета

    1.
    Пакетирайте тонер касетата HP LaserJet в нейната оригинална кутия и торбичка.
    2.
    Поставете пощенския етикет в предната част на кутията.


Програма за екологично стопанисване на устройството

Изпращане

За връщане и рециклиране на тонер касети HP LaserJet в САЩ и Пуерто Рико, използвайте предплатеният, адресиран пощенски етикет в кутията. За да използвате етикета на UPS, дайте пакета на шофьора на UPS при следващото взимане или доставка или го занесете в упълномощен приемателен пункт на UPS. (Поръчаното взимане от UPS Ground ще бъде таксувано по нормални тарифи.) За местоположението на близък приемателен пункт на UPS, се обадете на 1-800-PICKUPS или посетете www.ups.com.

Ако правите връщането чрез етикет на FedEx, дайте пакета на куриера на Американската пощенска служба (U.S. Postal Service – USPS) или на шофьора от FedEx при следващото взимане или доставка. (Заявените пратки за FedEx ще бъдат таксувани по нормалната тарифа за пратки). Също така, можете да оставите опакованите тонер касети във всеки клон на Американската пощенска служба (U.S. Postal Service – USPS) или FedEx. За местоположението на най-близкия клон на Американската пощенска служба (U.S. Postal Service – USPS), позвънете на 1-800-ASK-USPS или посетете www.usps.com. За местоположението на най-близкия клон на FedEx, позвънете на 1-800-GOFEDEX или посетете www.fedex.com.

За повече информация или за поръчка на допълнителни етикети или кашони за връщане на обемисти пратки, посетете www.hp.com/recycle или се обадете на тел. 1-800-340-2445. Информацията подлежи на промяна без предизвестие.

Този раздел предоставя информация по следните теми:

  • За жителите на Аляска и Хаваите:


Програма за екологично стопанисване на устройството

За жителите на Аляска и Хаваите:

    Не използвайте фирмата UPS. За информация и указания се обаждайте на тел. 1-800-340-2445. Пощенските служби на САЩ осигуряват безплатни транспортни услуги за касети по споразумение с HP за Аляска и Хаваите.


Програма за екологично стопанисване на устройството

Връщане извън САЩ

    За да участвате в програмата за връщане и рециклиране HP Planet Partners, просто следвайте указанията в ръководството за рециклиране (намира се вътре в опаковката на новодоставения ви продукт) или отидете на www.hp.com/recycle. Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат за HP LaserJet.


Програма за екологично стопанисване на устройството

Хартия

    Този продукт може да ползва рециклирани хартии, когато хартията отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководството за печатни носители на принтерите HP LaserJet). Този уред е подходящ за използване на рециклирана хартия в съответствие с EN12281:2002.


Програма за екологично стопанисване на устройството

Ограничения за използвани материали

    Този уред на HP не съдържа добавен живак.

    Този продукт на НР съдържа батерия, която може да изисква специално манипулиране, след като престане да се използва. Батериите, използвани или доставяни от Hewlett-Packard за този продукт, включват следното:

    HP LaserJet Pro MFP M225, M226
    Вид
    Въглероден монофлуорид литий
    Тегло
    0,8 г
    Местоположение
    На форматиращата платка
    Отстранява се от потребителя
    Не

    означение на батерията

    Информация за рециклиране можете да намерите на адрес www.hp.com/recycle или като се свържете с местните власти или с Electronics Industries Alliance: www.eiae.org.


Програма за екологично стопанисване на устройството

Изхвърляне на отпадъчно оборудване от потребителите

    EС символ за отпадък

    Този символ означава да не изхвърляте вашия продукт с битовите си отпадъци. Вместо това трябва да се погрижите за здравето на хората и за опазването на околната среда, като изхвърлите отпадъчното оборудване в специализиран събирателен пункт за рециклиране на неизползваемо електрическо и електронно оборудване. За повече информация се свържете със службата за събиране на битовите ви отпадъци или отидете на адрес: www.hp.com/recycle.


Програма за екологично стопанисване на устройството

Рециклиране на електронен хардуер

    HP насърчава клиентите си да предават за рециклиране стария електронен хардуер. За повече информация относно програмите за рециклиране отидете на: www.hp.com/recycle.


Програма за екологично стопанисване на устройството

Химически вещества

    HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Програма за екологично стопанисване на устройството

Таблица с вещества (Китай)

    Таблица на веществата (Китай)


Програма за екологично стопанисване на устройството

Информация за потребителя за SEPA Ecolabel (Китай)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Програма за екологично стопанисване на устройството

Ограничение по Декларацията за опасните вещества (Индия)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Програма за екологично стопанисване на устройството

Декларация за ограничение на опасните вещества (Турция)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Програма за екологично стопанисване на устройството

Ограничение по Декларацията за опасните вещества (Украйна)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Програма за екологично стопанисване на устройството

Данни за безопасността на материалите (ДБМ)

    Данни за безопасността на материалите (ДБМ) за консумативи, съдържащи химически вещества (например тонер) могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds.


Програма за екологично стопанисване на устройството

EPEAT

    Много от продуктите на HP са предназначени да отговарят на изискванията на EPEAT. EPEAT е цялостно оценяване на околната среда, която помага да се идентифицира по-зелено електронно оборудване. За повече информация относно EPEAT отидете на www.epeat.net. За информация за EPEAT регистрирани продукти на HP отидете на www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Програма за екологично стопанисване на устройството

За още информация

    За да получите информация за следните теми, свързани с околната среда:

    ●
    Екологичен профил на този и много други подобни продукти на HP
    ●
    Ангажимент на HP към околната среда
    ●
    Система за екологично управление на HP
    ●
    Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот
    ●
    Данни за безопасността на материалите

    Вижте www.hp.com/go/environment.


Нормативна информация

  • Декларация за съответствие
  • Декларация за съответствие
  • Декларации за безопасност
  • Допълнителни декларации за телекомуникационни изделия (факс)
  • Допълнителни декларации за продуктите с безжична връзка


Нормативна информация

Декларация за съответствие

    Декларация за съответствие
    според ISO/IEC 17050-1 и EN 17050-1
    Име на производителя:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    Адрес на производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    декларира, че продуктът
    Име на продукта:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Номер на нормативен модел:2)
    SHNGC-1302-00
    Включително:
    BOISB-1102-00 – (САЩ – Факс модул – мрежов)
    BOISB-1102-01 – (Европа – Факс модул – мрежов)
    Опции на устройството:
    All (Всички)
    Тонерни касети:
    CF283A, CC388A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от Клас 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    За електромагнитна съвместимост:
    CISPR 22:2008 / EN 55022:2010 – клас B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Глава 47 CFR, Част 15 Клас B / ICES-003, Издание 5
    GB9254-2008, GB17625.1-2012
    Telecom:4)
    ES 203 021; FCC глава 47 CFR, част 683)
    Потребление на енергия:
    Регламент (EО) № 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Допълнителна информация:
    Този продукт отговаря на изискванията на Директивата за радионавигационното оборудване и далекосъобщителното крайно оборудване 1999/5/EО, Директивата за електромагнитна съвместимост 2004/108/ЕО, Директивата за ниско напрежение 2006/95/ЕО, Директивата за екодизайна 2009/125/ЕО и Директивата за ограничение за употребата на определени опасни вещества в електрическото и електронното оборудване 2011/65/ЕС и съответно е обозначен с маркировка CE [image].
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1.
    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на Hewlett-Packard.
    2.
    За нормативни цели на този продукт е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с маркетинговото името на продукта или номера(-ата) на продукта.
    3.
    Освен тези, посочени по-горе, са посочени и одобренията и стандартите на телекомуникациите, подходящи за съответните страни/региони.
    4.
    Този продукт използва допълнителен модул за аналогов факс с Номер на нормативен модел: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), както се изисква за изпълнение на техническите нормативни изисквания за страните/регионите, където това устройство ще се продава.
    Шанхай, Китай
    септември 2013 г.
    Само по правни въпроси се свързвайте с:
    Адрес за контакти в Европа:
    Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Отдел HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    Адрес за контакти в САЩ:
    Мениджър по наредбите относно продуктите, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Нормативна информация

Декларация за съответствие

    Декларация за съответствие
    според ISO/IEC 17050-1 и EN 17050-1
    Име на производителя:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    Адрес на производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    декларира, че продуктът
    Име на продукта:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Номер на нормативен модел:2)
    SHNGC-1302-01
    Включително:
    BOISB-1102-00 – (САЩ – Факс модул – мрежов)
    BOISB-1102-01 – (Европа – Факс модул – мрежов)
    SDGOB-1291 – (радио модул)
    Опции на устройството:
    All (Всички)
    Тонерни касети:
    CF283A, CC388A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от Клас 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    За електромагнитна съвместимост:
    CISPR 22:2008 / EN 55022:2010 – клас B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Глава 47 CFR, Част 15 Клас B / ICES-003, Издание 5
    GB9254-2008, GB17625.1-2012
    Радио5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Глава 47 CFR, Част 15, Подчаст В (Раздел 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Telecom:4)
    ES 203 021; FCC глава 47 CFR, част 683)
    Потребление на енергия:
    Регламент (EО) № 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Допълнителна информация:
    Този продукт отговаря на изискванията на Директивата за радионавигационното оборудване и далекосъобщителното крайно оборудване 1999/5/EО, Директивата за електромагнитна съвместимост 2004/108/ЕО, Директивата за ниско напрежение 2006/95/ЕО, Директивата за екодизайна 2009/125/ЕО и Директивата за ограничение за употребата на определени опасни вещества в електрическото и електронното оборудване 2011/65/ЕС и съответно е обозначен с маркировка CE [image].
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1.
    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на Hewlett-Packard.
    2.
    За нормативни цели на този продукт е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с маркетинговото името на продукта или номера(-ата) на продукта.
    3.
    Освен тези, посочени по-горе, са посочени и одобренията и стандартите на телекомуникациите, подходящи за съответните страни/региони.
    4.
    Този продукт използва допълнителен модул за аналогов факс с Номер на нормативен модел: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), както се изисква за изпълнение на техническите нормативни изисквания за страните/регионите, където това устройство ще се продава.
    5.
    Този продукт използва устройство с радио модул, чийто номер на Нормативен модел е SDGOB-1291, за нуждите на съответствието с техническите нормативни изисквания за страните/регионите, където той ще се продава.
    Шанхай, Китай
    септември 2013 г.
    Само по правни въпроси се свързвайте с:
    Адрес за контакти в Европа:
    Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Отдел HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    Адрес за контакти в САЩ:
    Мениджър по наредбите относно продуктите, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Нормативна информация

Декларации за безопасност

Този раздел предоставя информация по следните теми:

  • Регулации FCC
  • Безопасност на лазера
  • Канада - Industry Canada ICES-003 декларация за съответствие
  • VCCI декларация (Япония)
  • Инструкции за захранващия кабел
  • Декларация за захранващия кабел (Япония)
  • Декларация за електромагнитна съвместимост (Корея)
  • Декларации за лазера за Финландия
  • Декларация за GS (Германия)
  • Евроазиатска общност (Беларус, Казахстан, Русия)


Нормативна информация

Регулации FCC

    Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

    ●
    Преориентирайте или сменете местоположението на приемната антена.
    ●
    Увеличете разделението между оборудването и антената.
    ●
    Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.
    ●
    Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.
    ЗАБЕЛЕЖКА:

    Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

    Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Безопасност на лазера

    Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

    ПРЕДУПРЕЖДЕНИЕ!

    Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

Канада - Industry Canada ICES-003 декларация за съответствие

    CAN ICES-3(B)/NMB-3(B)


Нормативна информация

VCCI декларация (Япония)

    Японска VCCI декларация


Нормативна информация

Инструкции за захранващия кабел

    Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 110-127 Vac или 220-240 Vac и 50/60 Hz.

    Свържете захранващия кабел между принтера и заземен AC контакт.

    ВНИМАНИЕ:

    За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за захранващия кабел (Япония)

    Японска декларация за захранващия кабел


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Нормативна информация

Декларации за лазера за Финландия

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Нормативна информация

Евроазиатска общност (Беларус, Казахстан, Русия)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Нормативна информация

Допълнителни декларации за телекомуникационни изделия (факс)

Този раздел предоставя информация по следните теми:

  • Декларация на ЕС за Telecom опериране
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Знак на виетнамския телеком за кабелна/безжична мрежа за одобрени продукти тип ICTQC


Нормативна информация

Декларация на ЕС за Telecom опериране

    Продуктът е предназначен за свързване към аналогови комутируеми телефонни мрежи (PSTN) на страни/региони от Европейската икономическа зона (EEA).

    Той отговаря на изискванията на EС R&TTE Директива 1999/5/EC (Анекс II) и носи съответната маркировка за CE съответствие.

    За повече подробности вж. Декларацията за съответствие, издавана от производителя в друг раздел от това ръководство.

    Въпреки това поради различия в отделните национални PSTN мрежи, продуктът не гарантира безпроблемно използване във всеки тип PSTN терминална точка. Мрежовата съвместимост зависи от правилните настройки, избрани от клиента, при подготовка за свързване към PSTN. Следвайте инструкциите, предоставени в ръководството за потребителя.

    Ако изпитате проблеми със съвместимостта на мрежата, свържете се с доставчика на уреда или с бюрото за помощ на Hewlett-Packard в страната/региона, където се намирате.

    Свързването към PSTN терминална точка може да подлежи на допълнителни изисквания, наложени от местния PSTN оператор.


Нормативна информация

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативна информация

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативна информация

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативна информация

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ВНИМАНИЕ:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Нормативна информация

Знак на виетнамския телеком за кабелна/безжична мрежа за одобрени продукти тип ICTQC

    Знак на виетнамския телеком


Нормативна информация

Допълнителни декларации за продуктите с безжична връзка

Този раздел предоставя информация по следните теми:

  • FCC Декларация за съответствие – САЩ
  • Декларация за Австралия
  • Декларация на ANATEL, Бразилия
  • Декларации за Канада
  • Излагане на радиочестотна радиация (Канада)
  • Нормативна бележка за Европейския съюз
  • Бележки за употреба във Франция
  • Бележки за употреба в Русия
  • Декларация за Мексико
  • Декларация за Тайван
  • Декларация за Корея
  • Знак на виетнамския телеком за кабелна/безжична мрежа за одобрени продукти тип ICTQC


Нормативна информация

FCC Декларация за съответствие – САЩ

    Exposure to radio frequency radiation

    ВНИМАНИЕ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ВНИМАНИЕ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Нормативна информация

Декларация за Австралия

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативна информация

Декларация на ANATEL, Бразилия

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативна информация

Декларации за Канада

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативна информация

Излагане на радиочестотна радиация (Канада)
    ПРЕДУПРЕЖДЕНИЕ!

    Излагане на радиочестотна радиация. Излъчваната радиочестотна радиация на това устройство е под лимита за излагане на радиочестотна радиация на Industry Canada. Независимо от това устройството трябва да се използва по такъв начин, че да се сведе до минимум възможността за контакт с човешкото тяло при нормална работа.

    За да се избегне възможността да се надхвърли лимитът за излагане на радиочестотна радиация, човешкото тяло не трябва да е по-близо от 20 см от антената.


Нормативна информация

Нормативна бележка за Европейския съюз

    Телекомуникационната функционалност на този продукт може да се използва в следните страни/региони на ЕС и ЕФТА:

    Австрия, Белгия, България, Кипър, Република Чехия, Дания, Естония, Финландия, Франция, Германия, Гърция, Унгария, Исландия, Ирландия, Италия, Латвия, Лихтенщайн, Литва, Люксембург, Малта, Холандия, Норвегия, Полша, Португалия, Румъния, Република Словакия, Словения, Испания, Швеция, Швейцария и Обединеното кралство.


Нормативна информация

Бележки за употреба във Франция

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативна информация

Бележки за употреба в Русия

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативна информация

Декларация за Мексико

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Нормативна информация

Декларация за Тайван

    Декларация за безжична връзка за Тайван


Нормативна информация

Декларация за Корея

    Декларация за безжична връзка за Тайван


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

ЗАБЕЛЕЖКА:
●
Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.
●
Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.
●
Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.
●
Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

    Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за Help Viewer (екран Помощ)

    Затваряне на Help Viewer (екран Помощ).
    ALT+F4
    Превключване между Help Viewer (екран Помощ) и другите отворени прозорци.
    ALT+F4
    Показване на менюто на опциите.
    ALT+F4
    Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност).
    ALT+O, а след това натиснете I
    Скриване или показване на Navigation pane (Панел за навигиране).
    ALT+O, а след това натиснете T
    Отпечатване на тема.
    ALT+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
    Връщане обратно към предишна тема.
    ALT+LEFT ARROW(Лява стрелка) или ALT+O, а след това натиснете B
    Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това).
    ALT+RIGHT ARROW(Дясна стрелка) или ALT+O, а след това натиснете F
    Изключване или включване на маркирането при търсене.
    ALT+O, а след това натиснете O
    Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница).
    F5 или ALT+O, а след това натиснете R
    Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ).
    ALT+O, а след това натиснете H
    Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата).
    ALT+O, а след това натиснете S
    Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници.
    ALT+O, а след това натиснете 1 или 2
    Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми).
    F6
    Превъртане през дадена тема.
    UP ARROW(Горна стрелка) и DOWN ARROW(Долна стрелка), или PAGE UP(Страница нагоре) и PAGE DOWN(Страница надолу)
    Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация).
    Разделители

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Contents (Съдържание)

    Показване на полето Contents (Съдържание).
    ALT+C
    Отваряне и затваряне на книга или папка.
    PLUS SIGN (Знак “плюс”) (+) и MINUS SIGN (Знак “минус”) (-) или LEFT ARROW (Лява стрелка) и RIGHT ARROW (Дясна стрелка)
    Избор на тема.
    UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
    Показване на избраната тема.
    ENTER (Въвеждане)

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Index (Индекс)

    Показване на полето Index (Индекс).
    ALT+N
    Въвеждане на ключова дума за търсене.
    ALT+W и след това въведете думата
    Избор на ключова дума от списъка.
    UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
    Показване на свързаната тема.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Search (Търсене)

    Показване на полето Search (Търсене).
    ALT+S
    Въвеждане на ключова дума за търсене.
    ALT+W и след това въведете думата
    Стартиране на търсене.
    ALT+L
    Избор на тема от списъка с резултати.
    ALT+T, след това UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
    Показване на избраната тема.
    ALT+D
    Следните опции са налични само, ако е активирано търсенето в целия текст.
    Търсене на ключова дума в списъка с резултати от предишно търсене.
    ALT+U
    Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам."
    ALT+M
    Търсене само в заглавията на темите.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Favorites (Предпочитани)

    Показване на полето Favorites (Предпочитани).
    ALT+I
    Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани).
    ALT+A
    Избор на тема от списъка с Favorites (Предпочитани).
    ALT+P, след това UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
    Показване на избраната тема.
    ALT+D
    Отстраняване на избраната тема от списъка.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Получаване на по-голяма полза от “помощта”

    Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

    ●
    За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.
    ●
    За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.
    ●
    За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.
    ●
    Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.
    ●
    Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.
    ●
    Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Търсене на тема от “помощта”

    В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

    ●
    За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.
    ●
    За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.
    ●
    За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.
    ЗАБЕЛЕЖКА:

    За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Създаване на списък с предпочитани теми от “помощта”

    1.
    Намерете темата, която искате да включите към предпочитаните ви теми.
    2.
    Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).
    ЗАБЕЛЕЖКА:
    ●
    За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).
    ●
    Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).
    ●
    За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Копиране на тема от “помощта”

    1.
    В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).
    2.
    Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.
    3.
    Отворете документа, в който искате да копирате темата.
    4.
    Позиционирайте курсора на мястото, където искате да се появи информацията.
    5.
    В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).
    ЗАБЕЛЕЖКА:

    Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Отпечатване на текущата тема от “помощта”

    Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

    ЗАБЕЛЕЖКА:

    Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Търсене на теми чрез бутоните на лентата с инструменти

    Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

    ●
    Back (Назад) показва последната прегледана тема.
    ●
    Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.
    ●
    Next (Следваща) извежда следващата тема от съдържанието.
    ●
    Previous (Предишна) извежда предишната тема от съдържанието.
    ●
    Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.
    ●
    Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).
    ●
    Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.
    ЗАБЕЛЕЖКА:

    Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на командите от менюто за бърз достъп

    Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

    Команда
    Описание
    Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички).
    Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
    Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички).
    Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
    Щракнете с десния бутон, а след това върху Print (Отпечатай).
    Отпечатва темата.

    ЗАБЕЛЕЖКА:

    Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com