HP LaserJet Pro MFP M225, M226

Garantia i guia legal

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Català

Informació de marques registrades i propietat intel·lectual

    Copyright i llicència

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

    La informació d’aquest document està subjecta a canvis sense previ avís.

    Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

    Número de referència: CF484-90943

    Edition 1, 10/2014

    Títols de marques registrades

    ENERGY STAR® i la marca ENERGY STAR® són marques registrades als Estats Units.


Servei i assistència

  • Declaració de garantia limitada de Hewlett-Packard
  • Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx de tòner LaserJet
  • Política d'HP sobre els consumibles que no són d'HP
  • Lloc web contra les falsificacions d'HP
  • Dades emmagatzemades al cartutx de tòner
  • Contracte de llicència d'usuari final
  • Servei de garantia Customer self-repair (autoreparació pel client)
  • Assistència al client


Servei i assistència

Declaració de garantia limitada de Hewlett-Packard

PRODUCTE HP
DURADA DE LA GARANTIA LIMITADA
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Garantia limitada d'un any

HP garanteix al client final que els accessoris i el maquinari d'HP no presentaran cap defecte de materials i mà d'obra durant un any a partir del moment en que vàreu comprar el producte. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP decidirà si repara o substitueix els productes que siguin realment defectuosos. Els productes substitutoris poden ser nous o amb un rendiment equivalent a un producte nou.

HP us garanteix que el programari d'HP no deixarà d'executar les instruccions de programació després de la data de compra, durant el període que s'especifica més amunt, degut a defectes de material o mà d'obra, sempre que s'hagi instal·lat i s'utilitzi correctament. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP substituirà el programari que no executi les instruccions de programari degut a un defecte.

HP no garanteix que el funcionament dels productes d'HP sigui ininterromput i no presenti cap mena d'error. Si HP no pot reparar o substituir un producte segons el que s'especifica a la garantia, dintre d'un període de temps raonable, l'usuari tindrà dret a la devolució del preu de compra quan retorni el producte.

Els productes d'HP poden incloure components tornats a manufacturar equivalents als nous pel que fa al seu funcionament o poden haver estat sotmesos a usos eventuals.

La garantia no és vàlida en cas de defectes provocats per (a) un manteniment o calibració incorrectes o inadequats, (b) programari, interfícies, components o consumibles no proporcionats per HP, (c) modificacions no autoritzades o utilitzacions incorrectes, (d) funcionament no subjecte a les especificacions mediambientals publicades per al producte, o (e) manteniment o preparació de l'emplaçament incorrectes.

FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LES GARANTIES ANTERIORS SÓN EXCLUSIVES I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA. Alguns països/algunes regions, estats o províncies no permeten restriccions de la duració d'una garantia implícita, per tant pot ser que les restriccions o l'exclusió anterior no us afectin. Aquesta garantia us atorga drets legals específics, però potser teniu altres drets que varien segons el país/la regió, estat o província.

La garantia limitada d'HP és vàlida per a qualsevol país/regió o ubicació on HP ofereixi assistència tècnica per a aquest producte i on HP comercialitzi aquest producte. El nivell de servei en garantia ofert pot variar segons els estàndards locals. HP no alterarà la forma, el reglatge o el funcionament del producte per tal que funcioni en un país/una regió per al que no ha estat dissenyat per motius legals o normatius.

FINS ALS LÍMITS PERMESOS PER LA LEGISLACIÓ LOCAL, ELS RECURSOS D'AQUESTA DECLARACIÓ DE GARANTIA CONSTITUEIXEN ELS ÚNICS RECURSOS QUE TENIU. EXCEPTE TAL COM S'INDICA MÉS AMUNT, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, DERIVAT (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES. Alguns països/algunes regions, estats o províncies no permeten exclusions o restriccions de danys incidentals o conseqüencials, per tant pot ser que les restriccions o l'exclusió anterior no us afecti.

LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SI NO QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Regne Unit, Irlanda i Malta
  • Àustria, Bèlgica, Alemanya i Luxemburg
  • Bèlgica, França i Luxemburg
  • Itàlia
  • Espanya
  • Dinamarca
  • Noruega
  • Suècia
  • Portugal
  • Grècia i Xipre
  • Hongria
  • República Txeca
  • Eslovàquia
  • Polònia
  • Bulgària
  • Romania
  • Bèlgica i Països Baixos
  • Finlàndia
  • Eslovènia
  • Croàcia
  • Letònia
  • Lituània
  • Estònia


Servei i assistència

Regne Unit, Irlanda i Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Servei i assistència

Àustria, Bèlgica, Alemanya i Luxemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Servei i assistència

Bèlgica, França i Luxemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Servei i assistència

Itàlia

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Servei i assistència

Espanya

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Servei i assistència

Dinamarca

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Servei i assistència

Noruega

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Servei i assistència

Suècia

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Servei i assistència

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Servei i assistència

Grècia i Xipre

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Servei i assistència

Hongria

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Servei i assistència

República Txeca

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Servei i assistència

Eslovàquia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Servei i assistència

Polònia

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Servei i assistència

Bulgària

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Servei i assistència

Romania

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Servei i assistència

Bèlgica i Països Baixos

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Servei i assistència

Finlàndia

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Servei i assistència

Eslovènia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Servei i assistència

Croàcia

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Servei i assistència

Letònia

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Servei i assistència

Lituània

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Servei i assistència

Estònia

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Servei i assistència

Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx de tòner LaserJet

    HP garanteix que aquest producte d'HP no té defectes a causa de materials o manufactura.

    Aquesta garantia no s'aplica als productes que (a) hagin estat reomplerts, restaurats, remanufacturats o falsificats per qualsevol mètode, (b) pateixin problemes per un ús o emmagatzematge inadequats o per un funcionament fora de les especificacions mediambientals publicades per a aquest producte d'impressora o (c) tinguin defectes a causa del desgast produït per l'ús normal.

    Per obtenir servei en garantia, torneu el producte al lloc de l'adquisició (amb una descripció escrita del problema i mostres d'impressió) o poseu-vos en contacte amb l'assistència al client d'HP. A elecció d'HP, HP substituirà els productes que es demostri que són defectuosos o us retornarà l'import de la compra.

    EN LA MESURA PREVISTA PER LES LLEIS LOCALS, LA GARANTIA ESMENTADA MÉS AMUNT ÉS EXCLUSIVA, I NO QUEDA EXPRESSADA NI IMPLÍCITA CAP ALTRA GARANTIA O CONDICIÓ, NI ORAL NI ESCRITA. HP REBUTJA EXPRESSAMENT QUALSEVOL AL·LUSIÓ IMPLÍCITA A GARANTIES, CONDICIONS DE COMERCIALITZACIÓ, QUALITAT SATISFACTÒRIA I ADEQUACIÓ PER A UN DETERMINAT PROPÒSIT.

    EN LA MESURA PREVISTA PER LES LLEIS LOCALS, EN CAP CAS NI HP NI ELS SEUS PROVEÏDORS SERAN RESPONSABLES DE QUALSEVOL PERJUDICI DIRECTE, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLOSES LES PÈRDUES DE BENEFICIS O DE DADES) O DE QUALSEVOL ALTRA MENA, A CONSEQÜÈNCIA DE CONTRACTES, GREUGES O QUALSEVOL ALTRE MOTIU.

    LES CONDICIONS DE GARANTIA D'AQUESTA DECLARACIÓ, EXCEPTE EN LA MESURA PREVISTA PER LES LLEIS, NO EXCLOUEN, RESTRINGEIXEN NI MODIFIQUEN ELS DRETS OBLIGATORIS I ESTABLERTS PER LA LLEI APLICABLES A LA VENDA D'AQUEST PRODUCTE AL CLIENT FINAL, I ES FORMULEN EN ADDICIÓ ALS DRETS ESMENTATS.


Servei i assistència

Política d'HP sobre els consumibles que no són d'HP

    Hewlett-Packard Company no recomana l'ús de cartutxos de tòner que no són d'HP, ja siguin nous o tornats a manufacturar.

    NOTA:

    En els productes d'impressora d'HP, l'ús d'un cartutx de tòner que no sigui d'HP o d'un cartutx de tòner emplenat no afecta ni la garantia del client ni qualsevol contracte d'assistència d'HP que s'hagi establert amb el client. No obstant, en cas d'error o danys al producte que es poden atribuir a l'ús d'un cartutx de tòner o d'un cartutx de tòner emplenat que no és d'HP, HP cobrarà el preu estàndard per hores i materials per arreglar un error o dany específic del producte.


Servei i assistència

Lloc web contra les falsificacions d'HP

    Aneu a www.hp.com/go/anticounterfeit si instal·leu un cartutx de tòner d'HP i apareix un missatge al tauler de control que indica que no és un cartutx d'HP. HP us ajudarà a esbrinar si el cartutx és original i prendrà mesures per resoldre el problema.

    És probable que el cartutx de tòner no sigui autèntic d’HP si observeu el següent:

    ●
    A la pàgina d'estat dels subministraments s' indica que s'ha instal·lat un subministrament que no és d' HP.
    ●
    Sorgeixen molts problemes amb el cartutx.
    ●
    L'aspecte del cartutx no és l'habitual (per exemple, l'embalatge es diferent del d'HP).


Servei i assistència

Dades emmagatzemades al cartutx de tòner

    Els cartutxos de tòner d'HP que s'utilitzen amb aquest producte contenen un xip de memòria que facilita el funcionament del producte.

    A més, aquest xip de memòria recull un volum limitat d'informació sobre l'ús del producte, com per exemple: la data de la primera instal·lació del cartutx de tòner, la data de l'últim ús del cartutx de tòner, el número de pàgines que s'han imprès amb el cartutx de tòner, la cobertura de pàgina, els modes d'impressió utilitzats, els errors d'impressió que puguin haver-se produït i el model del producte. Amb aquesta informació, HP podrà dissenyar productes que satisfacin les necessitats d'impressió dels seus clients.

    Les dades recollides mitjançant el xip de memòria dels cartutxos de tòner no contenen informació que es pugui utilitzar per identificar el client o l'usuari del cartutx ni del producte.

    HP recull una mostra dels xips de memòria dels cartutxos de tòner retornats al programa de devolució i reciclatge gratuït d'HP (HP Planet Partners: www.hp.com/recycle). Els xips de memòria obtinguts de les mostres recollides es llegeixen i s'estudien com a mitjà per millorar els productes futurs d'HP. Els col·laboradors d'HP que contribueixen al reciclatge dels cartutxos de tòner també podrien tenir accés a aquestes dades.

    Qualsevol persona o empresa aliena que tingui el cartutx de tòner en la seva possessió podria accedir a la informació anònima del xip de memòria.


Servei i assistència

Contracte de llicència d'usuari final

    LLEGIU DETINGUDAMENT ABANS DE FER SERVIR AQUEST PRODUCTE DE PROGRAMARI: Aquest contracte de llicència d'usuari final ("CLUF") és un contracte entre (a) vostè (ja sigui una persona física o la persona jurídica a la qual vostè representa) i (b) Hewlett-Packard Company ("HP") que regula el seu ús del producte de programari ("Programari"). Aquest CLUF no és aplicable si hi ha un altre contracte de llicència per al Programari entre vostè i HP o els seus proveïdors, inclosos els contractes de llicència en la documentació en línia. El terme "Programari" pot incloure (i) suports associats, (ii) una guia de l'usuari i altres materials impresos, i (iii) documentació electrònica o "en línia" (anomenada, de forma conjunta, "Documentació de l'usuari").

    ELS DRETS SOBRE EL PROGRAMARI NOMÉS S'OFEREIXEN SI VOSTÈ ACCEPTA TOTS ELS TERMES I CONDICIONS D'AQUEST CLUF. SI INSTAL·LA, COPIA, BAIXA O FA SERVIR DE QUALSEVOL ALTRA MANERA EL PROGRAMARI, VOSTÈ ACCEPTA QUEDAR VINCULAT PER AQUEST CLUF. SI NO L'ACCEPTA, NO INSTAL·LI, BAIXI NI FACI SERVIR DE CAP ALTRA MANERA EL PROGRAMARI. SI HA COMPRAT EL PROGRAMARI PERÒ NO ESTÀ D'ACORD AMB ELS TERMES D'AQUEST CLUF, TORNI EL PROGRAMARI AL LLOC ON EL VA COMPRAR ABANS DE CATORZE DIES PER TAL D'OBTENIR EL REEMBORSAMENT DEL PREU DE COMPRA; SI EL PROGRAMARI ESTÀ INSTAL·LAT O HA ESTAT POSAT A DISPOSICIÓ CONJUNTAMENT AMB UN ALTRE PRODUCTE D'HP, POT TORNAR EL PRODUCTE COMPLET SENSE UTILITZAR.

    1.
    PROGRAMARI DE TERCERS. El Programari pot incloure, a més del programari propietat d'HP ("Programari d'HP"), altre programari subjecte a llicències de tercers ("Programari de tercers" i "Llicència de tercers"). Qualsevol Programari de tercers s'atorga sota una llicència subjecta als termes i condicions de la Llicència de tercers corresponent. Normalment, la Llicència de tercers s'inclou en un fitxer del tipus "license.txt" o "readme". Si no la trobeu, poseu-vos en contacte amb el servei d'assistència d'HP. Si les Llicències de tercers inclouen llicències que estipulen la disponibilitat del codi font (com ara la Llicència Pública General de GNU) i el codi font corresponent no està inclòs amb el Programari, consulteu les pàgines d'assistència del producte al lloc web d'HP (hp.com) per a saber com podeu obtenir aquest codi font.
    2.
    DRETS DE LA LLICÈNCIA. Sempre que compliu tots els termes i condicions d'aquest CLUF, se us atorguen els drets següents:
    a.
    Ús. HP us atorga una llicència per a la utilització d'una còpia del Programari d'HP. "Ús" significa instal·lar, copiar, emmagatzemar, carregar, executar, visualitzar o fer servir altrament el Programari d'HP. No podeu modificar el Programari d'HP ni inhabilitar-ne cap funció de concessió de llicència o control. Si HP proporciona aquest Programari per a utilitzar-lo amb un producte de tractament d'imatges o d'impressió (per exemple, si el Programari és un controlador d'una impressora o un altre producte, microprogramari o un complement), el Programari d'HP només es podrà fer servir amb aquest producte ("Producte d'HP"). La Documentació de l'usuari pot contenir restriccions addicionals quant a l'Ús. No es poden separar les parts integrants del Programari d'HP per al seu Ús. No teniu permís per a distribuir el Programari d'HP.
    b.
    Còpia. El vostre dret a copiar significa que podeu fer còpies de seguretat o arxivament del Programari d'HP, sempre que cada còpia contingui tots els avisos de propietat originals del Programari d'HP i es faci servir només amb finalitats de còpia de seguretat.
    3.
    ACTUALITZACIONS. Per a poder fer servir el Programari d'HP proporcionat per HP com a actualització, millora o suplement (de forma genèrica, "Actualització"), primer caldrà que disposeu de la llicència per al Programari d'HP original identificat per HP com a apte per a l'actualització. En la mesura que l'Actualització substitueix el Programari d'HP original, ja no podreu fer servir aquest Programari d'HP. Aquest CLUF s'aplica a cada Actualització, llevat que HP especifiqui uns altres termes amb l'Actualització. En cas de conflicte entre aquest CLUF i aquests altres termes, prevaldran els altres termes.
    4.

    TRANSFERÈNCIA.

    a.
    Transferència a tercers. L'usuari final inicial del Programari d'HP pot fer una única transferència del Programari d'HP a un altre usuari final. Tota transferència inclourà totes les parts integrants, suports, Documentació de l'usuari, aquest CLUF i, si és el cas, el certificat d'autenticitat. La transferència no pot ser una transferència indirecta, com ara una venda a dipòsit. Abans de la transferència, l'usuari final que rebrà el Programari transferit haurà d'acceptar aquest CLUF. Un cop transferit el Programari d'HP, la vostra llicència quedarà rescindida automàticament.
    b.
    Restriccions. No podreu llogar, arrendar o prestar el Programari d'HP ni fer-lo servir amb finalitats d'ús comercial en règim de temps compartit o ús per tercers. No podeu atorgar subllicències, assignar ni transferir de cap altra manera el Programari d'HP, excepte en els casos indicats específicament en aquest CLUF.
    5.
    DRETS DE PROPIETAT. Tots els drets de propietat intel·lectual i industrial d'aquest Programari i la Documentació de l'usuari corresponen a HP o als seus proveïdors, i estan protegits per llei, incloses les lleis aplicables de drets d'autor, secret comercial, patents i marques. No podreu eliminar del Programari qualsevol informació relativa a la identificació del producte, avisos de copyright o restriccions de propietat.
    6.
    LIMITACIÓ DE L'ENGINYERIA INVERSA. No es poden utilitzar tècniques d'enginyeria inversa, descompilar ni desassemblar el Programari d'HP, excepte i només en la mesura que ho permeti la llei aplicable.
    7.
    CONSENTIMENT PER A L'ÚS DE DADES. HP i les seves filials poden recopilar i utilitzar informació tècnica proporcionada per vostès relativa a (i) l'Ús del Programari o el Producte d'HP o (ii) la provisió de serveis d'assistència relacionats amb el Programari o el Producte d'HP. Tota aquesta informació estarà subjecta a la política de privadesa d'HP. HP no farà servir aquesta informació de cap manera que us identifiqui personalment, excepte que sigui necessari per tal de millorar-ne l'Ús o proporcionar serveis d'assistència tècnica.
    8.
    LIMITACIÓ DE RESPONSABILITAT. Malgrat els danys en què vostès puguin incórrer, tota la responsabilitat d'HP i dels seus proveïdors i el vostre únic remei sota aquest CLUF estaran limitats a l'import que va pagar pel producte o a 5 dòlars dels EUA (l'import més gran dels dos). EN LA MESURA QUE HO PERMETI LA LEGISLACIÓ APLICABLE, NI HP NI ELS SEUS PROVEÏDORS NO SERAN RESPONSABLES EN CAP CAS DELS DANYS ESPECIALS, FORTUÏTS, INDIRECTES O CONSEQÜENCIALS (INCLOSOS DANYS PER LUCRE CESSANT, PÈRDUA DE DADES, INTERRUPCIÓ DEL NEGOCI, LESIONS O PÈRDUA DE PRIVACITAT) RELACIONATS D'ALGUNA MANERA AMB L'ÚS O IMPOSSIBILITAT D'UTILITZAR EL PROGRAMARI, ENCARA QUE HP O QUALSEVOL PROVEÏDOR HAGIN ESTAT AVISATS DE LA POSSIBILITAT D'AQUESTS DANYS I ENCARA QUE EL REMEI INDICAT ANTERIORMENT NO COMPLEIXI LA SEVA FINALITAT ESSENCIAL. Alguns estats o altres jurisdiccions no permeten l'exclusió o la limitació dels danys fortuïts o conseqüencials, per la qual cosa pot ser que la limitació o l'exclusió anteriors no siguin aplicables en el vostre cas.
    9.
    EL GOVERN DELS EUA COM A CLIENT. El Programari ha estat desenvolupat amb fons privats. Tot el Programari és programari informàtic comercial de conformitat amb el que estableixen les regulacions aplicables sobre adquisició. Per tant, i segons US FAR 48 CFR 12.212 i DFAR 48 CFR 227.7202, l'ús, la duplicitat i la revelació del Programari per o per al Govern dels Estats Units o un subcontractista dels Estats Units, estaran subjectes només als termes i condicions establerts en aquest Contacte de llicència d'usuari final, tret les disposicions contràries a les lleis federals aplicables.
    10.
    COMPLIMENT DE LES LLEIS D'EXPORTACIÓ. Haureu de complir totes les lleis, normes i regulacions (i) aplicables a l'exportació o importació del Programari o (ii) que limiten l'Ús del Programari, incloses les restriccions per a la proliferació d'armes nuclears, químiques o biològiques.
    11.
    DRETS RESERVATS. HP i els seus proveïdors es reserven tots els drets no atorgats explícitament a l'usuari en aquest CLUF.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servei i assistència

Servei de garantia Customer self-repair (autoreparació pel client)

    Els productes HP s'han dissenyat amb moltes peces de Customer Self Repair (CSR) per minimitzar el temps de reparació i permetre una major flexibilitat en la substitució de les peces defectuoses. Si durant el període de diagnòstic, HP identifica que es pot dur a terme una reparació utilitzant una peca CSR, us l'enviarà directament per fer el canvi. Hi ha dues categories de peces CSR: 1) Peces amb autoreparació pel client obligatòria. Si sol·liciteu a HP la substitució d'aquestes peces, haureu de pagar les despeses d'enviament i de mà d'obra d'aquest servei. 2) Peces amb autoreparació pel client opcional. Aquestes peces estan dissenyades pel servei Customer Self Repair. Tanmateix, si sol·liciteu a HP la seva substitució, aquest servei no tindrà cap cost addicional d'acord amb el tipus de servei de garantia indicat al producte.

    En funció de la disponibilitat i del lloc on es demanen, les peces CSR s'enviaran per ésser lliurades el següent dia feiner. Segons el lloc de lliurament, es pot oferir un lliurament al mateix dia o en quatre hores. Si cal assistència, podeu trucar al Centre d'Assistència Tècnica d'HP i un tècnic us ajudarà per telèfon. HP especifica als materials enviats amb una peça de substitució CSR si s'ha de retornar la peça defectuosa. En els supòsits on calgui retornar la peça defectuosa a HP, haureu d'enviar-la-hi dins un període determinat de temps, normalment en cinc (5) dies feiners. S'ha de tornar la peça defectuosa amb la documentació associada al material de transport subministrat. Si no es torna la peça defectuosa, HP podrà facturar-vos el recanvi. Quan s'utilitza el servei d'autoreparació pel client, HP suportarà totes les despeses d'enviament i de devolució de la peça i determinarà el servei de missatgeria/transportista que caldrà utilitzar.


Servei i assistència

Assistència al client

    Obtingueu assistència telefònica per al vostre país/la vostra regió
    Tingueu preparats el nom del producte, el número de sèrie, la data d'adquisició i la descripció del problema.
    Els números de telèfon del país/la regió surten al fullet inclòs a la capsa del producte o a www.hp.com/support/.
    Gaudiu d'assistència per Internet les 24 hores.
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Descarregueu utilitats de programari, controladors i informació electrònica.
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Feu comandes de serveis addicionals o de contractes de manteniment d'HP.
    www.hp.com/go/carepack
    Registreu el producte
    www.register.hp.com


Programa de responsabilitat mediambiental de productes

  • Protecció del medi ambient
  • Producció d'ozó
  • Consum elèctric
  • Consum de tòner
  • Utilització del paper
  • Plàstics
  • Subministraments d'impressió d’HP LaserJet
  • Instruccions de devolució i reciclatge
  • Paper
  • Restriccions del material
  • Tractament dels residus de maquinari per part dels usuaris
  • Reciclatge de maquinari electrònic
  • Substàncies químiques
  • Taula de substàncies (Xina)
  • Informació a l'usuari sobre l'etiqueta ecològica SEPA (Xina)
  • Declaració sobre la restricció de substàncies perilloses (Índia)
  • Declaració de restricció sobre les substàncies perilloses (Turquia)
  • Declaració sobre la restricció de substàncies perilloses (Ucraïna)
  • Full de dades de seguretat del material (MSDS)
  • EPEAT
  • Si voleu més informació


Programa de responsabilitat mediambiental de productes

Protecció del medi ambient

    Hewlett-Packard Company es compromet a fabricar productes de qualitat respectuosos amb el medi ambient. Aquest producte s'ha dissenyat amb diversos atributs que pretenen minimitzar l'impacte sobre el medi ambient.


Programa de responsabilitat mediambiental de productes

Producció d'ozó

    Les emissions d'ozó d'aquest producte a l'atmosfera s'han mesurat amb un mètode reconegut * i, quan les dades d'aquestes emissions s'apliquen en un cas model d'exposició en una oficina genèrica”**, HP pot determinar que no es genera cap quantitat apreciable d'ozó durant la impressió que sobrepassi cap estàndard o directriu de qualitat d'aire interior actual.

    * Mètode de prova per determinar les emissions dels dispositius amb sortida de paper per atorgar l'etiqueta ambiental de dispositius d'oficina amb funció d'impressió; RAL-UZ 171 – BAM juliol de 2012

    ** Basat en la concentració d'ozó quan s'imprimeix 2 hores al dia en una habitació de 32 metres cúbics amb una velocitat de ventilació de 0,72 canvis d'aire per hora amb subministraments d'impressió d'HP


Programa de responsabilitat mediambiental de productes

Consum elèctric

    El consum d'energia es redueix de manera significativa amb el mode A punt o de Repòs, amb la qual cosa s'estalvien recursos naturals i diners sense que això afecti l'alt rendiment de la impressora. Els equips d'impressió i d'imatges de Hewlett-Packard amb el logotip del programa ENERGY STAR® compleixen les especificacions del programa ENERGY STAR de la U.S. Environmental Protection Agency per a equips d'imatges. Els productes d'imatge que compleixin les especificacions del programa ENERGY STAR tindran la marca següent:

    Marca ENERGY STAR®

    Trobareu més informació sobre els models de productes d'imatge que compleixen les especificacions del programa ENERGY STAR a l'adreça següent:

    www.hp.com/go/energystar


Programa de responsabilitat mediambiental de productes

Consum de tòner

    El mode eco consumeix menys tòner, la qual cosa amplia la duració del cartutx de tòner. HP no recomana l'ús continuat del mode econòmic. Si utilitzeu el mode eco de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. Si noteu que baixa la qualitat d'impressió i ja no és acceptable, ha arribat l'hora de substituir el cartutx de tòner.


Programa de responsabilitat mediambiental de productes

Utilització del paper

    La funció d'impressió a dues cares (dúplex) manual/automàtica (impressió a doble cara) i la capacitat d'impressió N-up (diverses pàgines impreses en una sola pàgina) d'aquest producte poden reduir el consum de paper i, per tant, de recursos naturals.


Programa de responsabilitat mediambiental de productes

Plàstics

    Els components plàstics de més de 25 grams s'han etiquetat segons els estàndards internacionals que permeten identificar-los més fàcilment per al reciclatge.


Programa de responsabilitat mediambiental de productes

Subministraments d'impressió d’HP LaserJet

    Gràcies al programa HP Planet Partners resulta fàcil tornar i reciclar els cartutxos de tòner d'HP LaserJet després del seu ús de forma gratuïta. Amb cada cartutx de tòner i subministrament nou d'HP LaserJet s'inclou informació i instruccions sobre el programa en diferents llengües. Per a ajudar a reduir encara més els efectes negatius sobre el medi ambient, podeu tornar diversos cartutxos alhora en comptes de fer-ho d'un en un.

    HP es compromet a oferir productes i serveis de disseny i de gran qualitat respectuosos amb el medi ambient, des del disseny i la fabricació fins a la distribució, l’ús que en fa l’usuari i el reciclatge. Quan participeu al programa HP Planet Partners, garantim que els cartutxos de tòner d'HP LaserJet que es tornen es reciclen correctament processant-los per tal de recuperar plàstics i metalls valuosos per a productes nous, cosa que permet que milions de tones de residus no vagin a parar als abocadors. Com que el cartutx es reciclarà i s'utilitzarà per a materials nous, no us el tornarem. Gràcies per ésser respectuós amb el medi ambient!

    NOTA:

    Utilitzeu l'etiqueta de devolució per a tornar només cartutxos de tòner originals d’HP LaserJet. No utilitzeu aquesta etiqueta per a cartutxos d’injecció de tinta d’HP, cartutxos que no siguin d'HP, cartutxos emplenats o reciclats o devolucions de garantia. Per a obtenir més informació sobre la manera de reciclar cartutxos d’injecció de tinta d’HP, aneu a http://www.hp.com/recycle.


Programa de responsabilitat mediambiental de productes

Instruccions de devolució i reciclatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Estats Units i Puerto Rico
  • Devolucions des de fora dels Estats Units


Programa de responsabilitat mediambiental de productes

Estats Units i Puerto Rico

L’etiqueta adjunta a la caixa del cartutx de tòner HP LaserJet serveix per a la devolució i reciclatge d’un o més cartutxos de tòner HP LaserJet un cop s’han consumit. Seguiu les següents instruccions pertinents.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Devolucions múltiples (més d'un cartutx)
  • Devolucions d'un sol cartutx
  • Enviament


Programa de responsabilitat mediambiental de productes

Devolucions múltiples (més d'un cartutx)

    1.
    Embaleu cada cartutx de tòner HP LaserJet en la seva caixa i bossa originals.
    2.
    Enganxeu les caixes utilitzant tires o cinta d'embalatge. El paquet pot pesar fins a 31 kg (70 lb).
    3.
    Utilitzeu una sola etiqueta de devolució de franqueig pagat.

    O BÉ

    1.
    Utilitzeu una caixa apropiada o sol·liciteu de franc una caixa de recollida indiscriminada a la pàgina www.hp.com/recycle o al 1-800-340-2445 (admet fins a 31 kg (70 lb) o cartutxos de tòner HP LaserJet).
    2.
    Utilitzeu una sola etiqueta de devolució de franqueig pagat.


Programa de responsabilitat mediambiental de productes

Devolucions d'un sol cartutx

    1.
    Embaleu el cartutx de tòner HP LaserJet en la seva bossa i caixa originals.
    2.
    Enganxeu l’etiqueta de devolució a la part del davant de la caixa.


Programa de responsabilitat mediambiental de productes

Enviament

Per a les devolucions de reciclatge de cartutxos de tòner HP LaserJet als EUA i Puerto Rico, utilitzeu l'etiqueta d'enviament amb adreça i franqueig pagat que s'inclou a la caixa. Per utilitzar l'etiqueta d'UPS, doneu el paquet a UPS al proper lliurament o recollida o porteu-lo a una oficina de recollida autoritzada d'UPS (haureu de pagar les despeses normals de la recollida realitzada per UPS). Per trobar la situació de la vostra oficina local de recollida UPS, truqueu al 1-800-PICKUPS o visiteu www.ups.com.

Si retorneu el paquet amb l'etiqueta de FedEx, lliureu-lo al transportista del U.S. Postal Service o al conductor de FedEx al proper lliurament o recollida (haureu de pagar les despeses normals de la recollida realitzada per FedEx). També podeu lliurar els cartutxos de tòner empaquetats a qualsevol oficina de correus dels EUA o a qualsevol centre d'expedició o botiga de FedEx. Per trobar la situació de l'oficina de correus dels EUA més propera, truqueu al 1-800-ASK-USPS o visiteu www.usps.com. Per trobar la situació del vostre centre d'expedició o botiga de FedEx més proper, truqueu al 1-800-GOFEDEX o visiteu www.fedex.com.

Per obtenir més informació o per encarregar etiquetes o caixes per a paquets voluminosos, visiteu www.hp.com/recycle o truqueu al 1-800-340-2445. Aquesta informació pot canviar sense avís previ.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Nota per als residents a Alaska i Hawaii


Programa de responsabilitat mediambiental de productes

Nota per als residents a Alaska i Hawaii

    No feu servir l'etiqueta d'UPS. Truqueu al 1-800-340-2445 per obtenir informació i instruccions. L'empresa U.S. Postal Service ofereix serveis de transport per a la devolució gratuïta de cartutxos en virtut d'un acord establert amb HP per a Alaska i Hawaii.


Programa de responsabilitat mediambiental de productes

Devolucions des de fora dels Estats Units

    Per participar al programa de devolució i reciclatge HP Planet Partners, seguiu les instruccions senzilles de la guia de reciclatge (que es troba dins de l'embalatge del nou subministrament) o visiteu www.hp.com/recycle. Seleccioneu el vostre país/regió per a més informació sobre com retornar els subministraments d'impressió HP LaserJet.


Programa de responsabilitat mediambiental de productes

Paper

    Aquest producte pot utilitzar papers reciclats sempre que el paper respecti les directrius que s'exposen a l'HP LaserJet Printer Family Print Media Guide (Guia de materials d'impressió de la família d'impressores LaserJet d'HP). Aquest producte es apte per a l'ús de paper reciclat segons l'estàndard EN12281:2002.


Programa de responsabilitat mediambiental de productes

Restriccions del material

    Aquest producte d'HP no conté mercuri afegit.

    Aquest producte d'HP inclou una bateria que s'ha de llençar com a material especial. Les bateries incloses o subministrades per Hewlett-Packard per a aquest producte inclouen:

    HP LaserJet Pro MFP M225, M226
    Tipus
    Monofluorur de liti-carboni
    Pes
    0,8 g
    Posició
    A la placa formatadora
    Extraïble per l'usuari
    No

    símbol de bateria

    Si voleu més informació sobre el reciclatge de productes, visiteu www.hp.com/recycle o poseu-vos en contacte amb les autoritats locals o l'Electronics Industries Alliance: www.eiae.org.


Programa de responsabilitat mediambiental de productes

Tractament dels residus de maquinari per part dels usuaris

    Símbol de rebuig de la UE

    Aquest símbol significa que no heu de llençar el producte amb els residus domèstics, sinó que heu de tenir cura de la salut de les persones i del medi ambient, i per tant heu de dur els residus a un punt de recollida per al reciclatge de components elèctrics i electrònics. Per a obtenir més informació, poseu-vos en contacte amb el servei de recollida de residus domèstics o aneu a: www.hp.com/recycle.


Programa de responsabilitat mediambiental de productes

Reciclatge de maquinari electrònic

    HP anima els clients a reciclar el maquinari electrònic usat. Per a obtenir més informació sobre els programes de reciclatge, aneu a: www.hp.com/recycle.


Programa de responsabilitat mediambiental de productes

Substàncies químiques

    HP es compromet a proporcionar als seus clients informació sobre les substàncies químiques presents als nostres productes segons sigui necessari per tal de complir amb els requisits legals, com ara REACH (reglament CE núm. 1907/2006 del Parlament Europeu i el Consell). Hi ha un informe amb dades sobre substàncies químiques corresponent a aquest producte disponible a: www.hp.com/go/reach.


Programa de responsabilitat mediambiental de productes

Taula de substàncies (Xina)

    Taula de substàncies (Xina)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Programa de responsabilitat mediambiental de productes

Informació a l'usuari sobre l'etiqueta ecològica SEPA (Xina)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programa de responsabilitat mediambiental de productes

Declaració sobre la restricció de substàncies perilloses (Índia)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programa de responsabilitat mediambiental de productes

Declaració de restricció sobre les substàncies perilloses (Turquia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programa de responsabilitat mediambiental de productes

Declaració sobre la restricció de substàncies perilloses (Ucraïna)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programa de responsabilitat mediambiental de productes

Full de dades de seguretat del material (MSDS)

    Es poden aconseguir fulls de dades de seguretat del material (MSDS) per als subministraments que continguin substàncies químiques (com ara, el tòner) a la pàgina web d'HP: www.hp.com/go/msds.


Programa de responsabilitat mediambiental de productes

EPEAT

    Un gran nombre de productes HP han estat dissenyats per complir l'EPEAT. L'EPEAT és una puntuació mediambiental global que ajuda a identificar els equipaments electrònics més ecològics. Per a més informació sobre l'EPEAT, visiteu el lloc www.epeat.net. Per a més informació sobre els productes amb registre EPEAT d'HP, visiteu el lloc www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programa de responsabilitat mediambiental de productes

Si voleu més informació

    Si voleu més informació sobre aquests temes mediambientals:

    ●
    Full de perfil mediambiental del producte per a aquest i altres productes similars d'HP
    ●
    Compromís d'HP amb el medi ambient
    ●
    Sistema de gestió mediambiental d'HP
    ●
    Programa de devolució de rebuigs i reciclatge d'HP
    ●
    Fulls de dades de seguretat del material

    Visiteu www.hp.com/go/environment.


Informació regulatòria

  • Declaració de conformitat
  • Declaració de conformitat
  • Declaracions de seguretat
  • Declaracions addicionals per als productes de telecomunicacions (fax)
  • Declaracions addicionals per a productes sense fils


Informació regulatòria

Declaració de conformitat

    Declaració de conformitat
    d'acord amb ISO/IEC 17050-1 i EN 17050-1
    Nom del fabricant:
    Hewlett-Packard Information Technology
    R&D (Xangai) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    Adreça del fabricant:
    Building 6, No. 690 BiBo Road, ZhangJiang, Xangai, Xina
    declara que el producte
    Nom del producte:
    HP LaserJet Pro MFP M225dn o HP LaserJet Pro MFP M225rdn o HP LaserJet Pro MFP M226dn
    Número de model regulador:2)
    SHNGC-1302-00
    Incloent-hi:
    BOISB-1102-00 – (LIU de mòdul de fax - EUA)
    BOISB-1102-01 – (LIU de mòdul de fax - EURO)
    Opcions del producte:
    Totes
    Cartutxos de tòner:
    CF283A, CC388A
    està d'acord amb les següents especificacions del producte:
    SEGURETAT:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 5
    GB9254-2008, GB17625.1-2012
    Telecomunicacions:4)
    ES 203 021; FCC Títol 47 CFR, Secció 683)
    Ús d'energia:
    Reglament (CE) núm. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Informació addicional:
    Aquest producte compleix els requisits de la directiu R&TTE 1999/5/CE, la directriu de l'EMC 2004/108/CE, la directriu de baixa tensió 2006/95/CE, la directriu de disseny sostenible 2009/125/CE i la directriu RoHS 2011/65/CE, i porta el segell de la CE [image] corresponent.
    Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
    1.
    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
    2.
    Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb els noms de comercialització o amb el número o números del producte.
    3.
    S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/les regions de destinació, a més de les directrius esmentades anteriorment.
    4.
    Aquest producte fa servir un mòdul d’accessori de fax analògic amb el número de model regulador BOISB-1102-00 (LIU d'EUA) o BOISB-1102-01 (LIU d'EUROPA), necessari per complir els requisits de les normes tècniques per als països/regions on es vendrà aquest producte.
    Xangai, Xina
    Setembre de 2013
    Només per a assumptes de regulació, poseu-vos en contacte amb:
    Contacte a Europa:
    Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Alemanya www.hp.eu/certificates
    Contacte als EUA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, EUA. 1-650-857-1501


Informació regulatòria

Declaració de conformitat

    Declaració de conformitat
    d'acord amb ISO/IEC 17050-1 i EN 17050-1
    Nom del fabricant:
    Hewlett-Packard Information Technology
    R&D (Xangai) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    Adreça del fabricant:
    Building 6, No. 690 BiBo Road, ZhangJiang, Xangai, Xina
    declara que el producte
    Nom del producte:
    HP LaserJet Pro MFP M225dw o HP LaserJet Pro MFP M226dw
    Número de model regulador:2)
    SHNGC-1302-01
    Incloent-hi:
    BOISB-1102-00 – (LIU de mòdul de fax - EUA)
    BOISB-1102-01 – (LIU de mòdul de fax - EURO)
    SDGOB-1291 – (mòdul de ràdio)
    Opcions del producte:
    Totes
    Cartutxos de tòner:
    CF283A, CC388A
    està d'acord amb les següents especificacions del producte:
    SEGURETAT:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 5
    GB9254-2008, GB17625.1-2012
    Ràdio5):
    EN 301 489-1:V1.9,2 / EN 301 489-17:V2.1,1
    EN 300 328: V1.7.1
    FCC Títol 47 CFR, Apartat 15 Subapartat C (Secció 15.247) / IC: RSS-210
    IEC 62311:2007/EN62311:2008
    Telecomunicacions:4)
    ES 203 021; FCC Títol 47 CFR, Secció 683)
    Ús d'energia:
    Reglament (CE) núm. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Informació addicional:
    Aquest producte compleix els requisits de la directiu R&TTE 1999/5/CE, la directriu de l'EMC 2004/108/CE, la directriu de baixa tensió 2006/95/CE, la directriu de disseny sostenible 2009/125/CE i la directriu RoHS 2011/65/CE, i porta el segell de la CE [image] corresponent.
    Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
    1.
    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
    2.
    Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb els noms de comercialització o amb el número o números del producte.
    3.
    S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/les regions de destinació, a més de les directrius esmentades anteriorment.
    4.
    Aquest producte fa servir un mòdul d’accessori de fax analògic amb el número de model regulador BOISB-1102-00 (LIU d'EUA) o BOISB-1102-01 (LIU d'EUROPA), necessari per complir els requisits de les normes tècniques per als països/regions on es vendrà aquest producte.
    5.
    Aquest producte utilitza un dispositiu modular de ràdio que té el número de normativa SDGOB-1291 com és necessari per complir els requisits normatius dels països/les regions on es vendrà aquest producte.
    Xangai, Xina
    Setembre de 2013
    Només per a assumptes de regulació, poseu-vos en contacte amb:
    Contacte a Europa:
    Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Alemanya www.hp.eu/certificates
    Contacte als EUA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, EUA. 1-650-857-1501


Informació regulatòria

Declaracions de seguretat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Normatives de la FCC
  • Seguretat del làser
  • Canadà - Declaració de conformitat amb l'ICES-003 de l'Industry Canada.
  • Declaració de VCCI (Japó)
  • Instruccions sobre el cable d’alimentació
  • Declaració del cable elèctric (Japó)
  • Declaració EMC (Corea)
  • Declaració del làser per a Finlàndia
  • Declaració de GS (Alemanya)
  • Conformitat Eurasiàtica (Bielorússia, Kazakhstan, Rússia)


Informació regulatòria

Normatives de la FCC

    Aquest equip ha estat examinat i satisfà els límits d'un dispositiu digital de Classe B, segons l'Apartat 15 de la normativa de la FCC. Aquests límits s'han dissenyat per garantir una protecció raonable contra interferències nocives a instal·lacions residencials. Aquest equip genera, utilitza i pot radiar energia de ràdiofreqüència. Si aquest equip no s'instal·la i utilitza segons les instruccions, podria provocar interferències nocives per a les comunicacions de ràdio. Malgrat tot, no hi ha cap garantia de que no es produeixin interferències en una instal·lació concreta. Si l'equip provoca interferències nocives per a la recepció de ràdio o televisió (pot comprovar-se fàcilment apagant i tornant a encendre l'equip), l'usuari pot provar de corregir la interferència amb les indicacions següents:

    ●
    Torneu a orientar o canvieu de lloc l'antena de recepció.
    ●
    Augmenteu la distància de separació entre l'equip i el receptor.
    ●
    Connecteu l'equip a la sortida d'un circuit diferent al del receptor.
    ●
    Poseu-vos en contacte amb el distribuïdor o amb un tècnic de ràdio i televisió amb experiència.
    NOTA:

    Qualsevol canvi o modificació de la impressora no autoritzat explícitament per HP pot anular el dret de l'usuari d'utilitzar aquest equip.

    Cal fer servir un cable d'interfície protegit per satisfer els límits de la Classe B que s'exposen a l'Apartat 15 de la normativa de la FCC.


Informació regulatòria

Seguretat del làser

    El Centre d'estudis sobre dispositius i salut radiològica (Center for Devices and Radiological Health, CDRH) de la Direcció d'aliments i medicaments dels EUA ha implementat normatives per als productes làser fabricats a partir de l'1 d'agost de 1976. Els productes comercialitzats als EUA han de satisfer obligatòriament aquestes directrius. Aquest dispositiu ha estat certificat com a producte làser de Classe 1 sota l'Estàndard d'emissió de radiacions del Departament de Salut i Serveis Humans (Department of Health and Human Services, DHHS) dels EUA segons el Decret de control de radiacions per a la salut i la seguretat de 1968. Ja que les radiacions emeses dins del dispositiu queden completament confinades dins de les cobertes externes i les carcasses de protecció, el raig làser no pot escapar-se durant cap fase o sota el procés normal d'utilització.

    ADVERTÈNCIA!

    La utilització de controls o l'aplicació d'arranjaments o procediments no descrits en aquesta guia de l'usuari poden provocar exposicions a radiacions perilloses.


Informació regulatòria

Canadà - Declaració de conformitat amb l'ICES-003 de l'Industry Canada.

    CAN ICES-3(B)/NMB-3(B)


Informació regulatòria

Declaració de VCCI (Japó)

    Declaració VCCI japonesa


Informació regulatòria

Instruccions sobre el cable d’alimentació

    Assegureu-vos que la font d’alimentació és l’adequada per al límit de tensió del producte. El límit de tensió apareix a l’etiqueta del producte. El producte utilitza 110-127 V CA o 220-240 V CA i 50/60 Hz.

    Connecteu el cable d'alimentació a un endoll de CA connectat amb terra i al producte.

    ATENCIÓ:

    Per a evitar que el producte pateixi danys, utilitzeu només el cable d’alimentació que se subministra amb el producte.


Informació regulatòria

Declaració del cable elèctric (Japó)

    Declaració japonesa sobre el cable d'alimentació


Informació regulatòria

Declaració EMC (Corea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació regulatòria

Declaració del làser per a Finlàndia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informació regulatòria

Declaració de GS (Alemanya)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informació regulatòria

Conformitat Eurasiàtica (Bielorússia, Kazakhstan, Rússia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació regulatòria

Declaracions addicionals per als productes de telecomunicacions (fax)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de la UE per a l'operació de telecomunicacions
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC


Informació regulatòria

Declaració de la UE per a l'operació de telecomunicacions

    Aquest producte està dissenyat per connectar-se a les xarxes de telecomunicacions commutades públiques (PSTN) dels països/regions de l'Espai Econòmic Europeu (EEE).

    És conforme als requisits de la Directiva EU R&TTE 999/5/EC (Annex II) i porta la marca de conformitat amb CE adequada.

    Per obtenir més detalls, vegeu la Declaració de Conformitat emesa pel fabricant en una altra secció d'aquest manual.

    Tot i això, a causa de les diferències entre les PSTN nacionals individuals, és possible que el producte no garanteixi incondicionalment el funcionament correcte en els punts de terminació de tots els PSTN. La compatibilitat amb les xarxes depèn de la selecció de paràmetres correcta per part del client a l'hora de preparar la seva connexió a la PSTN. Seguiu les instruccions que es proporcionen al manual de l'usuari.

    Si teniu problemes de compatibilitat de xarxa, poseu-vos en contacte amb el proveïdor del dispositiu o amb el Servei d'atenció al client de Hewlett-Packard al país/la regió de funcionament.

    La connexió a un punt de terminació de PSTN pot estar sotmesa a requisits addicionals establerts per l'operador local de la PSTN.


Informació regulatòria

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informació regulatòria

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informació regulatòria

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informació regulatòria

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ATENCIÓ:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informació regulatòria

Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC

    Marca Vietnam Telecom


Informació regulatòria

Declaracions addicionals per a productes sense fils

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de conformitat FCC – EUA
  • Declaració d’Austràlia
  • Declaració ANATEL a Brasil
  • Declaracions de Canadà
  • Exposició a les radiacions de radiofreqüència (Canadà)
  • Avís sobre normativa de la Unió Europea
  • Avís per a l’ús a França
  • Avís per a l’ús a Rússia
  • Declaració de Mèxic
  • Declaració de Taiwan
  • Declaració de Corea
  • Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC


Informació regulatòria

Declaració de conformitat FCC – EUA

    Exposure to radio frequency radiation

    ATENCIÓ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATENCIÓ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informació regulatòria

Declaració d’Austràlia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informació regulatòria

Declaració ANATEL a Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informació regulatòria

Declaracions de Canadà

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informació regulatòria

Exposició a les radiacions de radiofreqüència (Canadà)
    ADVERTÈNCIA!

    Exposició a les radiacions de radiofreqüència. La potència d'aquest dispositiu es troba per sota dels límits d'exposició a la radiofreqüència marcats per Industry Canada. Això no obstant, cal utilitzar el dispositiu de manera que es minimitzin les possibilitats de contacte per als humans quan es fa servir amb normalitat.

    Per evitar cap possibilitat d'excedir els límits d'exposició màxima a la radiofreqüència d'Industry Canada, ha d'haver un espai mínim entre els éssers humans i les antenes de 20 cm.


Informació regulatòria

Avís sobre normativa de la Unió Europea

    La funció de telecomunicacions d'aquest producte es pot utilitzar en els següents països/regions de la UE i l’AELC:

    Àustria, Bèlgica, Bulgària, Xipre, República Txeca, Dinamarca, Estònia, Finlàndia, França, Alemanya, Grècia, Hongria, Islàndia, Irlanda, Itàlia, Letònia, Liechtenstein, Lituània, Luxemburg, Malta, Països Baixos, Noruega, Polònia, Portugal, Romania, República Eslovaca, Eslovènia, Espanya, Suècia, Suïssa i el Regne Unit.


Informació regulatòria

Avís per a l’ús a França

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informació regulatòria

Avís per a l’ús a Rússia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informació regulatòria

Declaració de Mèxic

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informació regulatòria

Declaració de Taiwan

    Declaració sense fils de Taiwan


Informació regulatòria

Declaració de Corea

    Declaració sense fils de Taiwan


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

NOTA:
●
També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
●
Les tecles de drecera també funcionen a les finestres secundàries i emergents.
●
Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
●
El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

    Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera del visualitzador de l'ajuda

    Per tancar el visualitzador de l'ajuda.
    Premeu ALT+F4.
    Per canviar entre el visualitzador de l'ajuda y altres finestres obertes.
    Premeu ALT+TABULADOR.
    Per veure el menú Opcions.
    Premeu ALT+O.
    Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat.
    Premeu ALT+O i, a continuació, premeu I.
    Per ocultar o mostrar la subfinestra Navegació.
    Premeu ALT+O i, a continuació, premeu T.
    Per imprimir un tema.
    Premeu ALT+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
    Per tornar al tema anterior.
    Premeu ALT+FLETXA ESQUERRA o ALT+O i, a continuació, B.
    Per passar al següent tema (només si ja l'heu vist abans).
    Premeu ALT+FLETXA DRETA o ALT+O i, a continuació, F.
    Per activar o desactivar el ressaltat de cerca.
    Premeu ALT+O i, a continuació, O.
    Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web).
    Premeu F5 o ALT+O i, a continuació, R.
    Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda).
    Premeu ALT+O i, a continuació, H.
    Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina).
    Premeu ALT+O i, a continuació, S.
    Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web.
    Premeu ALT+O i, a continuació, 1 o 2.
    Per canviar entre les subfinestres Navegació i Tema.
    PREMEU F6.
    Per desplaçar-vos per un tema.
    Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL o bé RE PàG i AV PàG.
    Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació.
    PREMEU TABULADOR.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Contingut

    Per veure la fitxa Contingut.
    Premeu ALT+C.
    Per obrir i tancar un llibre o una carpeta.
    Premeu SIGNE MéS (+) i SIGNE MENYS (-), o bé FLETXA ESQUERRA i FLETXA DRETA.
    Per seleccionar un tema.
    Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema seleccionat.
    PREMEU RETORN.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Índex

    Per veure la fitxa Índex.
    Premeu ALT+N.
    Per escriure una paraula clau que voleu cercar.
    Premeu ALT+W i, a continuació, escriviu la paraula.
    Per seleccionar una paraula clau de la llista.
    Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema associat.
    Premeu ALT+D.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Cerca

    Per veure la fitxa Cerca.
    Premeu ALT+S.
    Per escriure una paraula clau que voleu cercar.
    Premeu ALT+W i, a continuació, escriviu la paraula.
    Per iniciar una cerca.
    Premeu ALT+L.
    Per seleccionar un tema de la llista de resultats.
    Premeu ALT+T i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema seleccionat.
    Premeu ALT+D.
    Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
    Per cercar una paraula clau a la llista de resultats d'una cerca anterior.
    Premeu ALT+U.
    Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla".
    Premeu ALT+M.
    Per cercar només als títols dels temes.
    Premeu ALT+R.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Preferits

    Per veure la fitxa Preferits.
    Premeu ALT+I.
    Per afegir el tema visualitzat a la llista de preferits.
    Premeu ALT+A.
    Per seleccionar un tema de la llista de preferits.
    Premeu ALT+P i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema seleccionat.
    Premeu ALT+D.
    Per suprimir el tema seleccionat de la llista.
    Premeu ALT+R.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Com aprofitar millor l'ajuda

    A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

    ●
    Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
    ●
    Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
    ●
    Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
    ●
    Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
    ●
    Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
    ●
    Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per cercar un tema de l'ajuda

    A la subfinestra Navegació, premeu una de les fitxes següents:

    ●
    Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
    ●
    Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
    ●
    Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
    NOTA:

    Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per crear una llista de temes preferits de l'ajuda

    1.
    Cerqueu el tema de l'ajuda que voleu convertir en preferit.
    2.
    Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
    NOTA:
    ●
    Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
    ●
    Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
    ●
    Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per copiar un tema de l'ajuda

    1.
    A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
    2.
    Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
    3.
    Obriu el document en el qual voleu copiar el tema.
    4.
    Situeu el cursor al lloc on vulgueu que aparegui la informació.
    5.
    Al menú Edita, premeu Enganxa.
    NOTA:

    Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per imprimir el tema de l'ajuda actual

    Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

    NOTA:

    Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per trobar temes mitjançant els botons de la barra d'eines

    Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

    ●
    Endarrere mostra l'últim tema visualitzat.
    ●
    Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
    ●
    Següent mostra el tema següent de l'índex de continguts.
    ●
    Anterior mostra el tema anterior de l'índex de continguts.
    ●
    Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
    ●
    Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
    ●
    Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
    NOTA:

    Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Utilització de les opcions de menú de drecera

    El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

    Opció
    Descripció
    Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
    S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
    Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
    Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
    Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
    S'imprimirà el tema.

    NOTA:

    Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com