HP LaserJet Pro MFP M225, M226

Εγγύηση και νομική σημείωση

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Ελληνικά

Πληροφορίες σχετικά με τα εμπορικά σήματα και τα πνευματικά δικαιώματα

    Πνευματικά δικαιώματα και άδεια χρήσης

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Απαγορεύεται η αναπαραγωγή, η προσαρμογή ή η μετάφραση χωρίς προηγούμενη γραπτή άδεια, με εξαίρεση τα όσα επιτρέπονται από τους νόμους περί πνευματικών δικαιωμάτων.

    Οι πληροφορίες που περιέχονται στο παρόν μπορεί να αλλάξουν χωρίς προειδοποίηση.

    Οι μόνες εγγυήσεις που παρέχονται για τα προϊόντα και τις υπηρεσίες της HP ορίζονται στις ρητές δηλώσεις εγγύησης που συνοδεύουν τα εν λόγω προϊόντα και τις υπηρεσίες. Κανένα στοιχείο του παρόντος δεν πρέπει να θεωρηθεί ότι αποτελεί πρόσθετη εγγύηση. Η HP δεν φέρει ευθύνη για τεχνικά ή συντακτικά σφάλματα ή παραλήψεις του παρόντος.

    Αριθμός εξαρτήματος: CF484-90947

    Edition 1, 10/2014

    Εμπορικά σήματα

    Η ονομασία ENERGY STAR® και το σύμβολο ENERGY STAR® αποτελούν σήματα κατατεθέντα στις Η.Π.Α.


Συντήρηση και τεχνική υποστήριξη

  • Δήλωση περιορισμένης εγγύησης Hewlett-Packard
  • Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τα δοχεία γραφίτη LaserJet
  • Πολιτική της HP για τα αναλώσιμα άλλων κατασκευαστών
  • Τοποθεσία Web της HP για τις απομιμήσεις
  • Αποθηκευμένα δεδομένα στο δοχείο γραφίτη
  • Άδεια χρήσης τελικού χρήστη
  • Εγγύηση σέρβις για επισκευή από τον πελάτη
  • Υποστήριξη πελατών


Συντήρηση και τεχνική υποστήριξη

Δήλωση περιορισμένης εγγύησης Hewlett-Packard

ΠΡΟΪΟΝ ΗΡ
ΔΙΑΡΚΕΙΑ ΠΕΡΙΟΡΙΣΜΕΝΗΣ ΕΓΓΥΗΣΗΣ
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Περιορισμένη εγγύηση ενός έτους

Η HP εγγυάται σε σας, τον πελάτη και τελικό χρήστη, ότι το υλικό και τα βοηθητικά εξαρτήματα της HP δεν θα παρουσιάσουν κανένα ελάττωμα όσον αφορά τα υλικά και την κατασκευή τους μετά την ημερομηνία αγοράς τους και για το διάστημα που προσδιορίζεται παραπάνω. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει, κατά την κρίση της, σε επισκευή ή αντικατάσταση των προϊόντων που θα αποδειχθούν ελαττωματικά. Τα προϊόντα με τα οποία θα αντικατασταθούν τα προηγούμενα μπορεί να είναι καινούργια ή αντίστοιχης απόδοσης με καινούργιο προϊόν.

Η ΗΡ σάς εγγυάται ότι το λογισμικό της HP δεν θα αστοχήσει κατά την εκτέλεση των εντολών προγραμματισμού τις οποίες περιέχει, μετά την ημερομηνία αγοράς και για την περίοδο η οποία καθορίζεται παραπάνω, εξαιτίας ελαττωμάτων υλικών και κατασκευής, εφόσον εγκατασταθεί και χρησιμοποιείται σωστά. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει σε αντικατάσταση του λογισμικού που δεν εκτελεί τις οδηγίες προγραμματισμού του λόγω τέτοιων ελαττωμάτων.

Η HP δεν εγγυάται ότι η λειτουργία των προϊόντων HP θα είναι απρόσκοπτη και χωρίς σφάλματα. Αν η HP δεν έχει τη δυνατότητα, μέσα σε εύλογο χρόνο, να επισκευάσει ή να αντικαταστήσει οποιοδήποτε προϊόν στην κατάσταση που περιγράφεται από την εγγύηση, δικαιούστε επιστροφής του ποσού αγοράς, με την προϋπόθεση ότι το προϊόν θα επιστραφεί έγκαιρα στη HP.

Τα προϊόντα της HP μπορεί να περιέχουν ανακατασκευασμένα εξαρτήματα, ισοδύναμης απόδοσης με τα καινούργια ή εξαρτήματα που μπορεί να χρησιμοποιήθηκαν περιστασιακά.

Η εγγύηση δεν ισχύει για ελαττώματα που οφείλονται σε (α) ακατάλληλη ή ανεπαρκή συντήρηση ή μικρορρύθμιση, (β) λογισμικό, σύστημα διασύνδεσης, εξαρτήματα ή αναλώσιμα άλλου κατασκευαστή, (γ) μη εξουσιοδοτημένη τροποποίηση ή κακή χρήση, (δ) λειτουργία εκτός δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν ή (ε) ακατάλληλη προετοιμασία ή συντήρηση του χώρου εργασίας.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΟΙ ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΕΙΣ ΕΧΟΥΝ ΑΠΟΚΛΕΙΣΤΙΚΟ ΧΑΡΑΚΤΗΡΑ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται ο περιορισμός της διάρκειας μιας σιωπηρής εγγύησης, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας. Η παρούσα εγγύηση σάς παρέχει συγκεκριμένα νομικά δικαιώματα. Μπορεί επίσης να έχετε και άλλα δικαιώματα τα οποία διαφέρουν από χώρα/περιοχή σε χώρα/περιοχή, από πολιτεία σε πολιτεία ή από επαρχία σε επαρχία.

Η περιορισμένη εγγύηση της HP ισχύει σε κάθε χώρα/περιοχή όπου η HP παρέχει υπηρεσίες υποστήριξης για το συγκεκριμένο προϊόν και σε κάθε χώρα/περιοχή όπου η HP εμπορεύεται το προϊόν. Το επίπεδο εξυπηρέτησης βάσει εγγύησης που θα λάβετε μπορεί να ποικίλλει ανάλογα με τις τοπικές προδιαγραφές. Η HP δεν πρόκειται να τροποποιήσει το προϊόν όσον αφορά τη μορφή, την εφαρμογή ή τη λειτουργία του, ώστε να λειτουργεί σε χώρα/περιοχή για την οποία δεν υπήρξε εξ αρχής καμία τέτοια πρόβλεψη, για νομικούς και κανονιστικούς λόγους.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΤΑ ΕΝΔΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΠΡΟΒΛΕΠΟΝΤΑΙ ΑΠΟ ΤΗΝ ΠΑΡΟΥΣΑ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΤΑ ΜΟΝΑ ΚΑΙ ΑΠΟΚΛΕΙΣΤΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΕΧΕΤΕ ΣΤΗ ΔΙΑΘΕΣΗ ΣΑΣ. ΜΕ ΤΗΝ ΕΞΑΙΡΕΣΗ ΟΣΩΝ ΑΝΑΦΕΡΟΝΤΑΙ ΠΑΡΑΠΑΝΩ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΠΩΛΕΙΑ ΔΕΔΟΜΕΝΩΝ Ή ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΕΙΤΕ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται η εξαίρεση ή ο περιορισμός των περιστασιακών ή παρεπόμενων ζημιών, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας.

ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ηνωμένο Βασίλειο, Ιρλανδία και Μάλτα
  • Αυστρία, Βέλγιο, Γερμανία και Λουξεμβούργο
  • Βέλγιο, Γαλλία και Λουξεμβούργο
  • Ιταλία
  • Ισπανία
  • Δανία
  • Νορβηγία
  • Σουηδία
  • Πορτογαλία
  • Ελλάδα και Κύπρος
  • Ουγγαρία
  • Δημοκρατία της Τσεχίας
  • Σλοβακία
  • Πολωνία
  • Βουλγαρία
  • Ρουμανία
  • Βέλγιο και Ολλανδία
  • Φινλανδία
  • Σλοβενία
  • Κροατία
  • Λετονία
  • Λιθουανία
  • Εσθονία


Συντήρηση και τεχνική υποστήριξη

Ηνωμένο Βασίλειο, Ιρλανδία και Μάλτα

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Συντήρηση και τεχνική υποστήριξη

Αυστρία, Βέλγιο, Γερμανία και Λουξεμβούργο

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Συντήρηση και τεχνική υποστήριξη

Βέλγιο, Γαλλία και Λουξεμβούργο

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Συντήρηση και τεχνική υποστήριξη

Ιταλία

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Συντήρηση και τεχνική υποστήριξη

Ισπανία

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Συντήρηση και τεχνική υποστήριξη

Δανία

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Συντήρηση και τεχνική υποστήριξη

Νορβηγία

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Συντήρηση και τεχνική υποστήριξη

Σουηδία

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Συντήρηση και τεχνική υποστήριξη

Πορτογαλία

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Συντήρηση και τεχνική υποστήριξη

Ελλάδα και Κύπρος

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Συντήρηση και τεχνική υποστήριξη

Ουγγαρία

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Συντήρηση και τεχνική υποστήριξη

Δημοκρατία της Τσεχίας

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Συντήρηση και τεχνική υποστήριξη

Σλοβακία

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Συντήρηση και τεχνική υποστήριξη

Πολωνία

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Συντήρηση και τεχνική υποστήριξη

Βουλγαρία

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Συντήρηση και τεχνική υποστήριξη

Ρουμανία

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Συντήρηση και τεχνική υποστήριξη

Βέλγιο και Ολλανδία

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Συντήρηση και τεχνική υποστήριξη

Φινλανδία

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Συντήρηση και τεχνική υποστήριξη

Σλοβενία

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Συντήρηση και τεχνική υποστήριξη

Κροατία

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Συντήρηση και τεχνική υποστήριξη

Λετονία

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Συντήρηση και τεχνική υποστήριξη

Λιθουανία

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Συντήρηση και τεχνική υποστήριξη

Εσθονία

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Συντήρηση και τεχνική υποστήριξη

Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τα δοχεία γραφίτη LaserJet

    Αυτό το προϊόν HP καλύπτεται από εγγύηση ως προς την απουσία ελαττωμάτων στα υλικά και την κατασκευή.

    Η παρούσα εγγύηση δεν ισχύει για προϊόντα που (α) έχουν επαναπληρωθεί, ανακαινιστεί, ανακατασκευαστεί ή αλλοιωθεί σκόπιμα με οποιονδήποτε τρόπο, (β) παρουσιάζουν προβλήματα εξαιτίας κακής χρήσης, ακατάλληλης φύλαξης ή λειτουργίας εκτός των δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν εκτυπωτή ή (γ) παρουσιάζουν σημεία φθοράς λόγω φυσιολογικής χρήσης.

    Για να εξυπηρετηθείτε βάσει της εγγύησης, παρακαλούμε επιστρέψτε το προϊόν στο κατάστημα από το οποίο το αγοράσατε (μαζί με μια γραπτή περιγραφή του προβλήματος και δείγματα εκτύπωσης) ή επικοινωνήστε με το τμήμα υποστήριξης πελατών της HP. Η HP, κατά την κρίση της, είτε θα αντικαταστήσει το προϊόν, αν αποδειχτεί ότι είναι ελαττωματικό, είτε θα σας επιστρέψει τα χρήματα της αγοράς.

    ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΑΠΟΚΛΕΙΣΤΙΚΗ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ.

    ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΕΙΤΕ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ.

    ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.


Συντήρηση και τεχνική υποστήριξη

Πολιτική της HP για τα αναλώσιμα άλλων κατασκευαστών

    Η Hewlett-Packard Company δεν μπορεί να συστήσει τη χρήση δοχείων γραφίτη άλλου κατασκευαστή, είτε αυτά είναι καινούργια είτε ανακατασκευασμένα.

    ΣΗΜΕΙΩΣΗ

    Όσον αφορά τα προϊόντα εκτυπωτών HP, η χρήση δοχείου γραφίτη άλλου κατασκευαστή, καθώς και η αναγόμωση του δοχείου γραφίτη, δεν επηρεάζουν την εγγύηση ή τυχόν συμβάσεις υποστήριξης της HP προς τον πελάτη. Ωστόσο, αν η βλάβη ή η ζημιά του προϊόντος οφείλεται στη χρήση αναγομωμένου δοχείου γραφίτη ή δοχείου γραφίτη άλλου κατασκευαστή, η HP θα εφαρμόσει τις κανονικές της χρεώσεις εργασίας και υλικών για την επισκευή της συγκεκριμένης βλάβης ή ζημιάς.


Συντήρηση και τεχνική υποστήριξη

Τοποθεσία Web της HP για τις απομιμήσεις

    Αν έχετε εγκαταστήσει δοχείο γραφίτη της HP και το μήνυμα στον πίνακα ελέγχου δηλώνει ότι το δοχείο δεν είναι αυθεντικό, επισκεφθείτε τη διεύθυνση www.hp.com/go/anticounterfeit. Η ΗΡ θα σας βοηθήσει να διαπιστώσετε αν το δοχείο είναι αυθεντικό και θα λάβει μέτρα για να επιλύσει το πρόβλημα.

    Το δοχείο γραφίτη που αγοράσατε ενδέχεται να μην είναι γνήσιο δοχείο γραφίτη της ΗΡ, αν:

    ●
    Η σελίδα κατάστασης αναλωσίμων υποδεικνύει την τοποθέτηση αναλωσίμου που δεν κατασκευάζεται από την HP.
    ●
    Αντιμετωπίζετε πολλά προβλήματα με το δοχείο.
    ●
    Η κασέτα δεν έχει τη συνήθη εμφάνιση (για παράδειγμα, η συσκευασία διαφέρει από τη συσκευασία της HP).


Συντήρηση και τεχνική υποστήριξη

Αποθηκευμένα δεδομένα στο δοχείο γραφίτη

    Τα δοχεία γραφίτη HP που χρησιμοποιούνται με αυτό το προϊόν περιέχουν ένα chip μνήμης που βοηθά στη λειτουργία του προϊόντος.

    Επιπλέον, αυτό το chip μνήμης συλλέγει ένα περιορισμένο σύνολο πληροφοριών σχετικά με τη χρήση του προϊόντος, μεταξύ των οποίων και οι εξής: η ημερομηνία της πρώτης τοποθέτησης του δοχείου γραφίτη, η ημερομηνία τελευταίας χρήσης του δοχείου γραφίτη, ο αριθμός των σελίδων που εκτυπώθηκαν με το δοχείο γραφίτη, η κάλυψη σελίδας, οι τρόποι εκτύπωσης που χρησιμοποιήθηκαν, τυχόν σφάλματα που εμφανίστηκαν στην εκτύπωση, καθώς και το μοντέλο του προϊόντος. Αυτές οι πληροφορίες βοηθούν την HP να σχεδιάσει τα μελλοντικά προϊόντα, έτσι ώστε να καλύπτουν τις ανάγκες εκτύπωσης των πελατών της.

    Τα δεδομένα που συλλέγονται από το chip μνήμης του δοχείου γραφίτη δεν περιέχουν πληροφορίες που μπορούν να χρησιμοποιηθούν για την αναγνώριση κάποιου πελάτη ή χρήστη του δοχείου γραφίτη ή του συγκεκριμένου προϊόντος.

    Η HP συλλέγει δειγματοληπτικά chip μνήμης από τα δοχεία γραφίτη που επιστρέφονται μέσω του προγράμματος δωρεάν επιστροφής και ανακύκλωσης της HP (HP Planet Partners: www.hp.com/recycle). Η HP πραγματοποιεί ανάγνωση και ανάλυση των chip μνήμης αυτού του δείγματος, με στόχο τη βελτίωση των μελλοντικών προϊόντων της. Επίσης, σε αυτά τα δεδομένα μπορεί να έχουν πρόσβαση οι συνεργάτες της HP που βοηθούν στην ανακύκλωση του δοχείου γραφίτη.

    Όποιος έχει στην κατοχή του το δοχείο γραφίτη, μπορεί να έχει πρόσβαση στις ανώνυμες πληροφορίες του chip μνήμης.


Συντήρηση και τεχνική υποστήριξη

Άδεια χρήσης τελικού χρήστη

    ΔΙΑΒΑΣΤΕ ΠΡΟΣΕΚΤΙΚΑ ΠΡΙΝ ΧΡΗΣΙΜΟΠΟΙΗΣΕΤΕ ΑΥΤΟ ΤΟ ΠΡΟΪΟΝ ΛΟΓΙΣΜΙΚΟΥ: Η παρούσα Άδεια χρήσης τελικού χρήστη ("Άδεια") είναι μια σύμβαση ανάμεσα σε (α) εσάς (είτε είστε φυσικό είτε νομικό πρόσωπο) και (β) τη Hewlett-Packard Company ("HP") και διέπει τη χρήση του προϊόντος λογισμικού («Λογισμικό») από εσάς. Η παρούσα Άδεια δεν ισχύει εάν υπάρχει ξεχωριστή συμφωνία άδειας χρήσης ανάμεσα σε εσάς και την HP ή τους προμηθευτές της για το Λογισμικό, συμπεριλαμβανομένης μιας άδειας χρήσης σε online τεκμηρίωση. Ο όρος "Λογισμικό" ενδέχεται να περιλαμβάνει (i) αντίστοιχα μέσα, (ii) έναν οδηγό χρήσης και λοιπό έντυπο υλικό, και (iii) "online" ή ηλεκτρονική τεκμηρίωση (συνολικά «Τεκμηρίωση χρήστη»).

    ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΤΟ ΛΟΓΙΣΜΙΚΟ ΠΑΡΕΧΟΝΤΑΙ ΜΟΝΟ ΥΠΟ ΤΟΝ ΟΡΟ ΟΤΙ ΑΠΟΔΕΧΕΣΤΕ ΟΛΟΥΣ ΤΟΥΣ ΟΡΟΥΣ ΚΑΙ ΤΙΣ ΠΡΟΫΠΟΘΕΣΕΙΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ. ΕΦΟΣΟΝ ΕΓΚΑΘΙΣΤΑΤΕ, ΑΝΤΙΓΡΑΦΕΤΕ, ΕΚΤΕΛΕΙΤΕ ΛΗΨΗ Ή ΧΡΗΣΙΜΟΠΟΙΕΙΤΕ ΜΕ ΑΛΛΟΝ ΤΡΟΠΟ ΤΟ ΛΟΓΙΣΜΙΚΟ, ΣΗΜΑΙΝΕΙ ΟΤΙ ΣΥΜΦΩΝΕΙΤΕ ΜΕ ΤΟΥΣ ΟΡΟΥΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ ΚΑΙ ΔΕΣΜΕΥΕΣΤΕ ΑΠΟ ΑΥΤΟΥΣ. ΕΑΝ ΔΕΝ ΑΠΟΔΕΧΕΣΤΕ ΤΗΝ ΠΑΡΟΥΣΑ ΑΔΕΙΑ, ΜΗΝ ΕΚΤΕΛΕΣΕΤΕ ΕΓΚΑΤΑΣΤΑΣΗ, ΛΗΨΗ Ή ΧΡΗΣΙΜΟΠΟΙΗΣΕΤΕ ΜΕ ΑΛΛΟΝ ΤΡΟΠΟ ΤΟ ΛΟΓΙΣΜΙΚΟ. ΕΑΝ ΑΓΟΡΑΣΑΤΕ ΤΟ ΛΟΓΙΣΜΙΚΟ ΑΛΛΑ ΔΕΝ ΣΥΜΦΩΝΕΙΤΕ ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ ΑΔΕΙΑ, ΕΠΙΣΤΡΕΨΤΕ ΤΟ ΛΟΓΙΣΜΙΚΟ ΣΤΗΝ ΤΟΠΟΘΕΣΙΑ ΑΓΟΡΑΣ ΤΟΥ ΕΝΤΟΣ ΔΕΚΑΤΕΣΣΑΡΩΝ ΗΜΕΡΩΝ ΓΙΑ ΝΑ ΣΑΣ ΕΠΙΣΤΡΑΦΕΙ ΤΟ ΑΝΤΙΤΙΜΟ ΑΓΟΡΑΣ ΤΟΥ. ΕΑΝ ΤΟ ΛΟΓΙΣΜΙΚΟ ΕΙΝΑΙ ΕΓΚΑΤΕΣΤΗΜΕΝΟ ΣΕ Ή ΚΑΘΙΣΤΑΤΑΙ ΔΙΑΘΕΣΙΜΟ ΜΕ ΑΛΛΟ ΠΡΟΪΟΝ HP, ΜΠΟΡΕΙΤΕ ΝΑ ΕΠΙΣΤΡΕΨΕΤΕ ΤΟ ΣΥΝΟΛΟ ΤΟΥ ΑΧΡΗΣΙΜΟΠΟΙΗΤΟΥ ΠΡΟΪΟΝΤΟΣ.

    1.
    ΛΟΓΙΣΜΙΚΟ ΑΛΛΩΝ ΚΑΤΑΣΚΕΥΑΣΤΩΝ. Το Λογισμικό μπορεί να περιλαμβάνει, εκτός από λογισμικό που είναι ιδιοκτησία της HP («Λογισμικό HP»), προγράμματα λογισμικού με άδειες χρήσης από άλλους κατασκευαστές («Λογισμικό Τρίτων Κατασκευαστών» και «Άδεια Χρήσης Τρίτων Κατασκευαστών»). Οποιοδήποτε Λογισμικό Τρίτων Κατασκευαστών σάς παραχωρείται με άδεια χρήσης που υπόκειται στους όρους και τις προϋποθέσεις της αντίστοιχης Άδειας Χρήσης Τρίτων Κατασκευαστών. Γενικά, η Άδεια Χρήσης Τρίτων Κατασκευαστών είναι ένα αρχείο τύπου «license.txt» ή «readme». Εάν δεν μπορείτε να βρείτε την Άδεια Χρήσης Τρίτων Κατασκευαστών, πρέπει να επικοινωνήσετε με την υποστήριξη της HP. Σε περίπτωση που οι Άδειες Χρήσης Τρίτων Κατασκευαστών περιλαμβάνουν άδειες οι οποίες προβλέπουν τη διαθεσιμότητα του πηγαίου κώδικα (όπως η Γενική Άδεια Δημόσιας GNU) και ο αντίστοιχος πηγαίος κώδικας δεν περιλαμβάνεται μαζί με το Λογισμικό, τότε επισκεφθείτε τις σελίδες υποστήριξης προϊόντων της τοποθεσίας Web της HP (hp.com) για να μάθετε πώς μπορείτε να τον λάβετε.
    2.
    ΔΙΚΑΙΩΜΑΤΑ ΑΔΕΙΑΣ ΧΡΗΣΗΣ. Θα έχετε τα ακόλουθα δικαιώματα, υπό τον όρο ότι συμμορφώνεστε με όλους τους όρους και τις προϋποθέσεις της παρούσας Άδειας Χρήσης Τελικού Χρήστη:
    α.
    Χρήση. Η HP σας παραχωρεί μια άδεια για Χρήση ενός αντιγράφου του Λογισμικού HP. Με τον όρο «Χρήση» υποδηλώνεται η εγκατάσταση, αντιγραφή, αποθήκευση, φόρτωση, εκτέλεση, εμφάνιση ή άλλη χρήση του Λογισμικού HP. Δεν επιτρέπεται να τροποποιήσετε το Λογισμικό HP ή να απενεργοποιήσετε οποιοδήποτε χαρακτηριστικό άδειας ή ελέγχου του Λογισμικού HP. Σε περίπτωση που το παρόν Λογισμικό παρέχεται από την HP για χρήση με ένα προϊόν απεικόνισης ή εκτύπωσης (για παράδειγμα, εάν το Λογισμικό είναι πρόγραμμα οδήγησης, υλικολογισμικό ή πρόσθετο εκτυπωτή), μπορείτε να χρησιμοποιήσετε το Λογισμικό HP μόνο με τέτοιου είδους προϊόν («Προϊόν HP»). Στην Τεκμηρίωση Χρήστη μπορεί να παρουσιάζονται πρόσθετοι περιορισμοί σχετικά με τη Χρήση. Δεν επιτρέπεται να χωρίζετε επιμέρους στοιχεία του Λογισμικού HP για Χρήση. Δεν έχετε το δικαίωμα να διανέμετε το Λογισμικό HP.
    β.
    Aντιγραφή. Το δικαίωμά σας για αντιγραφή υποδηλώνει ότι μπορείτε να δημιουργείτε αντίγραφα των αρχείων ή εφεδρικά αντίγραφα του Λογισμικού HP, με την προϋπόθεση ότι κάθε αντίγραφο περιέχει όλες τις σημειώσεις ιδιοκτησίας του πρωτότυπου Λογισμικού HP και ότι χρησιμοποιούνται μόνο για σκοπούς δημιουργίας αντιγράφων ασφαλείας.
    3.
    ΑΝΑΒΑΘΜΙΣΕΙΣ. Για Χρήση του Λογισμικού HP που παρέχεται από την HP ως αναβάθμιση, ενημέρωση ή συμπλήρωμα (γενικά «Αναβάθμιση»), πρέπει πρώτα να αποκτήσετε άδεια για το πρωτότυπο Λογισμικό HP το οποίο η HP αναγνωρίζει ως κατάλληλο για Αναβάθμιση. Στο βαθμό που η Αναβάθμιση υπερισχύει του πρωτότυπου Λογισμικού HP, δεν επιτρέπεται να χρησιμοποιείται πλέον το παρόν Λογισμικό HP. Η συγκεκριμένη Άδεια Χρήσης Τελικού Χρήστη ισχύει για κάθε Αναβάθμιση, εκτός και η HP παρέχει άλλους όρους μαζί με την Αναβάθμιση. Σε περίπτωση αντίφασης μεταξύ της παρούσας Άδειας Χρήσης Τελικού Χρήστη και των άλλων όρων, υπερισχύουν οι άλλοι όροι.
    4.

    ΜΕΤΑΒΙΒΑΣΗ.

    α.
    Μεταβίβαση Τρίτων Κατασκευαστών. Ο αρχικός τελικός χρήστης του Λογισμικού HP έχει δικαίωμα να μεταβιβάσει άπαξ το Λογισμικό HP σε κάποιον άλλο τελικό χρήστη. Οποιαδήποτε μεταβίβαση περιλαμβάνει όλα τα επιμέρους στοιχεία, μέσα, Τεκμηρίωση Χρήση, την παρούσα Άδεια Χρήσης Τελικού Χρήστη και, εάν υπάρχει, το Πιστοποιητικό Αυθεντικότητας. Η μεταβίβαση δεν επιτρέπεται να είναι έμμεση, όπως με τη μορφή παρακαταθήκης. Πριν από τη μεταβίβαση, ο τελικός χρήστης που θα παραλάβει το μεταβιβαζόμενο Λογισμικό πρέπει να συμφωνεί με την παρούσα Άδειας Χρήσης. Με τη μεταβίβαση του Λογισμικού HP, η άδεια χρήσης τερματίζεται αυτόματα.
    β.
    Περιορισμοί. Δεν επιτρέπεται η ενοικίαση, η μίσθωση ή ο δανεισμός του Λογισμικού HP ή η εμπορική χρήση του. Δεν επιτρέπεται η μερική παραχώρηση, η εκχώρηση ή η μεταβίβαση της άδειας του Λογισμικού HP, εκτός εάν αναφέρεται ρητά στην παρούσα Άδεια Χρήσης Τελικού Χρήστη.
    5.
    ΙΔΙΟΚΤΗΣΙΑΚΑ ΔΙΚΑΙΩΜΑΤΑ. Όλα τα δικαιώματα πνευματικής ιδιοκτησίας στο Λογισμικό και στην Τεκμηρίωση Χρήστη ανήκουν στην HP ή στους προμηθευτές της και προστατεύονται από το νόμο, συμπεριλαμβανομένης της ισχύουσας νομοθεσίας περί πνευματικών δικαιωμάτων, εμπορικών μυστικών, ευρεσιτεχνιών και κατάθεσης σημάτων. Δεν επιτρέπεται η αφαίρεση οποιουδήποτε αναγνωριστικού προϊόντος, σημείωσης πνευματικών δικαιωμάτων ή περιορισμών ιδιοκτησίας από το Λογισμικό.
    6.
    ΠΕΡΙΟΡΙΣΜΟΣ ΣΤΗΝ ΑΝΤΙΣΤΡΟΦΗ ΜΗΧΑΝΙΚΗ. Δεν επιτρέπεται η ανάλυση, η αποσυμπίληση ή η αποσυναρμολόγηση του Λογισμικού ΗΡ, παρά μόνο στο βαθμό που το δικαίωμα αυτό υπαγορεύεται από ισχύοντες νόμους.
    7.
    ΣΥΓΚΑΤΑΘΕΣΗ ΓΙΑ ΤΗ ΧΡΗΣΗ ΔΕΔΟΜΕΝΩΝ. Η HP και οι θυγατρικές της εταιρείες μπορούν να συλλέγουν και να χρησιμοποιούν τεχνικές πληροφορίες τις οποίες παρέχετε σε σχέση με (i) τη χρήση του Λογισμικού ή του Προϊόντος HP, ή (ii) την παροχή υπηρεσιών υποστήριξης που αφορούν το Λογισμικό ή το Προϊόν HP. Όλες αυτές οι πληροφορίες θα υπόκεινται στην πολιτική προστασίας ιδιωτικού απορρήτου της HP. Η HP δεν θα χρησιμοποιήσει αυτές τις πληροφορίες σε μορφή που προσδιορίζει την ταυτότητά σας, παρά μόνο στο βαθμό που απαιτείται για τη βελτίωση της Χρήσης ή την παροχή αυτών των υπηρεσιών υποστήριξης.
    8.
    ΠΕΡΙΟΡΙΣΜΟΙ ΕΥΘΥΝΗΣ. Ανεξάρτητα από βλάβες που ενδέχεται να προκύψουν, η συνολική ευθύνη της HP και οποιουδήποτε από τους προμηθευτές της στα πλαίσια της παρούσας Άδειας Χρήσης και η αποκλειστική σας αποζημίωση για όλα τα παραπάνω περιορίζονται στο μεγαλύτερο από τα ποσά που κατεβάλατε ξεχωριστά για το Προϊόν ή σε 5 δολάρια Η.Π.Α. ΣΤΟ ΜΕΓΙΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ, ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ Η HP ΚΑΙ ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΕΙΝΑΙ ΥΠΕΥΘΥΝΟΙ ΓΙΑ ΕΙΔΙΚΕΣ, ΤΥΧΑΙΕΣ, ΕΜΜΕΣΕΣ Ή ΣΥΝΕΠΑΚΟΛΟΥΘΕΣ ΖΗΜΙΕΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ, ΕΝΔΕΙΚΤΙΚΑ, ΖΗΜΙΩΝ ΑΠΟ ΑΠΩΛΕΙΑ ΕΣΟΔΩΝ, ΑΠΟ ΑΠΩΛΕΙΑ ΔΕΔΟΜΕΝΩΝ, ΑΠΟ ΔΙΑΚΟΠΗ ΕΡΓΑΣΙΑΣ, ΑΠΟ ΠΡΟΣΩΠΙΚΟ ΤΡΑΥΜΑΤΙΣΜΟ, ΑΠΟ ΠΑΡΑΒΙΑΣΗ ΑΠΟΡΡΗΤΟΥ) ΠΟΥ ΣΧΕΤΙΖΕΤΑΙ ΜΕ ΤΗ ΧΡΗΣΗ Ή ΤΗΝ ΑΔΥΝΑΜΙΑ ΧΡΗΣΗΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ, ΑΚΟΜΗ ΚΙ ΑΝ Η HP Ή ΟΠΟΙΟΣΔΗΠΟΤΕ ΠΡΟΜΗΘΕΥΤΗΣ ΕΧΕΙ ΕΝΗΜΕΡΩΘΕΙ ΓΙΑ ΤΟ ΕΝΔΕΧΟΜΕΝΟ ΤΕΤΟΙΩΝ ΖΗΜΙΩΝ ΚΑΙ ΑΚΟΜΗ ΚΙ ΑΝ Η ΑΠΟΖΗΜΙΩΣΗ ΔΕΝ ΚΑΛΥΠΤΕΙ ΤΟΝ ΟΥΣΙΑΣΤΙΚΟ ΤΗΣ ΣΚΟΠΟ. Σε ορισμένες χώρες/περιοχές δεν επιτρέπεται η εξαίρεση ή ο περιορισμός ευθύνης σε περιπτώσεις πρόκλησης παρεπόμενων ή αποθετικών ζημιών και, επομένως, ο παραπάνω περιορισμός ή εξαίρεση ενδέχεται να μην ισχύει για εσάς.
    9.
    ΠΕΛΑΤΕΣ ΤΗΣ ΚΥΒΕΡΝΗΣΗΣ ΤΩΝ Η.Π.Α. Το Λογισμικό έχει αναπτυχθεί εξ ολοκλήρου με ιδιωτική δαπάνη. Όλο το Λογισμικό αποτελεί εμπορικό λογισμικό για υπολογιστές όπως ορίζεται από τους ισχύοντες κανονισμούς προμηθειών. Σύμφωνα με τους κανονισμούς των Η.Π.Α. FAR 48 CFR 12.212 και DFAR 48 CFR 227.7202, η χρήση, η δημιουργία διπλότυπων και η κοινοποίηση του Λογισμικού από ή για την Κυβέρνηση των Η.Π.Α. ή υπεργολάβο της Κυβέρνησης των Η.Π.Α. υπόκειται αποκλειστικά στους όρους και τις προϋποθέσεις που ορίζονται στην Άδεια Χρήσης Τελικού Χρήστη, εκτός από προβλέψεις που είναι αντίθετες προς τους ισχύοντες υποχρεωτικούς εθνικούς νόμους.
    10.
    ΣΥΜΜΟΡΦΩΣΗ ΜΕ ΤΟΥΣ ΝΟΜΟΥΣ ΠΕΡΙ ΕΞΑΓΩΓΩΝ. Πρέπει να συμμορφώνεστε με όλους τους νόμους, κανόνες και κανονισμούς που (i) ισχύουν για την εξαγωγή και την εισαγωγή του Λογισμικού, ή (ii) περιορίζουν τη Χρήση του Λογισμικού, συμπεριλαμβανομένων οποιωνδήποτε περιορισμών για την κατασκευή πυρηνικών, χημικών ή βιολογικών όπλων.
    11.
    ΕΠΙΦΥΛΑΞΗ ΔΙΚΑΙΩΜΑΤΩΝ. Η HP και οι προμηθευτές της διατηρούν κάθε δικαίωμα το οποίο δεν παραχωρείται ρητά σε εσάς στα πλαίσια της παρούσας Άδειας Χρήσης Τελικού Χρήστη.

    © 2009 Hewlett-Packard Development Company, L.P.

    Αναθ. 04/09


Συντήρηση και τεχνική υποστήριξη

Εγγύηση σέρβις για επισκευή από τον πελάτη

    Τα προϊόντα της HP είναι σχεδιασμένα έτσι ώστε να περιέχουν πολλά εξαρτήματα που ο χρήστης μπορεί να τα επισκευάσει από μόνος του (Customer Self Repair – CSR), έτσι ώστε να ελαχιστοποιείται ο χρόνος επισκευής και να αυξάνεται η ευελιξία στην αντικατάσταση των ελαττωματικών εξαρτημάτων. Εάν κατά τη διάρκεια της περιόδου διάγνωσης, η HP διαπιστώσει ότι η επισκευή μπορεί να γίνει με χρήση ενός εξαρτήματος CSR, θα σας αποστείλει απευθείας το συγκεκριμένο εξάρτημα για να κάνετε την αντικατάσταση. Υπάρχουν δύο κατηγορίες εξαρτημάτων CSR: 1) Εξαρτήματα που ο χρήστης πρέπει να τα επισκευάσει υποχρεωτικά από μόνος του. Εάν ζητήσετε από την HP να αντικαταστήσει τα εξαρτήματα αυτά, θα χρεωθείτε το κόστος αποστολής και εργασίας αυτού του σέρβις. 2) Εξαρτήματα που ο χρήστης μπορεί προαιρετικά να επισκευάσει από μόνος του. Και αυτά τα εξαρτήματα έχουν σχεδιαστεί ώστε ο χρήστης να μπορεί να τα επισκευάζει από μόνος του. Εάν, ωστόσο, επιθυμείτε να τα αντικαταστήσει η HP για λογαριασμό σας, αυτό μπορεί να γίνει χωρίς πρόσθετη χρέωση, ανάλογα με τον τύπο της εγγύησης σέρβις με την οποία καλύπτεται το προϊόν σας.

    Με βάση τη διαθεσιμότητα και τη χώρα/περιοχή όπου βρίσκεστε, τα εξαρτήματα CSR θα παραδίδονται την επόμενη εργάσιμη ημέρα. Ανάλογα με τη χώρα/περιοχή όπου βρίσκεστε, μπορεί να προσφέρεται και παράδοση αυθημερόν ή μέσα σε τέσσερις ώρες, με κάποια χρέωση. Εάν χρειάζεστε βοήθεια, μπορείτε να καλέσετε το Κέντρο τεχνικής υποστήριξης της HP και κάποιος τεχνικός θα σας βοηθήσει από το τηλέφωνο. Η HP αναφέρει στα έντυπα που συνοδεύουν κάθε ανταλλακτικό CSR εάν το ελαττωματικό εξάρτημα θα πρέπει να επιστραφεί στην HP. Στις περιπτώσεις που το ελαττωματικό εξάρτημα πρέπει να επιστραφεί στην HP, θα πρέπει να το αποστείλετε στην HP μέσα σε καθορισμένο χρονικό διάστημα, συνήθως πέντε (5) εργάσιμες ημέρες. Το ελαττωματικό εξάρτημα θα πρέπει να επιστραφεί, μαζί με τα σχετικά έντυπα, στο υλικό συσκευασίας αποστολής που παρέχεται. Εάν το ελαττωματικό εξάρτημα δεν επιστραφεί, η HP ενδέχεται να σας χρεώσει για το ανταλλακτικό. Κατά την επισκευή από τον πελάτη, η HP θα πληρώσει τα έξοδα αποστολής και επιστροφής του εξαρτήματος και θα καθορίσει τη μεταφορική εταιρεία ή την εταιρεία κούριερ που θα χρησιμοποιηθεί.


Συντήρηση και τεχνική υποστήριξη

Υποστήριξη πελατών

    Λήψη τηλεφωνικής υποστήριξης για τη χώρα/περιοχή σας
    Να έχετε πρόχειρο το όνομα του προϊόντος, τον αριθμό σειράς, την ημερομηνία αγοράς και την περιγραφή του προβλήματος.
    Οι αριθμοί τηλεφώνου για κάθε χώρα/περιοχή υπάρχουν στο φυλλάδιο που περιλαμβάνεται στη συσκευασία του προϊόντος σας ή στη διεύθυνση www.hp.com/support/.
    Λήψη 24ωρης υποστήριξης μέσω Διαδικτύου
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Λήψη βοηθητικών προγραμμάτων λογισμικού, προγραμμάτων οδήγησης και ηλεκτρονικής πληροφόρησης
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Παραγγελία πρόσθετων συμβολαίων υπηρεσιών ή συντήρησης της HP
    www.hp.com/go/carepack
    Δηλώστε το προϊόν σας
    www.register.hp.com


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

  • Προστασία του περιβάλλοντος
  • Προστασία από το όζον
  • Κατανάλωση ισχύος
  • Κατανάλωση γραφίτη
  • Χρήση χαρτιού
  • Πλαστικά
  • Αναλώσιμα εκτύπωσης HP LaserJet
  • Οδηγίες επιστροφής και ανακύκλωσης
  • Χαρτί
  • Περιορισμοί υλικών
  • Απόρριψη άχρηστου εξοπλισμού από τους χρήστες
  • Ανακύκλωση ηλεκτρονικών συσκευών
  • Χημικές ουσίες
  • Πίνακας ουσιών (Κίνα)
  • Πληροφορίες χρήστη για την ετικέτα οικολογικής σήμανσης SEPA (Κίνα)
  • Δήλωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ινδία)
  • Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)
  • Ανακοίνωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ουκρανία)
  • Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)
  • EPEAT
  • Περισσότερες πληροφορίες


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Προστασία του περιβάλλοντος

    Η εταιρεία HewlettPackard Company έχει δεσμευτεί να προσφέρει προϊόντα ποιότητας με σεβασμό προς το περιβάλλον. Αυτό το προϊόν σχεδιάστηκε με ειδικά χαρακτηριστικά, ώστε να ελαχιστοποιεί τις επιπτώσεις στο περιβάλλον.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Προστασία από το όζον

    Οι αερομεταφερόμενες εκπομπές όζοντος αυτού του προϊόντος μετρήθηκαν με μια ευρέως αναγνωρισμένη μέθοδο* και η HP μπορεί να διαβεβαιώσει ότι, όταν αυτά τα δεδομένα εκπομπών εξεταστούν σε "γενικό πλαίσιο έκθεσης στο γραφείο"**, δεν παράγονται αισθητές ποσότητες όζοντος κατά την εκτύπωση που δεν συμμορφώνονται με τα ισχύοντα πρότυπα ή κατευθυντήριες γραμμές για την ποιότητα του αέρα σε εσωτερικούς χώρους.

    * Μέθοδος δοκιμής για τον υπολογισμό των εκπομπών των συσκευών εκτύπωσης στο πλαίσιο της χορήγησης περιβαλλοντικής ετικέτας σε συσκευές γραφείου με λειτουργία εκτύπωσης, RAL-UZ 171 – BAM Ιούλιος, 2012

    ** Βάσει της συγκέντρωσης όζοντος με εκτύπωση 2 ώρες την ημέρα, σε χώρο 32 κ.μ, με ρυθμό εξαερισμού 0,72 ανανεώσεις αέρα ανά ώρα με τη χρήση αναλωσίμων εκτύπωσης HP


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Κατανάλωση ισχύος

    Η κατανάλωση ισχύος μειώνεται σημαντικά στη λειτουργία ετοιμότητας ή στη λειτουργία Κατάσταση αναμονής, οι οποίες εξοικονομούν φυσικούς πόρους και χρήματα, χωρίς να επηρεάζουν την υψηλή απόδοση του προϊόντος. Ο εξοπλισμός εκτύπωσης και απεικόνισης της Hewlett-Packard που φέρει το λογότυπο ENERGY STAR® πληροί τις προδιαγραφές ENERGY STAR της Υπηρεσίας Προστασίας Περιβάλλοντος των Η.Π.Α. για τον εξοπλισμό απεικόνισης. Το παρακάτω σήμα εμφανίζεται στα προϊόντα απεικόνισης που πληρούν τις προδιαγραφές ENERGY STAR:

    Πρότυπο ENERGY STAR®

    Πρόσθετες πληροφορίες για τα μοντέλα των προϊόντων απεικόνισης που πληρούν τις προδιαγραφές ENERGY STAR, μπορείτε να βρείτε στη διεύθυνση:

    www.hp.com/go/energystar


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Κατανάλωση γραφίτη

    Η λειτουργία EconoMode καταναλώνει μικρότερη ποσότητα γραφίτη, πράγμα που ενδέχεται να παρατείνει τη διάρκεια ζωής του δοχείου γραφίτη. Η HP δεν συνιστά τη μόνιμη χρήση της λειτουργίας EconoMode. Εάν η λειτουργία EconoMode χρησιμοποιείται συνεχώς, ο γραφίτης ενδέχεται να διαρκέσει περισσότερο από τα μηχανικά μέρη του δοχείου γραφίτη. Αν η ποιότητα της εκτύπωσης αρχίσει να υποβαθμίζεται και δεν είναι πλέον αποδεκτή, αντικαταστήστε το δοχείο γραφίτη.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Χρήση χαρτιού

    Η δυνατότητα αυτόματης/μη αυτόματης εκτύπωσης διπλής όψης (εκτύπωση δύο όψεων) και η δυνατότητα εκτύπωσης ανά Ν (εκτύπωση πολλών σελίδων σε μία σελίδα χαρτιού) που διαθέτει το προϊόν, μειώνουν την κατανάλωση χαρτιού και τις απαιτήσεις για φυσικούς πόρους.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πλαστικά

    Όλα τα πλαστικά εξαρτήματα του εκτυπωτή τα οποία έχουν βάρος άνω των 25 γραμμαρίων έχουν σημανθεί σύμφωνα με τα διεθνή πρότυπα, έτσι ώστε να διευκολύνεται η αναγνώρισή τους για την ανακύκλωση στο τέλος της ωφέλιμης ζωής του εκτυπωτή.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Αναλώσιμα εκτύπωσης HP LaserJet

    Με το πρόγραμμα HP Planet Partners, η επιστροφή και η ανακύκλωση των δοχείων γραφίτη HP LaserJet μετά τη χρήση τους γίνεται εύκολα και δωρεάν. Σε κάθε νέο δοχείο γραφίτη και συσκευασία αναλωσίμων HP LaserJet περιλαμβάνονται πληροφορίες και οδηγίες για το πρόγραμμα σε πολλές γλώσσες. Η επιστροφή πολλών δοχείων μαζί και όχι χωριστά συμβάλλει ακόμη περισσότερο στη μείωση της επιβάρυνσης του περιβάλλοντος.

    Η HP έχει δεσμευτεί να προσφέρει διαρκώς προϊόντα και υπηρεσίες υψηλής ποιότητας και φιλικά προς το περιβάλλον, από το σχεδιασμό και την παρασκευή των προϊόντων μέχρι την διανομή, τη χρήση από τον πελάτη και την ανακύκλωση. Όταν συμμετέχετε στο πρόγραμμα HP Planet Partners, εξασφαλίζουμε ότι τα δικά σας δοχεία γραφίτη HP LaserJet ανακυκλώνονται κατάλληλα, ανακτώντας πολύτιμα πλαστικά και μέταλλα για νέα προϊόντα και γλιτώνοντας εκατομμύρια τόνους απόβλητα από χωματερές. Η κασέτα ανακυκλώνεται και χρησιμοποιείται σε νέα υλικά και έτσι δεν επιστρέφεται σε εσάς. Σας ευχαριστούμε για την περιβαλλοντική σας υπευθυνότητα!

    ΣΗΜΕΙΩΣΗ

    Χρησιμοποιείτε την ετικέτα επιστροφής μόνο για την επιστροφή γνήσιων δοχείων γραφίτη HP LaserJet. Μη χρησιμοποιείτε αυτήν την ετικέτα για δοχεία inkjet της HP, δοχεία άλλου κατασκευαστή, ξαναγεμισμένα δοχεία, ανακατασκευασμένα δοχεία ή επιστρεφόμενα προϊόντα στο πλαίσιο της εγγύησης. Για πληροφορίες σχετικά με την ανακύκλωση των δοχείων inkjet της HP, μεταβείτε στη διεύθυνση http://www.hp.com/recycle.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Οδηγίες επιστροφής και ανακύκλωσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ηνωμένες Πολιτείες και Πουέρτο Ρίκο
  • Επιστροφές εκτός Η.Π.Α.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Ηνωμένες Πολιτείες και Πουέρτο Ρίκο

Η εσώκλειστη ετικέτα στο κουτί του δοχείου γραφίτη HP LaserJet προορίζεται για την επιστροφή και την ανακύκλωση ενός ή περισσοτέρων δοχείων γραφίτη HP LaserJet μετά από τη χρήση. Ακολουθήστε τις παρακάτω οδηγίες.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Πολλαπλές επιστροφές (περισσότερες από μία κασέτες)
  • Μεμονωμένες επιστροφές
  • Αποστολή


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πολλαπλές επιστροφές (περισσότερες από μία κασέτες)

    1.
    Πακετάρετε κάθε δοχείο γραφίτη HP LaserJet στο αρχικό του κουτί και σακούλα.
    2.
    Δέστε τις συσκευασίες μεταξύ τους με χρήση ταινίας πρόσδεσης ή συσκευασίας. Το πακέτο μπορεί να ζυγίζει έως και 31 kg (70 lb).
    3.
    Χρησιμοποιήστε μία προπληρωμένη ετικέτα αποστολής.

    Ή

    1.
    Χρησιμοποιήστε μια δική σας κατάλληλη συσκευασία ή ζητήστε μια δωρεάν συσκευασία μαζικής συλλογής από τη διεύθυνση www.hp.com/recycle ή τον αριθμό τηλεφώνου 1-800-340-2445 (χωρά έως και 31 kg δοχείων γραφίτη HP LaserJet).
    2.
    Χρησιμοποιήστε μία προπληρωμένη ετικέτα αποστολής.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Μεμονωμένες επιστροφές

    1.
    Πακετάρετε το δοχείο γραφίτη HP LaserJet στο αρχικό του κουτί και σακούλα.
    2.
    Τοποθετήστε την ετικέτα αποστολής στο μπροστινό μέρος του κουτιού της συσκευασίας.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Αποστολή

Όσον αφορά την επιστροφή δοχείων γραφίτη HP LaserJet για ανακύκλωση στις Η.Π.Α. ή το Πόρτο Ρίκο, χρησιμοποιήστε την προπληρωμένη (με προεπιλεγμένη διεύθυνση) ετικέτα της συσκευασίας. Για να χρησιμοποιήσετε την ετικέτα UPS, δώστε το πακέτο στον οδηγό της εταιρείας UPS στην επόμενη παράδοση/παραλαβή ή αφήστε το σε ένα εξουσιοδοτημένο κέντρο απόθεσης της UPS. (Αν ζητήσετε παραλαβή μέσω UPS Ground, θα επιβαρυνθείτε με τις ισχύουσες χρεώσεις παραλαβής.) Για να μάθετε πού βρίσκεται το πλησιέστερο κέντρο απόθεσης της UPS, καλέστε στο 1-800-PICKUPS ή επισκεφτείτε τη διεύθυνση www.ups.com.

Αν επιστρέψετε το πακέτο με την ετικέτα FedEx, δώστε το πακέτο σε ένα μεταφορέα της ταχυδρομικής υπηρεσίας των Η.Π.Α. ή σε οδηγό της FedEx στην επόμενη παραλαβή ή παράδοση. (Αν ζητήσετε παραλαβή μέσω FedEx Ground, θα επιβαρυνθείτε με τις ισχύουσες χρεώσεις παραλαβής). Εναλλακτικά, μπορείτε να αφήσετε το συσκευασμένο δοχείο (ή δοχεία) γραφίτη σε οποιοδήποτε γραφείο της ταχυδρομικής υπηρεσίας των Η.Π.Α. ή κέντρο διανομής/κατάστημα της FedEx. Για να μάθετε πού βρίσκεται το πλησιέστερο ταχυδρομείο στις Η.Π.Α., καλέστε στο 1-800-ASK-USPS ή επισκεφτείτε τη διεύθυνση www.usps.com. Για να μάθετε πού βρίσκεται το πλησιέστερο κατάστημα/κέντρο διανομής της FedEx, καλέστε στο 1-800-GOFEDEX ή επισκεφτείτε τη διεύθυνση www.fedex.com.

Για περισσότερες πληροφορίες ή για να παραγγείλετε πρόσθετες ετικέτες ή συσκευασίες για μαζικές επιστροφές, επισκεφθείτε τη διεύθυνση www.hp.com/recycle ή καλέστε το 1-800-340-2445. Οι πληροφορίες αυτές υπόκεινται σε τροποποιήσεις χωρίς προειδοποίηση.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κάτοικοι Αλάσκας και Χαβάης:


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Κάτοικοι Αλάσκας και Χαβάης:

    Μην χρησιμοποιείτε την ετικέτα UPS. Καλέστε το 1-800-340-2445 για πληροφορίες και οδηγίες. Η ταχυδρομική υπηρεσία των Η.Π.Α. παρέχει δωρεάν υπηρεσίες μεταφοράς για την επιστροφή κασετών, σύμφωνα με έναν διακανονισμό με την HP για την Αλάσκα και τη Χαβάη.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Επιστροφές εκτός Η.Π.Α.

    Για να συμμετέχετε στο πρόγραμμα επιστροφής και ανακύκλωσης HP Planet Partners, απλά ακολουθήστε τις οδηγίες στον οδηγό ανακύκλωσης (βρίσκεται στο εσωτερικό της συσκευασίας του αναλώσιμου του προϊόντος σας) ή επισκεφθείτε τη διεύθυνση www.hp.com/recycle. Επιλέξτε τη χώρα/περιοχή σας για πληροφορίες σχετικά με τον τρόπο επιστροφής των αναλωσίμων εκτύπωσης HP LaserJet.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Χαρτί

    Ο εκτυπωτής αυτός είναι κατάλληλος για χρήση ανακυκλωμένου χαρτιού με την προϋπόθεση ότι το χαρτί πληροί τις προδιαγραφές που αναφέρονται στο εγχειρίδιο Οδηγός μέσων εκτύπωσης για την οικογένεια εκτυπωτών HP LaserJet. Ο εκτυπωτής αυτός είναι κατάλληλος για χρήση ανακυκλωμένου χαρτιού σύμφωνα με το Πρότυπο EN12281:2002.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Περιορισμοί υλικών

    Αυτός ο εκτυπωτής της HP δεν περιέχει πρόσθετο υδράργυρο.

    Αυτός ο εκτυπωτής της HP περιλαμβάνει μια μπαταρία η οποία ενδεχομένως να απαιτεί ειδικό χειρισμό μετά το τέλος της ωφέλιμης ζωής της. Οι μπαταρίες που συμπεριλαμβάνονται ή παρέχονται από την Hewlett-Packard για τον συγκεκριμένο εκτυπωτή, έχουν τα εξής χαρακτηριστικά:

    HP LaserJet Pro MFP M225, M226
    Tύπος
    Μονοφθορικό ανθρακικό λίθιο
    Βάρος
    0,8 g
    Θέση
    Στην πλακέτα ελεγκτή
    Αφαιρούμενη από το χρήστη:
    Όχι

    Για πληροφορίες σχετικά με την ανακύκλωση, επισκεφθείτε την τοποθεσία Web: www.hp.com/recycle ή επικοινωνήστε με τις τοπικές αρχές ή την Electronics Industries Alliance, στην τοποθεσία Web: www.eiae.org.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Απόρριψη άχρηστου εξοπλισμού από τους χρήστες

    σύμβολο απορριμμάτων ΕΕ

    Αυτό το σύμβολο υποδεικνύει ότι το προϊόν δεν πρέπει να απορρίπτεται μαζί με τα υπόλοιπα οικιακά απορρίμματα. Αντίθετα, οφείλετε να προστατεύετε την ανθρώπινη υγεία και το περιβάλλον αποθέτοντας τον άχρηστο εξοπλισμό σε ειδικό χώρο συλλογής για την ανακύκλωση απορριμμάτων ηλεκτρικού και ηλεκτρονικού εξοπλισμού. Για περισσότερες πληροφορίες, επικοινωνήστε με την υπηρεσία αποκομιδής οικιακών απορριμμάτων: www.hp.com/recycle.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Ανακύκλωση ηλεκτρονικών συσκευών

    Η HP ενθαρρύνει τους πελάτες της να ανακυκλώνουν τις χρησιμοποιημένες ηλεκτρονικές συσκευές. Για περισσότερες πληροφορίες σχετικά με τα προγράμματα ανακύκλωσης, επισκεφτείτε τη διεύθυνση www.hp.com/recycle.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Χημικές ουσίες

    Η HP δεσμεύεται να παρέχει στους πελάτες της πληροφορίες σχετικά με τις χημικές ουσίες στα προϊόντα της, όπως είναι απαραίτητο για να πληροί τις νομικές απαιτήσεις όπως το REACH (Κανονισμός ΕΚ Αρ. 1907/2006 του Ευρωπαϊκού Κοινοβουλίου και Συμβουλίου). Μπορείτε να βρείτε μια αναφορά των χημικών πληροφοριών για αυτό το προϊόν στη διεύθυνση: www.hp.com/go/reach.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πίνακας ουσιών (Κίνα)

    Πίνακας ουσιών (Κίνα)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πληροφορίες χρήστη για την ετικέτα οικολογικής σήμανσης SEPA (Κίνα)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Δήλωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ινδία)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Ανακοίνωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ουκρανία)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)

    Μπορείτε να λάβετε Φύλλα Δεδομένων Ασφαλείας Υλικού (MSDS) για αναλώσιμα που περιέχουν χημικές ουσίες, όπως για παράδειγμα γραφίτη, από την τοποθεσία Web της HP, στη διεύθυνση: www.hp.com/go/msds.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

EPEAT

    Πολλά προϊόντα HP έχουν σχεδιαστεί ώστε να πληρούν τα κριτήρια EPEAT. Το EPEAT είναι μια αναλυτική κλίμακα μέτρησης περιβαλλοντικών χαρακτηριστικών που σας βοηθάει να αναγνωρίζετε τον φιλικό προς το περιβάλλον ηλεκτρονικό εξοπλισμό. Για περισσότερες πληροφορίες σχετικά με το EPEAT, μεταβείτε στη διεύθυνση www.epeat.net. Για πληροφορίες σχετικά με τα προϊόντα της HP που έχουν λάβει την πιστοποίηση EPEAT, μεταβείτε στη διεύθυνση www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Περισσότερες πληροφορίες

    Για περισσότερες πληροφορίες για θέματα σχετικά με το περιβάλλον, ανατρέξτε στα παρακάτω έγγραφα:

    ●
    Φύλλο περιβαλλοντικού προφίλ προϊόντος για αυτόν τον εκτυπωτή, καθώς και για πολλά άλλα, σχετικά με αυτόν τον εκτυπωτή, προϊόντα της HP
    ●
    Δέσμευση της HP για την προστασία του περιβάλλοντος
    ●
    Σύστημα διαχείρισης περιβάλλοντος της HP
    ●
    Πρόγραμμα επιστροφής και ανακύκλωσης προϊόντων της HP, η ωφέλιμη διάρκεια ζωής των οποίων έχει λήξει
    ●
    Φύλλα Δεδομένων Ασφαλείας Υλικού

    Επισκεφθείτε τη διεύθυνση www.hp.com/go/environment.


Πληροφορίες σχετικά με κανονισμούς

  • Δήλωση συμμόρφωσης
  • Δήλωση συμμόρφωσης
  • Δηλώσεις σχετικά με την ασφάλεια
  • Πρόσθετες δηλώσεις για προϊόντα τηλεπικοινωνίας (φαξ)
  • Πρόσθετες δηλώσεις για προϊόντα ασύρματης λειτουργίας


Πληροφορίες σχετικά με κανονισμούς

Δήλωση συμμόρφωσης

    Δήλωση Συμμόρφωσης
    σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1
    Επωνυμία κατασκευαστή:
    Σελίδα πληροφοριών Hewlett-Packard
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    Διεύθυνση κατασκευαστή:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν
    Όνομα προϊόντος:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Κανονιστικός αριθμός μοντέλου:2)
    SHNGC-1302-00
    Περιλαμβάνει:
    BOISB-1102-00 – (Μονάδα φαξ LIU για τις Η.Π.Α.)
    BOISB-1102-01 – (Μονάδα φαξ LIU για την Ευρώπη)
    Επιλογές προϊόντος:
    Όλες
    Δοχεία γραφίτη:
    CF283A, CC388A
    πληροί τις ακόλουθες Προδιαγραφές Προϊόντος:
    ΑΣΦΑΛΕΙΑ:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC (Ηλεκτρομαγνητική συμβατότητα):
    CISPR 22:2008 / EN 55022:2010 - Κλάση B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Τίτλος 47 CFR, Τμήμα 15, Κλάση Β / ICES-003, Τεύχος 5
    GB9254-2008, GB17625.1-2012
    Τηλεπικοινωνίες:4)
    ES 203 021, FCC Τίτλος 47 CFR, Μέρος 683)
    Χρήση ενέργειας:
    Κανονισμός (EΚ) υπ' αρ. 1275/2008
    EN50564:2011
    Περιορισμός των επικίνδυνων ουσιών (RoHS):
    EN50581:2012
    Συμπληρωματικές πληροφορίες:
    Το παρόν προϊόν πληροί τις απαιτήσεις της Οδηγίας περί ραδιοεξοπλισμού και τηλεπικοινωνιακού τερματικού εξοπλισμού 1999/5/ΕΚ, της Οδηγίας ηλεκτρομαγνητικής συμβατότητας 2004/108/ΕΚ, της Οδηγίας χαμηλής τάσης 2006/95/ΕΚ, της Οδηγίας οικολογικού σχεδιασμού 2009/125/EΚ και της Οδηγίας για τον περιορισμό στη χρήση επικίνδυνων ουσιών στα είδη ηλεκτρικού και ηλεκτρονικού εξοπλισμού 2011/65/ΕΕ και φέρει την ανάλογη σήμανση [image].
    Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.
    1.
    Tο προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα Συστήματα Προσωπικών Υπολογιστών της Hewlett-Packard.
    2.
    Για ρυθμιστικούς λόγους, σε αυτό το προϊόν έχει εκχωρηθεί ένας κανονιστικός αριθμός μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με τα εμπορικά ονόματα ή τον κωδικό του προϊόντος.
    3.
    Εκτός από τα παραπάνω, ισχύουν εγκρίσεις και πρότυπα τηλεπικοινωνίας κατάλληλα για τις χώρες/περιοχές κυκλοφορίας αυτού του προϊόντος.
    4.
    Αυτό το προϊόν χρησιμοποιεί μια μονάδα αναλογικού εξαρτήματος φαξ, της οποίας ο κανονιστικός αριθμός μοντέλου είναι BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), όπως απαιτείται ώστε να πληρούνται οι τεχνικές κανονιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πουληθεί αυτό το προϊόν.
    Σαγκάη, Κίνα
    Σεπτέμβριος 2013
    Για ρυθμιστικά μόνο θέματα, επικοινωνήστε με:
    Ευρώπη:
    Τοπική αντιπροσωπεία πωλήσεων και σέρβις Hewlett-Packard ή Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Γερμανία www.hp.eu/certificates
    Η.Π.Α.:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Πληροφορίες σχετικά με κανονισμούς

Δήλωση συμμόρφωσης

    Δήλωση Συμμόρφωσης
    σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1
    Επωνυμία κατασκευαστή:
    Σελίδα πληροφοριών Hewlett-Packard
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    Διεύθυνση κατασκευαστή:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν
    Όνομα προϊόντος:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Κανονιστικός αριθμός μοντέλου:2)
    SHNGC-1302-01
    Περιλαμβάνει:
    BOISB-1102-00 – (Μονάδα φαξ LIU για τις Η.Π.Α.)
    BOISB-1102-01 – (Μονάδα φαξ LIU για την Ευρώπη)
    SDGOB-1291 – (Μονάδα ασύρματης λειτουργίας)
    Επιλογές προϊόντος:
    Όλες
    Δοχεία γραφίτη:
    CF283A, CC388A
    πληροί τις ακόλουθες Προδιαγραφές Προϊόντος:
    ΑΣΦΑΛΕΙΑ:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC (Ηλεκτρομαγνητική συμβατότητα):
    CISPR 22:2008 / EN 55022:2010 - Κλάση B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Τίτλος 47 CFR, Τμήμα 15, Κλάση Β / ICES-003, Τεύχος 5
    GB9254-2008, GB17625.1-2012
    Μονάδα ασύρματης λειτουργίας5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Τίτλος 47 CFR, Μέρος 15 Υποενότητα C (Τμήμα 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Τηλεπικοινωνίες:4)
    ES 203 021, FCC Τίτλος 47 CFR, Μέρος 683)
    Χρήση ενέργειας:
    Κανονισμός (EΚ) υπ' αρ. 1275/2008
    EN50564:2011
    Περιορισμός των επικίνδυνων ουσιών (RoHS):
    EN50581:2012
    Συμπληρωματικές πληροφορίες:
    Το παρόν προϊόν πληροί τις απαιτήσεις της Οδηγίας περί ραδιοεξοπλισμού και τηλεπικοινωνιακού τερματικού εξοπλισμού 1999/5/ΕΚ, της Οδηγίας ηλεκτρομαγνητικής συμβατότητας 2004/108/ΕΚ, της Οδηγίας χαμηλής τάσης 2006/95/ΕΚ, της Οδηγίας οικολογικού σχεδιασμού 2009/125/EΚ και της Οδηγίας για τον περιορισμό στη χρήση επικίνδυνων ουσιών στα είδη ηλεκτρικού και ηλεκτρονικού εξοπλισμού 2011/65/ΕΕ και φέρει την ανάλογη σήμανση [image].
    Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.
    1.
    Tο προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα Συστήματα Προσωπικών Υπολογιστών της Hewlett-Packard.
    2.
    Για ρυθμιστικούς λόγους, σε αυτό το προϊόν έχει εκχωρηθεί ένας κανονιστικός αριθμός μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με τα εμπορικά ονόματα ή τον κωδικό του προϊόντος.
    3.
    Εκτός από τα παραπάνω, ισχύουν εγκρίσεις και πρότυπα τηλεπικοινωνίας κατάλληλα για τις χώρες/περιοχές κυκλοφορίας αυτού του προϊόντος.
    4.
    Αυτό το προϊόν χρησιμοποιεί μια μονάδα αναλογικού εξαρτήματος φαξ, της οποίας ο κανονιστικός αριθμός μοντέλου είναι BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), όπως απαιτείται ώστε να πληρούνται οι τεχνικές κανονιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πουληθεί αυτό το προϊόν.
    5.
    Αυτό το προϊόν χρησιμοποιεί μια συσκευή ασύρματης λειτουργίας, της οποίας ο κανονιστικός αριθμός μοντέλου είναι SDGOB-1291, όπως απαιτεί η συμμόρφωση με τις κανονιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πουληθεί αυτό το προϊόν.
    Σαγκάη, Κίνα
    Σεπτέμβριος 2013
    Για ρυθμιστικά μόνο θέματα, επικοινωνήστε με:
    Ευρώπη:
    Τοπική αντιπροσωπεία πωλήσεων και σέρβις Hewlett-Packard ή Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Γερμανία www.hp.eu/certificates
    Η.Π.Α.:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Πληροφορίες σχετικά με κανονισμούς

Δηλώσεις σχετικά με την ασφάλεια

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κανονισμοί FCC
  • Ασφάλεια laser
  • Καναδάς - Δήλωση συμμόρφωσης ICES-003 του Υπουργείου Βιομηχανίας του Καναδά
  • Δήλωση VCCI (Ιαπωνία)
  • Οδηγίες για το καλώδιο τροφοδοσίας
  • Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)
  • Δήλωση EMC (Κορέα)
  • Δήλωση laser (Φινλανδία)
  • Δήλωση GS (Γερμανία)
  • Συμμόρφωση για τις χώρες της Ευρασίας (Λευκορωσία, Καζακστάν, Ρωσία)


Πληροφορίες σχετικά με κανονισμούς

Κανονισμοί FCC

    Ο εξοπλισμός αυτός έχει υποβληθεί σε δοκιμές και διαπιστώθηκε ότι πληροί τα όρια που ισχύουν για τις ψηφιακές συσκευές Κλάσης B, που αναφέρονται στο Μέρος 15 των Κανονισμών FCC. Τα όρια αυτά έχουν τεθεί με σκοπό να παρέχουν ικανοποιητική προστασία από τις επιβλαβείς παρεμβολές σε οικιακές εγκαταστάσεις. Η συσκευή αυτή παράγει, χρησιμοποιεί και μπορεί να εκπέμψει ενέργεια ραδιοσυχνοτήτων. Αν η συσκευή αυτή δεν εγκατασταθεί και δεν χρησιμοποιηθεί σύμφωνα με τις οδηγίες, μπορεί να προκαλέσει επιβλαβείς παρεμβολές στις ραδιοφωνικές επικοινωνίες. Ωστόσο, δεν παρέχονται εγγυήσεις ότι δεν θα προκληθούν παρεμβολές σε κάθε επιμέρους εγκατάσταση. Αν η συσκευή αυτή προκαλέσει επιβλαβείς παρεμβολές στη λήψη ραδιοφωνικών ή τηλεοπτικών σημάτων (γεγονός που μπορείτε να διαπιστώσετε ανάβοντας και σβήνοντας το μηχάνημα), μπορείτε να επιχειρήσετε να εξαλείψετε τις παρεμβολές λαμβάνοντας ένα ή περισσότερα από τα ακόλουθα μέτρα:

    ●
    Αλλάξτε τον προσανατολισμό ή τη θέση της κεραίας λήψης.
    ●
    Αυξήστε την απόσταση μεταξύ του εκτυπωτή και του δέκτη.
    ●
    Συνδέστε τον εκτυπωτή σε μια πρίζα που ανήκει σε διαφορετικό κύκλωμα από εκείνο στο οποίο είναι συνδεδεμένος ο δέκτης.
    ●
    Ζητήστε τη συμβουλή του αντιπροσώπου της HP ή ενός τεχνικού έμπειρου στην εγκατάσταση ραδιοφώνων/τηλεοράσεων.
    ΣΗΜΕΙΩΣΗ

    Τυχόν αλλαγές ή τροποποιήσεις στον εκτυπωτή που δεν είναι ρητώς εγκεκριμένες από την HP, μπορούν να αποτελέσουν αιτία για την ακύρωση της εξουσιοδότησης του χρήστη στο χειρισμό της συσκευής αυτής.

    Η χρήση καλωδίου διασύνδεσης με θωράκιση είναι απαραίτητη για τη συμμόρφωση με τα όρια των συσκευών Κλάσης B, που αναφέρονται στο Μέρος 15 των κανονισμών FCC.


Πληροφορίες σχετικά με κανονισμούς

Ασφάλεια laser

    Το Κέντρο Συσκευών και Ακτινολογικής Υγιεινής (CDRH) της Διεύθυνσης Τροφίμων και Φαρμάκων των ΗΠΑ (FDA) έχει εφαρμόσει κανονισμούς για προϊόντα που χρησιμοποιούν ακτίνες laser, τα οποία κατασκευάστηκαν από την 1η Αυγούστου 1976 και μετέπειτα. Η συμμόρφωση με τους κανονισμούς αυτούς είναι υποχρεωτική για προϊόντα που πωλούνται στις ΗΠΑ. Η συσκευή είναι πιστοποιημένη ως προϊόν laser "Κλάσης 1", σύμφωνα με το Radiation Performance Standard (Πρότυπο Απόδοσης Ακτινοβολίας) που έχει θεσπίσει το Υπουργείο Υγείας των ΗΠΑ βάσει του Radiation Control for Health and Safety Act του 1968 (Νόμος περί Ελέγχου της Ακτινοβολίας για την Υγεία και την Ασφάλεια). Επειδή η ακτινοβολία που εκπέμπεται μέσα στη συσκευή περιορίζεται εξ ολοκλήρου μέσα στα προστατευτικά περιβλήματα και τα εξωτερικά της καλύμματα, η δέσμη ακτίνων laser δεν μπορεί να διαφύγει προς τα έξω σε καμία φάση της κανονικής λειτουργίας της.

    ΠΡΟΕΙΔ/ΣΗ!

    Η χρήση χειριστηρίων, οι ρυθμίσεις ή η εκτέλεση διαδικασιών εκτός εκείνων που αναφέρονται σε αυτόν τον οδηγό χρήσης, μπορεί να προκαλέσουν την έκθεση του χρήστη σε επικίνδυνη ακτινοβολία.


Πληροφορίες σχετικά με κανονισμούς

Καναδάς - Δήλωση συμμόρφωσης ICES-003 του Υπουργείου Βιομηχανίας του Καναδά

    CAN ICES-3(B)/NMB-3(B)


Πληροφορίες σχετικά με κανονισμούς

Δήλωση VCCI (Ιαπωνία)

    Ιαπωνική δήλωση VCCI


Πληροφορίες σχετικά με κανονισμούς

Οδηγίες για το καλώδιο τροφοδοσίας

    Βεβαιωθείτε ότι η πηγή τροφοδοσίας είναι κατάλληλη για την ονομαστική τάση του προϊόντος. Η ονομαστική τάση αναγράφεται στην ετικέτα του προϊόντος. Το προϊόν χρησιμοποιεί 110-127 Vac ή 220-240 Vac και 50/60 Hz.

    Συνδέστε το καλώδιο τροφοδοσίας του προϊόντος σε μια γειωμένη πρίζα AC.

    ΠΡΟΣΟΧΗ

    Για να αποφευχθεί η πρόκληση βλάβης στο προϊόν, χρησιμοποιείτε μόνο το καλώδιο τροφοδοσίας που παρέχεται με το προϊόν.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)

    Ιαπωνική δήλωση για το καλώδιο τροφοδοσίας


Πληροφορίες σχετικά με κανονισμούς

Δήλωση EMC (Κορέα)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Πληροφορίες σχετικά με κανονισμούς

Δήλωση laser (Φινλανδία)

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση GS (Γερμανία)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Πληροφορίες σχετικά με κανονισμούς

Συμμόρφωση για τις χώρες της Ευρασίας (Λευκορωσία, Καζακστάν, Ρωσία)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Πληροφορίες σχετικά με κανονισμούς

Πρόσθετες δηλώσεις για προϊόντα τηλεπικοινωνίας (φαξ)

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δήλωση της ΕΕ για τη λειτουργία των τηλεπικοινωνιών
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Ένδειξη ενσύρματων/ασύρματων τηλεπικοινωνιών Βιετνάμ για εγκεκριμένα προϊόντα τύπου ICTQC


Πληροφορίες σχετικά με κανονισμούς

Δήλωση της ΕΕ για τη λειτουργία των τηλεπικοινωνιών

    Αυτό το προϊόν προορίζεται για σύνδεση στα αναλογικά Δημόσια Επιλεγόμενα Τηλεφωνικά Δίκτυα (PSTN) των χωρών/περιοχών του Ευρωπαϊκού Οικονομικού Χώρου (ΕΟΧ).

    Συμμορφώνεται με τις απαιτήσεις της ευρωπαϊκής οδηγίας R&TTE 1999/5/ΕΚ (Παράρτημα II) και φέρει την κατάλληλη σήμανση συμμόρφωσης CE.

    Για περισσότερες λεπτομέρειες, ανατρέξτε στη Δήλωση Συμμόρφωσης, που εκδίδεται από τον κατασκευαστή, σε άλλη ενότητα του παρόντος εγχειριδίου.

    Ωστόσο, λόγω διαφορών μεταξύ μεμονωμένων εθνικών δικτύων PSTN, το προϊόν δεν μπορεί να εγγυηθεί την ανεπιφύλακτη εξασφάλιση επιτυχούς λειτουργίας σε κάθε σημείο τερματισμού PSTN. Η συμβατότητα δικτύων εξαρτάται από την επιλογή της σωστής ρύθμισης από τον πελάτη κατά την προετοιμασία της σύνδεσης με το δίκτυο PSTN. Ακολουθήστε τις οδηγίες που παρέχονται στο εγχειρίδιο χρήστη.

    Εάν αντιμετωπίσετε θέματα συμβατότητας δικτύου, επικοινωνήστε με τον προμηθευτή του εξοπλισμού σας ή με το γραφείο εξυπηρέτησης της Hewlett-Packard στη χώρα/περιοχή λειτουργίας.

    Η σύνδεση σε ένα σημείο τερματισμού PSTN μπορεί να είναι θέμα πρόσθετων απαιτήσεων που ορίζονται από το τοπικό δίκτυο PSTN.


Πληροφορίες σχετικά με κανονισμούς

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Πληροφορίες σχετικά με κανονισμούς

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Πληροφορίες σχετικά με κανονισμούς

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Πληροφορίες σχετικά με κανονισμούς

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ΠΡΟΣΟΧΗ

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Πληροφορίες σχετικά με κανονισμούς

Ένδειξη ενσύρματων/ασύρματων τηλεπικοινωνιών Βιετνάμ για εγκεκριμένα προϊόντα τύπου ICTQC

    Ένδειξη τηλεπικοινωνιών Βιετνάμ


Πληροφορίες σχετικά με κανονισμούς

Πρόσθετες δηλώσεις για προϊόντα ασύρματης λειτουργίας

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες
  • Δήλωση για την Αυστραλία
  • Δήλωση ANATEL Βραζιλίας
  • Δηλώσεις για τον Καναδά
  • Έκθεση σε ακτινοβολία ραδιοσυχνοτήτων (Καναδάς)
  • Σημείωση για την Ευρωπαϊκή Ένωση
  • Σημείωση για τη χρήση στη Γαλλία
  • Σημείωση για τη χρήση στη Ρωσία
  • Δήλωση για το Μεξικό
  • Δήλωση για την Ταϊβάν
  • Δήλωση για την Κορέα
  • Ένδειξη ενσύρματων/ασύρματων τηλεπικοινωνιών Βιετνάμ για εγκεκριμένα προϊόντα τύπου ICTQC


Πληροφορίες σχετικά με κανονισμούς

Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες

    Exposure to radio frequency radiation

    ΠΡΟΣΟΧΗ

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ΠΡΟΣΟΧΗ

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για την Αυστραλία

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση ANATEL Βραζιλίας

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Πληροφορίες σχετικά με κανονισμούς

Δηλώσεις για τον Καναδά

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Πληροφορίες σχετικά με κανονισμούς

Έκθεση σε ακτινοβολία ραδιοσυχνοτήτων (Καναδάς)
    ΠΡΟΕΙΔ/ΣΗ!

    Έκθεση σε ακτινοβολία ραδιοσυχνοτήτων. Η ακτινοβολούμενη ισχύς εξόδου αυτής της συσκευής είναι χαμηλότερη από τα όρια που έχει θεσπίσει η υπηρεσία Industry Canada για την έκθεση σε ραδιοσυχνότητες. Ωστόσο, η συσκευή θα πρέπει να χρησιμοποιείται με τρόπο που να ελαχιστοποιεί το ενδεχόμενο επαφής με τον άνθρωπο κατά την κανονική λειτουργία.

    Για να αποφεύγεται η πιθανότητα υπέρβασης των ορίων έκθεσης σε ραδιοσυχνότητες της υπηρεσίας Industry Canada, η εγγύτητα των ανθρώπων προς τις κεραίες δεν θα πρέπει να είναι μικρότερη από 20 cm


Πληροφορίες σχετικά με κανονισμούς

Σημείωση για την Ευρωπαϊκή Ένωση

    Η τηλεπικοινωνιακή λειτουργία αυτού του προϊόντος επιτρέπεται να χρησιμοποιηθεί στις ακόλουθες χώρες/περιοχές της ΕΕ και της ΕΖΕΣ:

    Αυστρία, Βέλγιο, Βουλγαρία, Κύπρος, Δημοκρατία της Τσεχίας, Δανία, Εσθονία, Φινλανδία, Γαλλία, Γερμανία, Ελλάδα, Ουγγαρία, Ισλανδία, Ιρλανδία, Ιταλία, Λετονία, Λιχτενστάιν, Λιθουανία, Λουξεμβούργο, Μάλτα, Ολλανδία, Νορβηγία, Πολωνία, Πορτογαλία, Ρουμανία, Δημοκρατία της Σλοβακίας, Σλοβενία, Ισπανία, Σουηδία, Ελβετία και Ηνωμένο Βασίλειο.


Πληροφορίες σχετικά με κανονισμούς

Σημείωση για τη χρήση στη Γαλλία

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Πληροφορίες σχετικά με κανονισμούς

Σημείωση για τη χρήση στη Ρωσία

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για το Μεξικό

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για την Ταϊβάν

    Δήλωση περί ασύρματων συσκευών για την Ταϊβάν


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για την Κορέα

    Δήλωση περί ασύρματων συσκευών για την Ταϊβάν


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Στα παρακάτω θέματα π∊ριγράφ∊ται ο τρόπος μ∊τακίνησης στο παρόν ∊γχ∊ιρίδιο χρήσης.

  • Χρήση του πλήκτρου F6 για ∊ναλλαγή μ∊ταξύ των τμημάτων πλοήγησης και θέματος
  • Πλήκτρα συντόμ∊υσης για την Προβολή Βοήθ∊ιας
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Contents (Π∊ρι∊χόμ∊να)
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Index (Ευρ∊τήριο)
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Search (Αναζήτηση)
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Favorites (Αγαπημένα)

ΣΗΜΕΙΩΣΗ
●
Υπάρχουν ∊πίσης συντομ∊ύσ∊ις για τις ∊ντολές των μ∊νού, οι οποί∊ς μπορούν να προσπ∊λασθούν από το πληκτρολόγιο.
●
Τα πλήκτρα συντόμ∊υσης λ∊ιτουργούν ∊πίσης σ∊ δ∊υτ∊ρ∊ύοντα και αναδυόμ∊να παράθυρα.
●
Κάθ∊ φορά που χρησιμοποι∊ίτ∊ ένα πλήκτρο συντόμ∊υσης στον πίνακα πλοήγησης, σταματάτ∊ να βρίσκ∊στ∊ στο τμήμα του θέματος. Για να ∊πιστρέψ∊τ∊ στο τμήμα του θέματος, πατήστ∊ F6.
●
Αν στην τ∊λ∊υταία σας αναζήτηση ∊ν∊ργοποιήσατ∊ το πλαίσιο ∊πιλογής Match similar words (Ταίριασμα παρόμοιων λέξ∊ων) στην καρτέλα Search (Αναζήτηση), τότ∊ θα ∊ίναι πάλι ∊ν∊ργοποιημένο.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Χρήση του πλήκτρου F6 για ∊ναλλαγή μ∊ταξύ των τμημάτων πλοήγησης και θέματος

    Μπορ∊ίτ∊ να μ∊ταβ∊ίτ∊ γρήγορα από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα, πατώντας το πλήκτρο F6 στο πληκτρολόγιο.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την Προβολή Βοήθ∊ιας

    Για να κλ∊ίσ∊τ∊ την Προβολή Βοήθ∊ιας.
    ALT+F4
    Για να μ∊ταβ∊ίτ∊ διαδοχικά από την Προβολή Βοήθ∊ιας σ∊ άλλα ανοικτά παράθυρα.
    ALT+TAB
    Για να ∊μφανιστ∊ί το μ∊νού Options (Επιλογές).
    ALT+γ
    Για να τροποποιήσ∊τ∊ τις ρυθμίσ∊ις του Microsoft Internet Explorer. Το παράθυρο Internet Options (Επιλογές Internet) π∊ριέχ∊ι ρυθμίσ∊ις για τα πλήκτρα πρόσβασης. Για να αλλάξ∊τ∊ τις ρυθμίσ∊ις αυτές, κάντ∊ κλικ στην καρτέλα General (Γ∊νικά) και έπ∊ιτα στο κουμπί Accessibility (Πρόσβαση).
    ALT+γ και έπ∊ιτα πατήστ∊ ο
    Για να αποκρύψ∊τ∊ ή να ∊μφανίσ∊τ∊ το τμήμα πλοήγησης.
    ALT+γ και έπ∊ιτα πατήστ∊ λ
    Για να ∊κτυπώσ∊τ∊ ένα θέμα.
    ALT+γ και έπ∊ιτα πατήστ∊ τ. Μπορ∊ίτ∊ ∊πίσης να κάν∊τ∊ δ∊ξί κλικ στο θέμα και να ∊πιλέξ∊τ∊ Print (Εκτύπωση).
    Για να μ∊τακινηθ∊ίτ∊ πίσω στο προηγούμ∊νο θέμα.
    ALT+Αριστ∊ρό βέλος ή ALT+γ και έπ∊ιτα πατήστ∊ Π
    Για να μ∊τακινηθ∊ίτ∊ ∊μπρός στο ∊πόμ∊νο θέμα (μ∊ την προϋπόθ∊ση ότι το διαβάζατ∊ μόλις πριν).
    ALT+Δ∊ξί βέλος ή ALT+γ και έπ∊ιτα πατήστ∊ Ε
    Για να ∊ν∊ργοποιήσ∊τ∊ ή να απ∊ν∊ργοποιήσ∊τ∊ την ∊πισήμανση της αναζήτησης.
    ALT+γ και έπ∊ιτα πατήστ∊ Χ
    Για να αναν∊ωθ∊ί το θέμα που ∊μφανίζ∊ται στο τμήμα θέματος (η ∊νέργ∊ια αυτή ∊ίναι χρήσιμη αν συνδ∊θήκατ∊ σ∊ μια σ∊λίδα στο web).
    F5 ή ALT+γ και έπ∊ιτα πατήστ∊ ν
    Για να ∊πιστρέψ∊τ∊ στην αρχική σ∊λίδα (κατά τη δημιουργία ∊νός συστήματος βοήθ∊ιας μπορ∊ί να προσδιοριστ∊ί η αρχική σ∊λίδα).
    ALT+γ και έπ∊ιτα πατήστ∊ Κ
    Για να διακόψ∊τ∊ τη διαδικασία φόρτωσης μιας σ∊λίδας στην Προβολή Βοήθ∊ιας (η ∊νέργ∊ια αυτή ∊ίναι ∊πίσης χρήσιμη όταν συνδέ∊στ∊ σ∊ μια σ∊λίδα στο web και θέλ∊τ∊ να σταματήσ∊τ∊ τη λήψη της σ∊λίδας).
    ALT+γ και έπ∊ιτα πατήστ∊ Δ
    Για να μ∊ταβ∊ίτ∊ σ∊ ένα προκαθορισμένο θέμα ή σ∊λίδα στο web. Κατά τη δημιουργία ∊νός συστήματος βοήθ∊ιας, όταν παράγ∊ται το αρχ∊ίο συλλογής βοήθ∊ιας (.chm), μπορούν να προστ∊θούν δύο συνδέσ∊ις στο μ∊νού Options (Επιλογές), οι οποίοι οδηγούν σ∊ σημαντικά θέματα ή σ∊λίδ∊ς στο web. Μ∊ την ∊ντολή Jump (Μ∊τάβαση) μπορ∊ίτ∊ να μ∊ταβ∊ίτ∊ σ∊ ένα από αυτά τα θέματα ή σ∊λίδ∊ς στο web.
    ALT+γ και έπ∊ιτα πατήστ∊ 1 ή 2
    Για να μ∊ταβ∊ίτ∊ από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα.
    F6
    Για να ∊κτ∊λέσ∊τ∊ κύλιση σ∊ όλο το θέμα.
    Πάνω βέλος και Κάτω βέλος ή Page Up και Page Down
    Για να μ∊ταβ∊ίτ∊ διαδοχικά σ∊ όλ∊ς τις συνδέσ∊ις ∊νός θέματος ή όλ∊ς τις ∊πιλογές σ∊ μια καρτέλα του τμήματος πλοήγησης.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Contents (Π∊ρι∊χόμ∊να)

    Για να ∊μφανιστ∊ί η καρτέλα Contents (Π∊ρι∊χόμ∊να).
    ALT+ι
    Για να ανοίξ∊τ∊ και να κλ∊ίσ∊τ∊ ένα βιβλίο ή φάκ∊λο.
    Πλήκτρο συν (+) και Πλήκτρο πλην (-) ή Αριστ∊ρό βέλος και Δ∊ξί βέλος
    Για να ∊πιλέξ∊τ∊ ένα θέμα.
    Πάνω βέλος και Κάτω βέλος
    Για να ∊μφανιστ∊ί το ∊πιλ∊γμένο θέμα.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Index (Ευρ∊τήριο)

    Για να ∊μφανιστ∊ί η καρτέλα Index (Ευρ∊τήριο).
    ALT+υ
    Για να πληκτρολογήσ∊τ∊ μια λέξη-κλ∊ιδί για αναζήτηση.
    ALT+ο και έπ∊ιτα πληκτρολογήστ∊ τη λέξη
    Για να ∊πιλέξ∊τ∊ μια λέξη-κλ∊ιδί από τη λίστα.
    Πάνω βέλος και Κάτω βέλος
    Για να ∊μφανιστ∊ί το αντίστοιχο θέμα.
    ALT+φ

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Search (Αναζήτηση)

    Για να ∊μφανιστ∊ί η καρτέλα Search (Αναζήτηση).
    ALT+τ
    Για να πληκτρολογήσ∊τ∊ μια λέξη-κλ∊ιδί για αναζήτηση.
    ALT+ο και έπ∊ιτα πληκτρολογήστ∊ τη λέξη
    Για να ξ∊κινήσ∊ι η αναζήτηση.
    ALT+Λ
    Για να ∊πιλέξ∊τ∊ ένα θέμα από τη λίστα αποτ∊λ∊σμάτων.
    ALT+θ και έπ∊ιτα Πάνω βέλος και Κάτω βέλος
    Για να ∊μφανιστ∊ί το ∊πιλ∊γμένο θέμα.
    ALT+φ
    Οι παρακάτω ∊πιλογές ∊ίναι διαθέσιμ∊ς μόνο αν ∊ν∊ργοποιηθ∊ί η αναζήτηση πλήρους κ∊ιμένου.
    Για να αναζητήσ∊τ∊ μια λέξη-κλ∊ιδί στη λίστα αποτ∊λ∊σμάτων μιας προηγούμ∊νης αναζήτησης.
    ALT+U
    Για να ∊κτ∊λέσ∊τ∊ αναζήτηση για λέξ∊ις παρόμοι∊ς μ∊ τη λέξη-κλ∊ιδί. Για παράδ∊ιγμα, για να βρ∊ίτ∊ λέξ∊ις όπως "running" και "runs" για τη λέξη κλ∊ιδί "run."
    ALT+M
    Για να ∊κτ∊λέσ∊τ∊ αναζήτηση μόνο στους τίτλους των θ∊μάτων.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Favorites (Αγαπημένα)

    Για να ∊μφανιστ∊ί η καρτέλα Favorites (Αγαπημένα).
    ALT+η
    Για να προσθέσ∊τ∊ στη λίστα Favorites (Αγαπημένα) το θέμα που ∊μφανίζ∊ται στο παρόν.
    ALT+ρ
    Για να ∊πιλέξ∊τ∊ ένα θέμα από τη λίστα Favorites (Αγαπημένα).
    ALT+Θ και έπ∊ιτα Πάνω βέλος και Κάτω βέλος
    Για να ∊μφανιστ∊ί το ∊πιλ∊γμένο θέμα.
    ALT+φ
    Για να αφαιρέσ∊τ∊ το ∊πιλ∊γμένο θέμα από τη λίστα.
    ALT+Κ

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Οι θεματικές ενότητες που ακολουθούν παρέχουν πληροφορίες σχετικά με την περιήγηση και τη χρήση αυτού του Οδηγού Χρήσης για Βοήθεια HTML. Για περισσότερες πληροφορίες, κάντε κλικ σε μία από τις παρακάτω θεματικές ενότητες:

  • Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια
  • Για να βρείτε ένα θέμα Βοήθειας
  • Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας
  • Για να αντιγράψετε ένα θέμα Βοήθειας
  • Για να εκτυπώσετε το τρέχον θέμα Βοήθειας
  • Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων
  • Χρήση των εντολών του μενού συντόμευσης

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια

    Ακολουθούν ορισμένες συμβουλές σχετικά με το πώς μπορείτε να βρείτε περισσότερες πληροφορίες όταν χρησιμοποιείτε την Προβολή Βοήθειας HTML:

    ●
    Για να μεταβείτε σε μια άλλη θεματική ενότητα, μια ιστοσελίδα, μια λίστα άλλων θεμάτων ή ένα πρόγραμμα, κάντε κλικ στις έγχρωμες υπογραμμισμένες λέξεις.
    ●
    Για να προβάλετε θέματα που περιέχουν πληροφορίες σχετικές με το θέμα που ήδη προβάλλεται στην οθόνη σας, κάντε κλικ στις λέξεις "Related Topics" (Συσχετιζόμενα θέματα) οι οποίες εμφανίζονται στο τέλος ενός θέματος και στη συνέχεια κάντε κλικ στον τίτλο του θέματος που θέλετε να προβάλετε.
    ●
    Για να δείτε αν μια λέξη ή φράση που υπάρχει σε ένα θέμα, συμπεριλαμβάνεται στο ευρετήριο, επιλέξτε τη λέξη και πατήστε F1.
    ●
    Αν προβάλλετε περιεχόμενο από το Web στο παράθυρο θεμάτων (Topic), μπορείτε να κάνετε κλικ στο Stop (Τερματισμός) ή στο Refresh (Ανανέωση) στη γραμμή εργαλείων για να διακόψετε μια λήψη αρχείων ή να ανανεώσετε μια ιστοσελίδα.
    ●
    Αν προβάλλετε ένα συγκεκριμένο θέμα συχνά, μπορείτε να το προσθέσετε στη λίστα με τα αγαπημένα σας.
    ●
    Κάντε δεξί κλικ στην καρτέλα περιεχομένων (Contents) ή στο παράθυρο θεμάτων (Topic) για εντολές μενού συντόμευσης.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Για να βρείτε ένα θέμα Βοήθειας

    Στο παράθυρο περιήγησης (Navigation), κάντε κλικ σε μία από τις παρακάτω καρτέλες:

    ●
    Για να κάνετε αναζήτηση μέσα σε έναν πίνακα περιεχομένων, κάντε κλικ στην καρτέλα Contents (Περιεχόμενα). Ο πίνακας περιεχομένων είναι μια αναπτυσσόμενη λίστα σημαντικών θεμάτων.
    ●
    Για να δείτε μια λίστα των καταχωρίσεων ευρετηρίου, κάντε κλικ στην καρτέλα Index (Ευρετήριο) και κατόπιν πληκτρολογήστε μια λέξη ή κάντε κύλιση στη λίστα. Τα θέματα συχνά είναι καταχωρημένα στο ευρετήριο κάτω από περισσότερες της μίας καταχωρίσεις.
    ●
    Για να εντοπίσετε κάθε εμφάνιση μιας λέξης ή φράσης που μπορεί να συμπεριλαμβάνεται σε ένα αρχείο Βοήθειας, κάντε κλικ στην καρτέλα Search (Αναζήτηση) και κατόπιν πληκτρολογήστε τη λέξη.
    ΣΗΜΕΙΩΣΗ

    Κάντε κλικ στην καταχώριση περιεχομένων, στην καταχώριση ευρετηρίου ή στην καταχώριση αποτελεσμάτων αναζήτησης για να προβάλετε το αντίστοιχο θέμα.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας

    1.
    Εντοπίστε το θέμα Βοήθειας που θέλετε να κάνετε αγαπημένο θέμα.
    2.
    Κάντε κλικ στην καρτέλα Favorites (Αγαπημένα) και κατόπιν κάντε κλικ στο Add (Προσθήκη).
    ΣΗΜΕΙΩΣΗ
    ●
    Για να επιστρέψετε σε ένα αγαπημένο θέμα, κάντε κλικ στην καρτέλα Favorites, επιλέξτε το θέμα και κατόπιν κάντε κλικ στο Display (Εμφάνιση).
    ●
    Αν θέλετε να μετονομάσετε ένα θέμα, επιλέξτε το και κατόπιν πληκτρολογήστε ένα νέο όνομα στο πλαίσιο Current topic (Τρέχον θέμα).
    ●
    Για να καταργήσετε ένα αγαπημένο θέμα, επιλέξτε το και κάντε κλικ στο Remove (Κατάργηση).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Για να αντιγράψετε ένα θέμα Βοήθειας

    1.
    Στο παράθυρο Topic (Θέμα) κάντε δεξί κλικ στο θέμα που θέλετε να αντιγράψετε και κατόπιν κάντε κλικ στο Select All (Επιλογή όλων).
    2.
    Κάντε δεξί κλικ ξανά και κατόπιν κάντε κλικ στο Copy (Αντιγραφή). Αυτή η ενέργεια αντιγράφει το θέμα στο Πρόχειρο.
    3.
    Ανοίξτε το έγγραφο στο οποίο θέλετε να αντιγράψετε το θέμα.
    4.
    Τοποθετήστε το δείκτη του ποντικιού (δρομέα) στο σημείο στο οποίο θέλετε να εμφανιστούν οι πληροφορίες.
    5.
    Στο μενού Edit (Επεξεργασία), κάντε κλικ στο Paste (Επικόλληση).
    ΣΗΜΕΙΩΣΗ

    Αν θέλετε να αντιγράψετε μόνο ένα τμήμα ενός θέματος, επιλέξτε το κείμενο που θέλετε να αντιγράψετε, κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Copy.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Για να εκτυπώσετε το τρέχον θέμα Βοήθειας

    Κάντε δεξί κλικ στο θέμα και κατόπιν κάντε κλικ στο Print (Εκτύπωση).

    ΣΗΜΕΙΩΣΗ

    Αν εκτυπώσετε από την καρτέλα Contents (Περιεχόμενα) (κάνοντας δεξί κλικ σε μια καταχώριση και κατόπιν κάνοντας κλικ στο Print (Εκτύπωση)), θα έχετε τη δυνατότητα να επιλέξετε εκτύπωση μόνον του τρέχοντος θέματος ή του τρέχοντος θέματος και όλων των υποθεμάτων.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων

    Υπάρχουν πέντε κουμπιά περιήγησης στη γραμμή εργαλείων της Προβολής Βοήθειας. Κάνοντας κλικ σε αυτά τα κουμπιά, μπορείτε να βρείτε θέματα Βοήθειας.

    ●
    Το κουμπί Back (Πίσω) εμφανίζει το τελευταίο θέμα που προβάλατε.
    ●
    Το κουμπί Forward (Μπροστά) εμφανίζει το επόμενο θέμα σε μια αλληλουχία θεμάτων που προβάλατε προηγουμένως.
    ●
    Το κουμπί Next (Επόμενο) εμφανίζει το επόμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.
    ●
    Το κουμπί Previous (Προηγούμενο) εμφανίζει το προηγούμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.
    ●
    Το κουμπί Home (Αρχική σελίδα) εμφανίζει το θέμα της αρχικής σελίδας για το αρχείο Βοήθειας που προβάλλετε.
    ●
    Το κουμπί Refresh (Ανανέωση) ενημερώνει το περιεχόμενο Web που εμφανίζεται στο παράθυρο Topic (Θέμα).
    ●
    Το κουμπί Stop (Τερματισμός) σταματά τη λήψη πληροφοριών αρχείου. Κάντε κλικ σε αυτό το κουμπί για να σταματήσετε τη λήψη μιας ιστοσελίδας.
    ΣΗΜΕΙΩΣΗ

    Η γραμμή εργαλείων στην Προβολή Βοήθειας που χρησιμοποιείτε μπορεί να μην περιέχει όλα τα προαναφερόμενα κουμπιά περιήγησης.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Χρήση των εντολών του μενού συντόμευσης

    Μπορείτε να χρησιμοποιείτε τις εντολές του μενού συντόμευσης για να εμφανίζετε και να προσαρμόζετε πληροφορίες.

    Εντολή
    Περιγραφή
    Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Open All (Άνοιγμα όλων).
    Ανοίγει όλα τα βιβλία ή τους φακέλους του πίνακα περιεχομένων. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
    Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Close All (Κλείσιμο όλων).
    Κλείνει όλα τα βιβλία και τους φακέλους. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
    Κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Print (Εκτύπωση).
    Εκτυπώνει το θέμα.

    ΣΗΜΕΙΩΣΗ

    Η πρόσβαση σε αυτές τις εντολές γίνεται μέσω του πληκτρολογίου. Πατήστε SHIFT+F10 για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης. Εναλλακτικά, μπορείτε να ενεργοποιήσετε τα πλήκτρα του ποντικιού. Χρησιμοποιήστε ένα συνδυασμό πλήκτρων ποντικιού για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com