HP LaserJet Pro MFP M225, M226

Garantía y guía legal

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Español

Información sobre copyright y marcas comerciales

    Derechos de copyright y licencia

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

    La información contenida en este documento está sujeta a cambios sin previo aviso.

    Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

    Referencia: CF484-90948

    Edition 1, 10/2014

    Avisos de marcas comerciales

    ENERGY STAR® y la marca ENERGY STAR® son marcas registradas en Estados Unidos.


Servicio y asistencia

  • Declaración de garantía limitada de Hewlett-Packard
  • Garantía de protección Premium de HP: Declaración de garantía limitada del cartucho de tóner LaserJet
  • Disposiciones de HP sobre consumibles que no son HP
  • Sitio web contra falsificaciones HP
  • Datos almacenados en el cartucho de tóner
  • Licencia de uso para el usuario final
  • Servicio de garantía de autorreparación del cliente
  • Asistencia al cliente


Servicio y asistencia

Declaración de garantía limitada de Hewlett-Packard

PRODUCTO HP
DURACIÓN DE LA GARANTÍA LIMITADA
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Garantía limitada de un año

A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un país/una región a otro país/otra región.

La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el/la que nunca iba a utilizarse por cuestiones legales o reglamentarias.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.

En esta sección se proporciona información acerca de los temas siguientes:

  • Reino Unido, Irlanda y Malta
  • Austria, Bélgica, Alemania y Luxemburgo
  • Bélgica, Francia y Luxemburgo
  • Italia
  • España
  • Dinamarca
  • Noruega
  • Suecia
  • Portugal
  • Grecia y Chipre
  • Hungría
  • República Checa
  • Eslovaquia
  • Polonia
  • Bulgaria
  • Rumanía
  • Bélgica y Países Bajos
  • Finlandia
  • Eslovenia
  • Croacia
  • Letonia
  • Lituania
  • Estonia


Servicio y asistencia

Reino Unido, Irlanda y Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Servicio y asistencia

Austria, Bélgica, Alemania y Luxemburgo

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Servicio y asistencia

Bélgica, Francia y Luxemburgo

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Servicio y asistencia

Italia

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Servicio y asistencia

España

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Servicio y asistencia

Dinamarca

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Servicio y asistencia

Noruega

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Servicio y asistencia

Suecia

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Servicio y asistencia

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Servicio y asistencia

Grecia y Chipre

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Servicio y asistencia

Hungría

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Servicio y asistencia

República Checa

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Servicio y asistencia

Eslovaquia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Servicio y asistencia

Polonia

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Servicio y asistencia

Bulgaria

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Servicio y asistencia

Rumanía

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Servicio y asistencia

Bélgica y Países Bajos

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Servicio y asistencia

Finlandia

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Servicio y asistencia

Eslovenia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Servicio y asistencia

Croacia

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Servicio y asistencia

Letonia

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Servicio y asistencia

Lituania

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Servicio y asistencia

Estonia

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Servicio y asistencia

Garantía de protección Premium de HP: Declaración de garantía limitada del cartucho de tóner LaserJet

    Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

    Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

    Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

    LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Disposiciones de HP sobre consumibles que no son HP

    Hewlett-Packard Company no recomienda el uso de cartuchos de tóner nuevos o reacondicionados de otros fabricantes.

    NOTA:

    Para los productos de impresión HP, el uso de un cartucho de tóner de otro fabricante o recargado no afecta a la garantía ni a los contratos de asistencia entre HP y el cliente. No obstante, si el fallo o el daño del producto es atribuible al uso de un cartucho de tóner que no es de HP o recargado, HP facturará las tarifas de tiempo y materiales estándares al servicio del producto por ese fallo o daño en concreto.


Servicio y asistencia

Sitio web contra falsificaciones HP

    Vaya a www.hp.com/go/anticounterfeit cuando instale un cartucho de tóner HP y aparezca un mensaje en el panel de control que indique que el cartucho no es de HP. De este modo, HP podrá ayudarle a determinar si el cartucho es original y le indicará los pasos que debe seguir para solucionar el problema.

    Es posible que el cartucho de tóner no sea un cartucho original de HP si observa lo siguiente:

    ●
    En la página de estado de los consumibles se indica que se ha instalado un consumible que no es de HP.
    ●
    Si tiene un gran número de problemas con el cartucho.
    ●
    El cartucho no tiene la apariencia común (por ejemplo, el envoltorio es diferente al de HP).


Servicio y asistencia

Datos almacenados en el cartucho de tóner

    Los cartuchos de tóner HP que se usan con este producto tienen un chip de memoria que ayuda en el funcionamiento del producto.

    Además, este chip de memoria recopila un conjunto limitado de datos sobre el uso del producto, que puede incluir la siguiente información: la fecha en que se instaló el cartucho de tóner por primera vez, la fecha en que se utilizó el cartucho de tóner por última vez, el número de páginas impresas con el cartucho de tóner, la cobertura de página, los modos de impresión utilizados, todos los errores de impresión que se hayan producido y el modelo de producto. Esta información contribuye a que HP diseñe en el futuro productos que satisfagan las necesidades de impresión de nuestros clientes.

    Los datos recopilados por el chip de memoria del cartucho de tóner no contienen información que pueda utilizarse para identificar a un cliente o usuario del cartucho de tóner del producto que utilizan.

    HP recopila una muestra de los chips de memoria procedentes de los cartuchos de tóner que son devueltos al programa gratuito de devolución y reciclaje de HP (HP Planet Partners: www.hp.com/recycle). Los chips de memoria de esta muestra se leen y se estudian para mejorar los futuros productos de HP. Es posible que los socios de HP que colaboran en el reciclaje de estos cartuchos de tóner también tengan acceso a estos datos.

    Cualquier tercera parte que posea el cartucho de tóner podría tener acceso a la información anónima que contiene el chip de memoria.


Servicio y asistencia

Licencia de uso para el usuario final

    LEER DETENIDAMENTE ANTES DE USAR ESTE PRODUCTO DE SOFTWARE: Esta licencia de uso para el usuario final ("Licencia") es un contrato entre (a) usted (ya sea una persona física o la persona jurídica a la que representa) y (b) Hewlett-Packard Company ("HP"), que regula el uso, por su parte, del producto de software ("Software"). Esta licencia no será de aplicación si existe un contrato de licencia distinto entre usted y HP o sus proveedores para el Software, incluyendo aquellos contratos de licencia en la documentación en línea. El término "Software" puede incluir (i) el soporte asociado, (ii) la guía del usuario y otros materiales impresos y (iii) documentación electrónica o "en línea" (conjuntamente denominada "Documentación del usuario").

    LOS DERECHOS SOBRE EL SOFTWARE SÓLO SE OFRECEN CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTA LICENCIA. MEDIANTE LA INSTALACIÓN, COPIA, DESCARGA O CUALQUIER OTRO USO DEL SOFTWARE USTED ACEPTA QUEDAR VINCULADO POR ESTA LICENCIA. SI NO ACEPTA ESTA LICENCIA, NO INSTALE, DESCARGUE O USE EL SOFTWARE DE CUALQUIER OTRO MODO. SI COMPRÓ EL SOFTWARE, PERO NO ESTÁ DE ACUERDO CON ESTA LICENCIA, DEVUÉLVALO AL LUGAR DONDE LO COMPRÓ ANTES DE CATORCE DÍAS PARA OBTENER EL REEMBOLSO DEL PRECIO DE COMPRA; SI EL SOFTWARE ESTÁ INSTALADO O HA SIDO PUESTO A DISPOSICIÓN JUNTO CON OTRO PRODUCTO DE HP, PODRÁ DEVOLVER EL PRODUCTO COMPLETO SIN USAR.

    1.
    SOFTWARE DE TERCEROS El Software puede incluir, además del software propiedad de HP ("Software de HP"), software bajo licencia de terceros ("Software de terceros" y "Licencia de terceros"). El Software de terceros cuya licencia se le concede a usted está sujeto a los términos y condiciones de la Licencia de terceros correspondiente. Generalmente, la Licencia de terceros se encuentra en un archivo con un nombre parecido a "license.txt" o "readme". Debe ponerse en contacto con el servicio de asistencia de HP si no encuentra una Licencia de terceros. Si las Licencias de terceros incluyen licencias que ofrecen código fuente (como la Licencia Pública General de GNU) y el código fuente correspondiente no se incluye con el software, consulte las páginas de asistencia técnica del producto del sitio web de HP (hp.com) para saber cómo obtener el código fuente.
    2.
    DERECHOS DE LA LICENCIA. Usted tiene los siguientes derechos siempre que cumpla con todos los términos y condiciones de este CLUF:
    a.
    Uso. HP le concede a Usted una licencia para el Uso de una copia del Software de HP. "Uso" hace referencia a la instalación, la copia, el almacenamiento, la carga, la ejecución, la visualización o cualquier otro uso del Software de HP. No puede modificar el Software de HP ni desactivar ninguna función de control o licencia del Software de HP. Si HP proporciona este Software para su Uso con un producto de impresión o creación de imágenes (por ejemplo, si el Software es un controlador de impresora, firmware o un complemento), el Software de HP solamente se puede usar con ese producto ("Producto de HP"). Pueden indicarse restricciones adicionales del Uso en la Documentación del usuario. No puede separar las partes que componen el Software de HP para su Uso. Usted no tiene el derecho de distribución del Software de HP.
    b.
    Copia. Su derecho de copia consiste en la posibilidad de crear copias de seguridad o de archivado del Software de HP, siempre que cada copia contenga todos los avisos de propiedad del Software de HP original y se utilice solamente con finalidades de copia de seguridad.
    3.
    ACTUALIZACIONES. Para el Uso del Software de HP como mejora, actualización o complemente (de forma colectiva, "Actualización"), primero debe tener una licencia para el Software de HP original identificado por HP como elegible para la Actualización. En la medida que la Actualización sustituya al Software de HP, ya no puede usar el Software de HP. Este CLUF se aplica a cada Actualización a menos que HP proporcione otros términos con la Actualización. En caso de conflicto entre este CLUF y otros términos, prevalecerán los otros términos.
    4.

    TRANSFERENCIA.

    a.
    Transferencia de terceros. El usuario final inicial del Software de HP puede realizar una única transferencia del Software de HP a otro usuario final. Cualquier transferencia debe incluir todos los componentes, soportes, Documentación del usuario, este CLUF y, si es aplicable, el Certificado de Autenticidad. La transferencia no puede ser una transferencia indirecta, como una consignación. Antes de la transferencia, el usuario final que recibe el Software transferido debe aceptar este CLUF. Una vez transferido el Software de HP, su licencia finaliza automáticamente.
    b.
    Restricciones. No puede alquilar, arrendar o prestar el Software de HP o usar el Software de HP para uso compartido comercial o uso en un departamento. Usted no puede sublicenciar, ceder o transferir de cualquier otra manera el Software de HP, excepto como se indica expresamente en este CLUF.
    5.
    DERECHOS DE PROPIEDAD. Todos los derechos de la propiedad intelectual del Software y la Documentación del Usuario son propiedad de HP o sus proveedores y están protegidos por ley, incluyendo el copyright aplicable, el secreto comercial, patentes y leyes de marcas registradas. No puede eliminar ninguna identificación del producto, aviso de copyright o restricción de propiedad del Software.
    6.
    LIMITACIÓN DE INGENIERÍA INVERSA. Usted no puede realizar trabajos de ingeniería inversa, descompilar o desensamblar el Software de HP, con la única excepción del derecho que tenga a realizar esas acciones de acuerdo con la legislación aplicable.
    7.
    CONSENTIMIENTO DEL USO DE DATOS. HP y sus filiales pueden recopilar información técnica que usted proporcione en relación con (i) el Uso que Usted realice del Software o el Producto de HP o (ii) la prestación de servicios de asistencia técnica relacionados con el Software o el Producto de HP. Toda esa información estará sujeta a la política de privacidad de HP. HP no usará esa información de una forma que le identifique personalmente a usted excepto en la medida que sea necesario para mejorar su Uso o proporcionar servicios de asistencia técnica.
    8.
    LIMITACIÓN DE RESPONSABILIDAD. Con independencia de los daños y perjuicios que usted pueda sufrir, la totalidad de la responsabilidad de HP y sus proveedores de acuerdo con el presente CLUF y su exclusivo remedio de acuerdo con el presente CLUF se limitará a la cantidad real pagada por usted por el Producto o 5,00 dólares estadounidenses, la cantidad que sea mayor. HASTA EL GRADO MÁXIMO PERMITIDO POR LA LEY APLICABLE, HP O SUS PROVEEDORES NO SERÁN, BAJO NINGÚN CASO, RESPONSABLES DE DAÑOS Y PERJUICIOS ESPECIALES, INCIDENTALES, INDIRECTOS O CONSECUENCIALES (INCLUYENDO LOS DAÑOS Y PERJUICIOS POR PÉRDIDA DE BENEFICIOS, PÉRDIDA DE DATOS, INTERRUPCIÓN DEL NEGOCIO, LESIONES PERSONALES O PÉRDIDA DE PRIVACIDAD) RELACIONADOS DE CUALQUIER FORMA CON EL USO O LA INCAPACIDAD DE USAR EL SOFTWARE, AUNQUE HP O EL PROVEEDOR HAYAN SIDO AVISADOS DE LA POSIBILIDADES DE TALES DAÑOS Y PERJUICIOS E INCLUSO AUNQUE EL REMEDIO ANTERIOR NO CUMPLA SU PROPÓSITO PRINCIPAL. Algunos estados u otras jurisdicciones no permiten la exclusión o la limitación de daños y perjuicios incidentales o consecuenciales, por lo que es posible que la limitación anterior no se le aplique a usted.
    9.
    CLIENTES DEL GOBIERNO DE LOS EE.UU. El Software se desarrolló completamente con fondos privados. Todo el Software es software informático comercial, con el significado de las normativas de adquisición aplicables. En consecuencia, de acuerdo con US FAR 48 CFR 12.212 y DFAR 48 CFR 227.7202, el uso, la duplicación y la revelación del Software por o para el Gobierno de los EE.UU. o un subcontratista del Gobierno de los EE.UU. está sujeto exclusivamente a los términos y las condiciones que se establecen en el presente Contrato de Licencia de Usuario Final, excepto para las disposiciones que sean contrarias a las leyes federales obligatorias aplicables.
    10.
    CUMPLIMIENTO CON LAS LEYES SOBRE LA EXPORTACIÓN. Usted debe cumplir con todas las leyes, normas y regulaciones (i) aplicables a la exportación o la importación del Software o (ii) que restringen el Uso del Software, incluyendo cualquier restricción sobre proliferación de armas nucleares, químicas o biológicas.
    11.
    RESERVA DE DERECHOS. HP y sus proveedores se reservan todos los derechos que no se le han concedido expresamente a Usted en el presente CLUF.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servicio y asistencia

Servicio de garantía de autorreparación del cliente

    Los productos HP están diseñados con piezas de autorreparación del cliente (CSR) para minimizar el tiempo de reparación y permitir una mayor flexibilidad en la sustitución de piezas defectuosas. Si durante el periodo de diagnóstico, HP identifica que la reparación puede ser llevada a cabo por una pieza CSR, HP le enviará directamente la pieza para que la sustituya. Hay dos categorías de piezas CSR: 1) Piezas cuya autorreparación del cliente es obligatoria. Si solicita a HP que reemplace estas piezas, se le cargarán los costes de transporte y mano de obra del servicio. 2) Piezas cuya autorreparación del cliente es opcional. Estas piezas también se han diseñado para la autorreparación del cliente. En cambio, si solicita a HP que la reemplace, puede que no se le apliquen costes adicionales en función del tipo de garantía diseñado para su producto.

    Si están disponibles y las distancias lo permiten, las piezas CSR se le enviarán al siguiente día laboral. Si desea recibirlas el mismo día o en cuatro horas se le aplicará un coste adicional si la geografía lo permite. Si requiere asistencia, puede llamar al centro de asistencia técnica de HP y un técnico le ayudará por teléfono. HP especifica en los materiales enviados con la pieza de repuesto CSR si se debe devolver la pieza defectuosa. En los casos en los que se tenga que devolver la pieza defectuosa a HP, deberá enviar la parte defectuosa a HP dentro de un periodo de tiempo, normalmente en cinco (5) días laborales. La pieza defectuosa tiene que ser devuelta con la documentación correspondiente en el material de envío. Si no devuelve la pieza defectuosa, HP puede cobrarle la sustitución de la pieza. Con la auto-reparación del cliente, HP se hará cargo de los costes de envío y devolución determinando el mensajero/transportista que empleará.


Servicio y asistencia

Asistencia al cliente

    Obtener asistencia telefónica para su país/región
    Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
    Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
    Obtener asistencia 24 horas en Internet
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Descargar utilidades, controladores e información electrónica sobre el software
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Obtener contratos de servicios o mantenimiento HP adicionales
    www.hp.com/go/carepack
    Registrar el producto
    www.register.hp.com


Programa de apoyo a productos que respetan el medio ambiente

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Instrucciones de devolución y reciclado
  • Papel
  • Restricciones de materiales
  • Desecho de residuos de equipos por los usuarios
  • Reciclaje de hardware electrónico
  • Sustancias químicas
  • Tabla de substancias (China)
  • Información para el usuario sobre Ecolabel, la etiqueta ecológica de la SEPA (China)
  • Declaración sobre la restricción de sustancias peligrosas (India)
  • Declaración de restricción de sustancias peligrosas (Turquía)
  • Declaración sobre la restricción de sustancias peligrosas (Ucrania)
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • EPEAT
  • Información adicional


Programa de apoyo a productos que respetan el medio ambiente

Protección del medio ambiente

    Hewlett-Packard Company se compromete a proporcionar productos de calidad que respeten el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medio ambiente.


Programa de apoyo a productos que respetan el medio ambiente

Generación de ozono

    Las emisiones aéreas de ozono para este producto se han medido de acuerdo con un método comúnmente reconocido* y cuando los datos de dichas emisiones se aplican a un “escenario de exposición de modelos de oficina genéricos”**, HP es capaz de determinar que, en la actualidad, no existe ninguna cantidad apreciable de ozono generada durante la impresión que supere cualquiera de los estándares o directrices de calidad del aire en interiores.

    * Método de prueba para la determinación de emisiones procedentes de los dispositivos generadores de copias impresas con respecto a la obtención de la etiqueta medioambiental para galardonar a los dispositivos de oficina con función de impresión; RAL-UZ 171 – BAM Julio de 2012

    ** Basado en la concentración de ozono al imprimir durante 2 horas al día en una habitación de 32 metros cúbicos con una tasa de ventilación de 0,72 cambios de aire por hora con consumibles de impresión de HP


Programa de apoyo a productos que respetan el medio ambiente

Consumo de energía

    El consumo de energía disminuye notablemente cuando la impresora se encuentra en modo Preparada o En reposo, lo que permite conservar recursos naturales y ahorrar dinero sin que se vea afectado el alto rendimiento del producto. Los equipos de impresión e imágenes de Hewlett-Packard marcados con el logotipo ENERGY STAR® cumplen con las especificaciones ENERGY STAR de la U.S. Environmental Protection Agency (Agencia para la protección medioambiental de EE.UU.) para equipos de imágenes. La siguiente marca aparece en los productos de imágenes calificados con ENERGY STAR:

    Marca de ENERGY STAR®

    Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:

    www.hp.com/go/energystar


Programa de apoyo a productos que respetan el medio ambiente

Consumo de tóner

    En el modo EconoMode, la impresora consume menos tóner, lo cual amplía la duración del cartucho de tóner. HP no recomienda utilizar la función EconoMode todo el tiempo. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de tóner. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de tóner.


Programa de apoyo a productos que respetan el medio ambiente

Consumo de papel

    La característica de impresión a doble cara manual/automática (impresión dúplex) y la capacidad de impresión de n páginas por hoja (varias páginas impresas en una hoja de papel) de este producto permiten reducir el consumo de papel y, por tanto, la demanda de recursos naturales.


Programa de apoyo a productos que respetan el medio ambiente

Plásticos

    Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Programa de apoyo a productos que respetan el medio ambiente

Consumibles de impresión de HP LaserJet

    Con HP Planet Partners, es muy fácil devolver y reciclar los cartuchos de tóner de HP LaserJet usados, sin cargo alguno. En todos los cartuchos de tóner de HP LaserJet y paquetes de consumibles nuevos encontrará la información y las instrucciones del programa en varios idiomas. Si devuelve varios cartuchos al mismo tiempo en lugar de individualmente, estará contribuyendo a reducir aún más el impacto medioambiental.

    HP se compromete a ofrecer productos y servicios innovadores, de alta calidad y respetuosos con el medio ambiente, desde el proceso de diseño y fabricación del producto hasta la distribución, la utilización de los clientes y el reciclado. Al participar en el programa HP Planet Partners, le garantizamos un correcto reciclado de sus cartuchos de tóner de HP LaserJet. Procesamos los cartuchos con el fin de recuperar plásticos y metales que se usarán en nuevos productos, lo que permite reducir en millones de toneladas la cantidad de residuos de los vertederos. Como este cartucho se recicla y se utiliza en materiales nuevos, no se le devolverá. Gracias por ser responsable con el medio ambiente.

    NOTA:

    Utilice la etiqueta de devolución para devolver únicamente los cartuchos de tóner originales de HP LaserJet. No utilice esta etiqueta para cartuchos de inyección de tinta de HP, cartuchos que no pertenecen a HP, cartuchos recargados o reciclados ni devoluciones de garantía. Para obtener información sobre cómo reciclar los cartuchos de inyección de tinta de HP, visite http://www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Instrucciones de devolución y reciclado

En esta sección se proporciona información acerca de los temas siguientes:

  • Estados Unidos y Puerto Rico
  • Devoluciones desde fuera de EE.UU.


Programa de apoyo a productos que respetan el medio ambiente

Estados Unidos y Puerto Rico

La etiqueta que se adjunta en la caja del cartucho de tóner de HP LaserJet se emplea para la devolución y el reciclado de uno o más cartuchos de tóner de HP LaserJet ya utilizados. Siga las instrucciones correspondientes que se incluyen a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Devoluciones múltiples (más de un cartucho)
  • Devoluciones individuales
  • Envío


Programa de apoyo a productos que respetan el medio ambiente

Devoluciones múltiples (más de un cartucho)

    1.
    Guarde cada cartucho de tóner de HP LaserJet en su caja y envase originales.
    2.
    Precinte juntas las cajas con precinto de embalaje o material para embalar. El paquete puede pesar hasta 31 kg.
    3.
    Utilice una etiqueta para envíos individual franqueada.

    Ó

    1.
    Utilice una caja adecuada de la que disponga o solicite una caja de recogida masiva gratuita en www.hp.com/recycle o, en EE.UU. en el 1-800-340-2445 (hasta 31 kg de cartuchos de tóner de HP LaserJet).
    2.
    Utilice una etiqueta para envíos individual franqueada.


Programa de apoyo a productos que respetan el medio ambiente

Devoluciones individuales

    1.
    Guarde el cartucho de tóner de HP LaserJet en su caja y envase originales.
    2.
    Coloque la etiqueta para envíos en la parte delantera del embalaje.


Programa de apoyo a productos que respetan el medio ambiente

Envío

Para enviar cartuchos de tóner HP LaserJet para su reciclaje en EE. UU. y Puerto Rico, utilice la etiqueta de envío con franqueo pagado y la dirección de devolución ya impresa incluida en la caja. Para utilizar la etiqueta UPS, entregue el paquete al conductor de UPS en su próxima entrega o recogida, o llévelo a un establecimiento de envío autorizado de UPS. (A las recogidas a domicilio de UPS se le aplicarán las tarifas habituales de recogida.) Para conocer la dirección de su establecimiento de envío UPS más cercano, llame en EE. UU. al 1-800-PICKUPS o visite www.ups.com.

Si realiza una devolución a través de la etiqueta FedEx, entregue el paquete a un mensajero del servicio postal de EE. UU. o a un conductor de FedEx en su próxima entrega o recogida. (A las recogidas a domicilio por FedEx se le aplicarán las tarifas habituales de recogida). También puede entregar los cartuchos de tóner en su envoltorio en cualquier oficina de correos de EE. UU. o en cualquier centro o establecimiento de envío de FedEx. Para conocer la dirección de su oficina de correos de EE. UU. más cercana, llame en EE. UU. al 1-800-ASK-USPS o visite www.ups.com. Para conocer la dirección de su centro o establecimiento de envío de FedEx más cercano, llame en EE. UU. al 1-800-GOFEDEX o visite www.fedex.com.

Para obtener más información o pedir más etiquetas o cajas vacías para devolución, consulte www.hp.com/recycle o llame en EE. UU. al 1-800-340-2445. Esta información puede cambiar sin previo aviso.

En esta sección se proporciona información acerca de los temas siguientes:

  • Residentes de Alaska y Hawaii


Programa de apoyo a productos que respetan el medio ambiente

Residentes de Alaska y Hawaii

    No utilice la etiqueta de UPS. Llame al 1-800-340-2445 para obtener más información e instrucciones. U.S. Postal Service proporciona un servicio de transporte gratuito para la devolución de cartuchos en virtud de un acuerdo alcanzado con HP en Alaska y Hawaii.


Programa de apoyo a productos que respetan el medio ambiente

Devoluciones desde fuera de EE.UU.

    Para participar en el programa de devolución y reciclaje HP Planet Partners, simplemente siga las sencillas indicaciones de la guía de reciclaje (dentro del paquete de su nuevo producto) o visite www.hp.com/recycle. Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión HP LaserJet.


Programa de apoyo a productos que respetan el medio ambiente

Papel

    Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Programa de apoyo a productos que respetan el medio ambiente

Restricciones de materiales

    Este producto HP no contiene mercurio añadido.

    Este producto HP contiene una batería que puede que requiera un tratamiento especial al final de su vida útil. Las baterías contenidas en este producto o suministradas por Hewlett-Packard para el mismo incluyen lo siguiente:

    HP LaserJet Pro MFP M225, M226
    Tipo
    Monofluoruro de litio-carbono
    Peso
    0,8 g
    Ubicación
    Conjunto del formateador
    Extraíble por el usuario
    No

    símbolo de batería

    Para obtener información sobre el reciclado, puede visitar www.hp.com/recycle o ponerse en contacto con las autoridades locales o con Electronics Industries Alliance: www.eiae.org.


Programa de apoyo a productos que respetan el medio ambiente

Desecho de residuos de equipos por los usuarios

    símbolo de desechos especiales de la UE

    Este símbolo significa que no se debe desechar el producto con el resto de residuos domésticos. El usuario deberá proteger la salud humana y del medio ambiente transportando el equipo usado al punto de recogida destinado al reciclaje de material de desecho eléctrico y equipos electrónicos. Para obtener más información, póngase en contacto con el servicio de desecho de residuos domésticos o consulte: www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Reciclaje de hardware electrónico

    HP promueve el reciclaje de hardware electrónico usado entre sus clientes. Para obtener más información sobre reciclaje, consulte: www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Sustancias químicas

    HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Programa de apoyo a productos que respetan el medio ambiente

Tabla de substancias (China)

    Tabla de sustancias (China)


Programa de apoyo a productos que respetan el medio ambiente

Información para el usuario sobre Ecolabel, la etiqueta ecológica de la SEPA (China)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programa de apoyo a productos que respetan el medio ambiente

Declaración sobre la restricción de sustancias peligrosas (India)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programa de apoyo a productos que respetan el medio ambiente

Declaración de restricción de sustancias peligrosas (Turquía)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programa de apoyo a productos que respetan el medio ambiente

Declaración sobre la restricción de sustancias peligrosas (Ucrania)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programa de apoyo a productos que respetan el medio ambiente

Hoja de datos sobre seguridad de los materiales (MSDS)

    Puede obtener las hojas de datos sobre seguridad de los materiales (MSDS) de los consumibles con sustancias químicas (por ejemplo, el tóner) en el sitio web de HP, en: www.hp.com/go/msds.


Programa de apoyo a productos que respetan el medio ambiente

EPEAT

    Muchos productos de HP están diseñados para cumplir con los estándares de EPEAT. EPEAT es una clasificación medioambiental exhaustiva que ayuda a identificar cuáles son los equipos electrónicos más respetuosos con el medio ambiente. Para obtener más información sobre EPEAT, vaya a www.epeat.net. Para obtener información sobre los productos de HP registrados por EPEAT, vaya a www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programa de apoyo a productos que respetan el medio ambiente

Información adicional

    Para obtener información sobre estos temas medioambientales consulte:

    ●
    La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
    ●
    El compromiso de HP de respetar el medio ambiente.
    ●
    El sistema de gestión medioambiental de HP.
    ●
    El programa de devolución y reciclaje de productos de HP al final de su vida útil.
    ●
    Las hojas de datos sobre seguridad de los materiales.

    Visite www.hp.com/go/environment.


Información sobre normativas

  • Declaración de conformidad
  • Declaración de conformidad
  • Declaraciones sobre seguridad
  • Declaraciones adicionales para productos de telecomunicaciones (fax)
  • Declaraciones adicionales para los productos inalámbricos


Información sobre normativas

Declaración de conformidad

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard Information Technology
    R&D (Shangái) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghái, China
    declara que el producto
    Nombre del producto:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Número de modelo reglamentario:2)
    SHNGC-1302-00
    Se incluye:
    BOISB-1102-00 – (LIU de módulo de fax - EE. UU.)
    BOISB-1102-01 – (LIU de módulo de fax - Europa)
    Opciones del producto:
    Todos
    Cartuchos de tóner:
    CF283A, CC388A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Clase B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 5
    GB9254-2008, GB17625.1-2012
    Estándares de telecomunicaciones:4)
    ES 203 021; FCC Titulo 47 CFR, Apartado 683)
    Uso de energía:
    Normativa (CE) n.º 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Información adicional:
    Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE, la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
    2.
    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con los nombres de comercialización o los números del producto.
    3.
    Se han aplicado a este producto las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/regiones de destino, además de los indicados anteriormente.
    4.
    Este producto utiliza un módulo accesorio de fax analógico cuyo número de modelo regulatorio es BOISB-1102-00 (LIU-EE. UU.), BOISB-1102-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.
    Shanghái, China
    Septiembre de 2013
    Sólo para consultas acerca de normativas, póngase en contacto con:
    Contacto en Europa:
    Llame a la Oficina de ventas y servicio técnico local de Hewlett-Packard o a Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Alemania www.hp.eu/certificates
    Contacto en Estados Unidos:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, EE. UU. 1-650-857-1501


Información sobre normativas

Declaración de conformidad

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard Information Technology
    R&D (Shangái) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghái, China
    declara que el producto
    Nombre del producto:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Número de modelo reglamentario:2)
    SHNGC-1302-01
    Se incluye:
    BOISB-1102-00 – (LIU de módulo de fax - EE. UU.)
    BOISB-1102-01 – (LIU de módulo de fax - Europa)
    SDGOB-1291 – (módulo de radio)
    Opciones del producto:
    Todos
    Cartuchos de tóner:
    CF283A, CC388A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Clase B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 5
    GB9254-2008, GB17625.1-2012
    Radio5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Estándares de telecomunicaciones:4)
    ES 203 021; FCC Titulo 47 CFR, Apartado 683)
    Uso de energía:
    Normativa (CE) n.º 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Información adicional:
    Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE, la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
    2.
    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con los nombres de comercialización o los números del producto.
    3.
    Se han aplicado a este producto las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/regiones de destino, además de los indicados anteriormente.
    4.
    Este producto utiliza un módulo accesorio de fax analógico cuyo número de modelo regulatorio es BOISB-1102-00 (LIU-EE. UU.), BOISB-1102-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.
    5.
    Este producto usa un dispositivo de módulo de radio con número de modelo regulatorio SDGOB-1291, tal y como se exige para que cumpla con los requisitos regulatorios técnicos de los países/las regiones en los/las que se venderá el producto.
    Shanghái, China
    Septiembre de 2013
    Sólo para consultas acerca de normativas, póngase en contacto con:
    Contacto en Europa:
    Llame a la Oficina de ventas y servicio técnico local de Hewlett-Packard o a Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Alemania www.hp.eu/certificates
    Contacto en Estados Unidos:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, EE. UU. 1-650-857-1501


Información sobre normativas

Declaraciones sobre seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Normas de la FCC
  • Seguridad láser
  • Canadá: Declaración de cumplimiento con la norma ICES-003 de Industry Canada
  • Declaración VCCI (Japón)
  • Instrucciones del cable de alimentación
  • Declaración sobre el cable de alimentación (Japón)
  • Declaración EMC (Corea)
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Conformidad Eurasiática (Bielorrusia, Kazajstán, Rusia)


Información sobre normativas

Normas de la FCC

    Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

    ●
    reoriente o reubique la antena receptora;
    ●
    aumente la separación entre el equipo y el receptor;
    ●
    conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
    ●
    consulte con su distribuidor o con un técnico experto en radio y televisión.
    NOTA:

    Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

    El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Seguridad láser

    El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

    ¡ADVERTENCIA!

    El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Canadá: Declaración de cumplimiento con la norma ICES-003 de Industry Canada

    CAN ICES-3(B)/NMB-3(B)


Información sobre normativas

Declaración VCCI (Japón)

    declaración VCCI de Japón


Información sobre normativas

Instrucciones del cable de alimentación

    Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 110-127 Vca o 220-240 Vca y 50/60 Hz.

    Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

    PRECAUCIÓN:

    Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración sobre el cable de alimentación (Japón)

    Declaración de Japón sobre el cable de alimentación


Información sobre normativas

Declaración EMC (Corea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Información sobre normativas

Declaración de láser de Finlandia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Información sobre normativas

Conformidad Eurasiática (Bielorrusia, Kazajstán, Rusia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Información sobre normativas

Declaraciones adicionales para productos de telecomunicaciones (fax)

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración UE sobre el funcionamiento de las telecomunicaciones
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC


Información sobre normativas

Declaración UE sobre el funcionamiento de las telecomunicaciones

    Este producto se ha diseñado para su conexión a la red analógica de telecomunicaciones pública conmutada (PSTN) de los países/las regiones del Espacio Económico Europeo.

    Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE (Anexo II) de la UE y lleva la marca de conformidad de la CE correspondiente.

    Para obtener más información, consulte la sección Declaración de conformidad emitida por el fabricante de este manual.

    Sin embargo, debido a las diferencias entre las PSTN nacionales individuales, puede que el producto no garantice un funcionamiento correcto en todos los terminales de la PSTN. La compatibilidad de redes depende de una configuración correcta, que debe seleccionar el cliente durante la preparación de la conexión a la PSTN. Siga las instrucciones que se indican en el manual del usuario.

    Si tiene problemas de compatibilidad de redes, póngase en contacto con su proveedor de equipos o con el servicio de asistencia de Hewlett-Packard del país/la región en el/la que se está utilizando el producto.

    La conexión a un terminal de la PSTN puede estar sujeto a otros requisitos establecidos por el operador local de PSTN.


Información sobre normativas

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Información sobre normativas

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Información sobre normativas

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Información sobre normativas

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    PRECAUCIÓN:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Información sobre normativas

Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC

    Marca de Vietnam Telecom


Información sobre normativas

Declaraciones adicionales para los productos inalámbricos

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración de cumplimiento con la FCC: Estados Unidos
  • Declaración de Australia
  • Declaración de ANATEL Brasil
  • Declaraciones canadienses
  • Exposición a la radiación de radiofrecuencia (Canadá)
  • Aviso de normativas de la Unión Europea
  • Aviso para uso en Francia
  • Aviso para uso en Rusia
  • Declaración de México
  • Declaración de Taiwán
  • Declaración de Corea
  • Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC


Información sobre normativas

Declaración de cumplimiento con la FCC: Estados Unidos

    Exposure to radio frequency radiation

    PRECAUCIÓN:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    PRECAUCIÓN:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Información sobre normativas

Declaración de Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Información sobre normativas

Declaración de ANATEL Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Información sobre normativas

Declaraciones canadienses

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Información sobre normativas

Exposición a la radiación de radiofrecuencia (Canadá)
    ¡ADVERTENCIA!

    Exposición a la radiación de radiofrecuencia. La potencia de salida que emite este dispositivo es muy inferior a los límites de exposición de radiofrecuencia de Industry Canada. No obstante, debe utilizarse el dispositivo de modo que se minimice la posibilidad de contacto humano durante el funcionamiento habitual.

    Para evitar la posibilidad de exceder los límites de exposición a la radiofrecuencia de Industry Canada, la distancia entre los humanos y las antenas debe ser de, como mínimo, 20 cm.


Información sobre normativas

Aviso de normativas de la Unión Europea

    La funcionalidad de telecomunicaciones de este producto puede utilizarse en los siguientes países/regiones de la UE y EFTA.

    Austria, Bélgica, Bulgaria, Chipre, República Checa, Dinamarca, Estonia, Finlandia, Francia, Alemania, Grecia, Hungría, Islandia, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburgo, Malta, Países Bajos, Noruega, Polonia, Portugal, Rumania, República Eslovaca, Eslovenia, España, Suecia, Suiza y el Reino Unido.


Información sobre normativas

Aviso para uso en Francia

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Información sobre normativas

Aviso para uso en Rusia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Información sobre normativas

Declaración de México

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Información sobre normativas

Declaración de Taiwán

    Declaración sobre sistemas inalámbricos de Taiwán


Información sobre normativas

Declaración de Corea

    Declaración sobre sistemas inalámbricos de Taiwán


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

NOTA:
●
Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
●
Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
●
Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
●
La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de F6 para alternar entre los paneles Exploración y Tema

    Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para el visor de ayuda

    Para cerrar el visor de ayuda.
    ALT+F4
    Para alternar entre el visor de ayuda y otras ventanas abiertas.
    ALT+TABULACIóN
    Para mostrar el menú Opciones.
    ALT+I
    Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad.
    ALT+I y, a continuación, pulse I
    Para ocultar o mostrar el panel Exploración.
    ALT+I y, a continuación, pulse F
    Para imprimir un tema.
    ALT+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
    Para volver al tema anterior.
    ALT+FLECHA IZQUIERDA o ALT+I y, a continuación, pulse A
    Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes).
    ALT+FLECHA DERECHA o ALT+I y, a continuación, pulse T
    Para activar o desactivar el resaltado de la búsqueda.
    ALT+I y, a continuación, pulse O
    Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web).
    F5 o ALT+I y, a continuación, pulse Z
    Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda).
    ALT+I y, a continuación, pulse N
    Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página).
    ALT+I y, a continuación, pulse E
    Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web.
    ALT+I y, a continuación, pulse 1 o 2
    Para alternar entre el panel Exploración y el panel Tema.
    F6
    Para desplazarse por un tema.
    FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO, o bien, RE PáG y AV PáG
    Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración.
    TABULACIóN

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Contenido

    Para mostrar la ficha Contenido.
    ALT+C
    Para abrir y cerrar un libro o carpeta.
    SIGNO MáS (+) y SIGNO MENOS (-), o bien, FLECHA IZQUIERDA y FLECHA DERECHA
    Para seleccionar un tema.
    FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema seleccionado.
    ENTRAR

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Índice

    Para mostrar la ficha Índice.
    ALT+N
    Para escribir una palabra clave para la búsqueda.
    ALT+S y, a continuación, escriba la palabra
    Para seleccionar una palabra clave de la lista.
    FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema asociado.
    ALT+M

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Buscar

    Para mostrar la ficha Buscar.
    ALT+B
    Para escribir una palabra clave para la búsqueda.
    ALT+S y, a continuación, escriba la palabra
    Para iniciar una búsqueda.
    ALT+E
    Para seleccionar un tema de la lista de resultados.
    ALT+A y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema seleccionado.
    ALT+M
    Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
    Para buscar una palabra clave en la lista de resultados de una búsqueda previa.
    ALT+L
    Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar".
    ALT+M
    Para buscar sólo en los títulos de los temas.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Favoritos

    Para mostrar la ficha Favoritos.
    ALT+F
    Para añadir el tema mostrado actualmente a la lista Favoritos.
    ALT+R
    Para seleccionar un tema de la lista Favoritos.
    ALT+T y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema seleccionado.
    ALT+M
    Para eliminar el tema seleccionado de la lista.
    ALT+Q

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Cómo conseguir más ayuda

    He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

    ●
    Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
    ●
    Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
    ●
    Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
    ●
    Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
    ●
    Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
    ●
    Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para buscar un tema de ayuda

    En el panel de navegación, seleccione una de las siguientes fichas:

    ●
    Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
    ●
    Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
    ●
    Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
    NOTA:

    Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para crear una lista de temas de ayuda favoritos

    1.
    Busque el tema de ayuda que desee convertir en favorito.
    2.
    Seleccione la ficha Favoritos y pulse Añadir.
    NOTA:
    ●
    Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
    ●
    Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
    ●
    Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para copiar un tema de ayuda

    1.
    En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
    2.
    Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
    3.
    Abra el documento que en el que desea copiar el tema.
    4.
    Coloque el cursor donde desee que aparezca la información.
    5.
    En el menú Edición, seleccione Pegar.
    NOTA:

    Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para imprimir el tema de ayuda actual

    Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

    NOTA:

    Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para buscar temas mediante los botones de la barra de herramientas

    Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

    ●
    Atrás muestra el último tema visualizado.
    ●
    Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
    ●
    Siguiente muestra el siguiente tema de la tabla de contenido.
    ●
    Anterior muestra el tema anterior de la tabla de contenido.
    ●
    Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
    ●
    Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
    ●
    Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
    NOTA:

    Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Uso de los comandos del menú de acceso rápido

    Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

    Comando
    Descripción
    Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
    Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
    Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
    Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
    Pulse el botón derecho del ratón y seleccione Imprimir.
    Imprime el tema.

    NOTA:

    Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com