HP LaserJet Pro MFP M225, M226

מדריך בנושא אחריות וסוגיות משפטיות

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 עברית

מידע סימון מסחרי וזכויות יוצרים

    זכויות יוצרים ורישיון

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    שכפול, התאמה או תרגום ללא הרשאה מראש ובכתב אסורים, אלא כפי שמתיר זאת החוק לעניין זכויות יוצרים.

    המידע הכלול במסמך זה כפוף לשינויים ללא הודעה מראש.

    כתבי האחריות היחידים עבור המוצרים והשירותים של HP מצוינים בהצהרות האחריות המפורשות הנלוות לכל מוצר ושירות. אין לפרש דבר במסמך זה כאחריות נוספת. HP לא תישא באחריות לשגיאות טכניות או טעויות עריכה או השמטות במסמך זה.

    מק"ט: CF484-90952

    Edition 1, 10/2014

    זכויות סימני מסחר

    ENERGY STAR®‎ והסמל של ENERGY STAR®‎ הם סימנים רשומים של ארה"ב.


שירות ותמיכה

  • הצהרת אחריות מוגבלת של Hewlett-Packard
  • אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות טונר של LaserJet
  • מדיניות HP לגבי חומרים מתכלים שאינם מתוצרת HP
  • אתר האינטרנט של HP למלחמה בזיופים
  • נתונים המאוחסנים במחסנית הטונר
  • הסכם רישיון למשתמש קצה
  • שירות אחריות לתיקון עצמי על-ידי הלקוח
  • תמיכת לקוחות


שירות ותמיכה

הצהרת אחריות מוגבלת של Hewlett-Packard

מוצר HP
משך תקופת האחריות המוגבלת
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
כתב אחריות מוגבלת לשנה

HP מתחייבת בפניך, לקוח משתמש הקצה, שהחומרה והאביזרים של HP יהיו ללא פגמים בחומרים ובייצור לאחר תאריך הרכישה, למשך התקופה הרשומה לעיל. אם HP תקבל הודעה על פגמים כאלו במשך תקופת האחריות, HP, לפי שיקול דעתה, תתקן או תחליף את המוצרים שיוכחו כפגומים. מוצרים חלופיים יהיו מוצרים חדשים או מוצרים שהביצועים שלהם שווי ערך לחדשים.

HP מתחייבת בפניך שתוכנת HP לא תיכשל בביצוע הוראות התכנות שלה לאחר תאריך הרכישה, לתקופה המפורטת לעיל, בשל פגמים בחומר ובייצור, אם התוכנה הותקנה כהלכה ונעשה בה שימוש נכון. אם HP תקבל הודעה על פגמים כאלה במהלך תקופת האחריות, תחליף HP את התוכנה שאינה מבצעת את הוראות התכנות שלה כתוצאה מפגמים אלה.

HP אינה מתחייבת לכך שהמוצרים שלה יפעלו תמיד ללא תקלות או ללא שגיאות. אם HP אינה יכולה, תוך פרק זמן סביר, לתקן או להחליף מוצר כלשהו כדי להחזירו למצב המתחייב מתנאי האחריות, תהיה זכאי להחזר כספי של מחיר הרכישה מייד עם החזרת המוצר.

מוצרי HP עשויים להכיל חלקים מחודשים השקולים בביצועיהם לחלקים חדשים או חלקים שהיו בשימוש מקרי.

האחריות אינה חלה על פגמים שנוצרו עקב (א) תחזוקה או כיול לא נכונים או לא מתאימים, (ב) תוכנות, ממשקים, חלקים או חומרים מתכלים שלא סופקו על-ידי HP, (ג) שינויים לא מורשים או שימוש לא מורשה, (ד) תפעול מחוץ למפרטי הסביבה שפורסמו עבור המוצר, או (ה) הכנה או תחזוקה לא הולמים של מיקום המדפסת.

ככל שהחוק המקומי מתיר זאת, ההתחייבויות המפורטות לעיל הן בלעדיות, ולא יחולו מלבדן כל אחריות או תנאי, בין בכתב ובין בעל-פה, במפורש או במשתמע. חברת HP משוחררת מכל התחייבות או תנאי במשתמע לגבי סחירות, איכות משביעת רצון והתאמה למטרה מסוימת. במדינות/אזורים, ארצות או מחוזות מסוימים חל איסור על הגבלת המשך של אחריות משתמעת, ולכן ההגבלה שלעיל לא בהכרח חלה עליך. אחריות זו מעניקה לך זכויות משפטיות מסוימות וייתכן שיש לך גם זכויות אחרות המשתנות ממדינה/אזור למדינה/אזור, מארץ לארץ או ממחוז למחוז.

האחריות המוגבלת של HP תקפה בכל מדינה/אזור או מקום שבו מציעה HP נוכחות של שירותי תמיכה במוצר, ושבהם משווקת HP את המוצר. רמת שירות האחריות שתקבל עשויה להשתנות בהתאם לתקנים המקומיים. HP לא תשנה את הצורה, ההתאמה או התפקוד של המוצר כדי להביא לתפעולו במדינה/אזור שבהם הוא לא תוכנן מעולם לפעול מסיבות משפטיות או מסיבות של תקינה.

ככל שמתיר זאת החוק המקומי, התרופות בכתב אחריות זה הן התרופות היחידות והבלעדיות שלך. למעט המפורט לעיל, בשום מקרה לא יהיו HP או ספקיה אחראים לאובדן נתונים או לנזקים ישירים, מיוחדים, עקיפים, תוצאתיים (ובכלל זה אובדן רווח או נתונים), או אחרים, בין מכוח חוזה, נזיקין או אחר. במדינות/אזורים, ארצות או מחוזות מסוימים, חל איסור על מניעה או הגבלה על נזקים מקריים או תוצאתיים, ולכן ייתכן שההגבלה או המניעה שלעיל לא חלה עליך.

תנאי האחריות הכלולים בהצהרה זו, מלבד עד למידה המותרת בחוק, אינם מונעים, מגבילים או משנים, והם מהווים תוספת לזכויות המחויבות המעוגנות בחוק החלות על מכירת מוצר זה לך.

חלק זה מספק מידע על הנושאים הבאים:

  • בריטניה, אירלנד ומלטה
  • אוסטריה, בלגיה, גרמניה ולוקסמבורג
  • בלגיה, צרפת ולוקסמבורג
  • איטליה
  • ספרד
  • דנמרק
  • נורווגיה
  • שוודיה
  • פורטוגל
  • יוון וקפריסין
  • הונגריה
  • הרפובליקה הצ'כית
  • סלובקיה
  • פולין
  • בולגריה
  • רומניה
  • בלגיה והולנד
  • פינלנד
  • סלובניה
  • קרואטיה
  • לטביה
  • ליטא
  • אסטוניה


שירות ותמיכה

בריטניה, אירלנד ומלטה

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


שירות ותמיכה

אוסטריה, בלגיה, גרמניה ולוקסמבורג

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


שירות ותמיכה

בלגיה, צרפת ולוקסמבורג

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


שירות ותמיכה

איטליה

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


שירות ותמיכה

ספרד

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


שירות ותמיכה

דנמרק

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


שירות ותמיכה

נורווגיה

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


שירות ותמיכה

שוודיה

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


שירות ותמיכה

פורטוגל

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


שירות ותמיכה

יוון וקפריסין

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


שירות ותמיכה

הונגריה

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


שירות ותמיכה

הרפובליקה הצ'כית

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


שירות ותמיכה

סלובקיה

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


שירות ותמיכה

פולין

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


שירות ותמיכה

בולגריה

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


שירות ותמיכה

רומניה

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


שירות ותמיכה

בלגיה והולנד

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


שירות ותמיכה

פינלנד

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


שירות ותמיכה

סלובניה

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


שירות ותמיכה

קרואטיה

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


שירות ותמיכה

לטביה

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


שירות ותמיכה

ליטא

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


שירות ותמיכה

אסטוניה

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


שירות ותמיכה

אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות טונר של LaserJet

    על מוצר HP זה חלה אחריות לגבי היותו נטול פגמים בחומר ובעבודה.

    אחריות זאת לא חלה על מוצרים אשר‏ (א) מולאו מחדש, שופצו, עברו תהליך ייצור מחודש, או שטופלו בדרך זו או אחרת,‏ (ב) כוללים בעיות שנוצרו כתוצאה משימוש לא תקין, אחסון לא תקין או תפעול מחוץ למפרט הסביבתי שפורסם עבור מוצר המדפסת או‏ (ג) התבלו משימוש רגיל.

    לקבלת שירות אחריות, אנא החזר את המוצר למקום הרכישה‏ (בצירוף תיאור בכתב של הבעיה ודוגמאות הדפסה) או פנה אל תמיכת הלקוחות של HP. בהתאם לשיקול דעתה, HP תחליף את המוצר שיוכח כפגום או תחזיר את מחיר הרכישה.

    ככל שמתיר זאת החוק המקומי, תנאי האחריות המפורטים לעיל הם בלעדיים ולא תחול כל אחריות או תנאי אחרים מלבדם, בין בכתב ובין בעל‑פה, במפורש או מכללא, ו‑HP מסירה מפורשות כל אחריות או תנאים משתמעים לגבי סחירות, איכות משביעת רצון או התאמה למטרה מסוימת.

    ככל שמתיר זאת החוק המקומי, בשום מקרה לא תהיה חברת HP או הספקים שלה אחראים לנזק ישיר, מיוחד, מקרי, תוצאתי‏ (לרבות אובדן רווח או נתונים) או כל נזק אחר, בין אם הוא קשור בחוזה, נזיקין או אחר.

    תנאי האחריות הכלולים בהצהרה זו, להוציא במידה המותרת על‑פי חוק, לא מוציאים מהכלל, מגבילים או משנים את הזכויות החוקתיות המנדטוריות הישימות על מכירתו של מוצר זה לך, כי אם מהווים תוספת להן.


שירות ותמיכה

מדיניות HP לגבי חומרים מתכלים שאינם מתוצרת HP

    חברת Hewlett-Packard אינה ממליצה על שימוש במחסניות טונר חדשות או ממוחזרות שאינן מתוצרתה.

    הערה:

    עבור מוצרי מדפסת של HP, לשימוש במחסנית טונר שאינה של HP או במחסנית טונר שמולאה מחדש אין כל השפעה על האחריות ללקוח או על כל חוזה תמיכה של HP עם הלקוח. עם זאת, אם תקלה או נזק במוצר מיוחסים לשימוש במחסנית טונר שאינה של HP או למחסנית טונר שמולאה מחדש, ‏HP תחייב בתעריפים הסטנדרטיים על זמן וחומרים לתיקון התקלה או הנזק הספציפיים במוצר.


שירות ותמיכה

אתר האינטרנט של HP למלחמה בזיופים

    כאשר אתה מתקין מחסנית טונר של HP והודעת לוח הבקרה מציינת כי המחסנית אינה מתוצרת HP, בקר בכתובת ‏www.hp.com/go/anticounterfeit‏‏‏. חברת HP תקבע אם המוצר מקורי ותנקוט צעדים לפתרון הבעיה.

    אם נתקלת בתופעות הבאות, ייתכן שמחסנית הטונר שברשותך אינה מחסנית מקורית של HP:

    ●
    לפי דף מצב חומרים מתכלים, מותקן במוצר פריט מתכלה שאינו מתוצרת HP.
    ●
    אתה נתקל בבעיות רבות הקשורות למחסנית.
    ●
    המחסנית נראית שונה מהרגיל (לדוגמה, האריזה שונה מאריזת HP).


שירות ותמיכה

נתונים המאוחסנים במחסנית הטונר

    מחסניות טונר מתוצרת HP המשמשות במוצר זה מכילות שבב זיכרון המסייע בתפעול המוצר.

    בנוסף, שבב הזיכרון אוסף סוגים מסוימים של מידע על השימוש במוצר. המידע עשוי לכלול את הפרטים הבאים: התאריך שבו הותקנה מחסנית הטונר לראשונה, התאריך שבו נעשה שימוש במחסנית בפעם האחרונה, מספר הדפים שהודפסו בעזרת המחסנית, כיסוי העמוד, מצבי ההדפסה שנעשה בהם שימוש, שגיאות הדפסה שהתרחשו ודגם המוצר. מידע זה מסייע ל-HP לתכנן את מוצרי העתיד כך שיענו על צורכי ההדפסה של הלקוחות שלנו.

    הנתונים הנאספים משבב הזיכרון של מחסנית הטונר אינם מכילים פרטים אישיים מזהים לגבי הלקוח או המשתמש של המחסנית או המוצר.

    HP אוספת דגימה של שבבי זיכרון ממחסניות טונר המוחזרות אליה במסגרת תוכנית המיחזור ללא תשלום של החברה (HP Planet Partners:‏ www.hp.com/recycle). שבבי הזיכרון מהדגימה נקראים ונלמדים במטרה לשפר את מוצרי העתיד של HP. שותפי HP המסייעים לנו במיחזור מחסנית הטונר עשויים אף הם לקבל גישה לנתונים אלה.

    כל גורם אחר המחזיק במחסנית הטונר עשוי לקבל גישה לאותו מידע אנונימי השמור בשבב הזיכרון.


שירות ותמיכה

הסכם רישיון למשתמש קצה

    יש לקרוא בעיון לפני שימוש במוצר תוכנה זה: הסכם רישיון למשתמש קצה זה (להלן "הסכם EULA") הינו חוזה (א) בינך (בין אם אדם פרטי או היישות שאותה אתה מייצג) ו-(ב) לבין חברת Hewlett-Packard‏ (להלן "HP") המפקחת על השימוש שלך במוצר התוכנה (להלן "התוכנה"). הסכם EULA זה אינו חל אם קיים הסכם רישיון נפרד בינך ובין חברת HP או הספקים שלה בגין התוכנה, לרבות הסכם רישיון בתיעוד מקוון. המונח "תוכנה" עשוי לכלול (i) מדיה נלווית, (ii) מדריך למשתמש וחומרים מודפסים אחרים, ו-(iii) תיעוד אלקטרוני או "מקוון" (במקובץ להלן "תיעוד למשתמש").

    הזכויות בתוכנה זו מוצעות רק בתנאי שהנך מסכים לכל התנאים וההתניות של הסכם EULA זה. באמצעות התקנה, העתקה, הורדה או שימוש אחר בתוכנה, הנך מסכים להיות מחוייב להסכם EULA זה. אם אינך מקבל את הסכם EULA זה, אינך רשאי להתקין, להוריד או לבצע כל שימוש אחר בתוכנה זו. אם רכשת את התוכנה אך אינך מסכים להסכם EULA זה, נבקשך להחזיר את התוכנה למקום הרכישה תוך ארבעה עשר ימים לקבלת החזר של מחיר הרכישה; אם התוכנה מותקנת במוצר אחר של HP או זמינה ביחד עם מוצר כזה, אתה רשאי להחזיר את המוצר שלא נעשה בו שימוש בשלמותו.

    1.
    תוכנה של צד שלישי. התוכנות עשויות לכלול, בנוסף לתוכנות קנייניות של HP ("תוכנת HP"), תוכנות ברישיון מצד שלישי ("תוכנת צד שלישי" ו"רישיון צד שלישי"). כל תוכנת צד שלישי מסופקת לך ברישיון בכפוף לתנאים וההתניות של רישיון צד שלישי המתאים. ככלל, רישיון צד שלישי הוא קובץ כגון "license.txt" או "readme". עליך לפנות לתמיכה של HP אם אינך מצליח למצוא את רישיון הצד השלישי. אם רישיונות הצד השלישי כוללים רישיונות שמספקים זמינות של קוד מקור (כגון GNU General Public License) וקוד המקור המתאים אינו כלול בתוכנה, עליך לבדוק בדפי התמיכה של המוצר באתר האינטרנט של HP‏ (hp.com) לקבלת מידע על השגת קוד מקור מסוג זה.
    2.
    זכויות רישוי. הזכויות הבאות יוענקו לך בתנאי שתמלא אחר כל התנאים וההתניות של הסכם EULA זה:
    א.
    שימוש. HP מעניקה לך רישיון להשתמש בעותק אחד של תוכנת HP. "שימוש" פירושו התקנה, העתקה, אחסון, טעינה, הפעלה, הצגה, או כל שימוש אחר בתוכנת HP. אינך רשאי לשנות את תוכנת HP או להשבית מאפיין כלשהו של רישוי או בקרה של תוכנת HP. אם תוכנה זו מסופקת על-ידי HP לשימוש עם מוצר הדמיה או הדפסה (לדוגמה, אם התוכנה היא מנהל התקן מדפסת, קושחה, או הרחבה), ניתן להשתמש בתוכנת HP עם מוצר זה ("מוצר HP") בלבד. הגבלות נוספות על השימוש עשויות להופיע בתיעוד למשתמש. אינך רשאי להפריד חלקי רכיבים מתוכנת HP לצורך שימוש. אינך מורשה להפיץ את תוכנת HP.
    ב.
    העתקה. הזכות להעתיק פירושה שאתה רשאי ליצור עותקי גיבוי של תוכנת HP, בתנאי שכל עותק מכיל את כל הודעות הקניין המקוריות של תוכנת HP ושנעשה בו שימוש למטרות גיבוי בלבד.
    3.
    שדרוגים. כדי להשתמש בתוכנת HP המסופקת על-ידי HP כשדרוג, עדכון או תוספת (כולם להלן "שדרוג"), תחילה עליך להחזיק ברישיון לתוכנת HP המקורית המזוהה על-ידי HP כמתאימה לשדרוג. במקרה שבו השדרוג בא להחליף את תוכנת HP המקורית, לא תוכל עוד להשתמש בתוכנת HP מסוג זה. הסכם EULA זה חל על כל שדרוג אלא אם HP מספקת תנאים אחרים עם השדרוג. במקרה של התנגשות בין הסכם EULA זה לבין התנאים האחרים, יחולו התנאים האחרים.
    4.

    העברה.

    א.
    העברה של צד שלישי. משתמש הקצה המקורי של תוכנת HP רשאי לבצע העברה חד-פעמית של תוכנת HP למשתמש קצה אחר. כל העברה תכלול את כל חלקי הרכיבים, המדיה, התיעוד למשתמש, הסכם EULA זה, ואם ישים, תעודת המקוריות. ההעברה לא תהיה העברה עקיפה, כגון משגור. קודם להעברה, משתמש הקצה המקבל את התוכנה המועברת יסכים להסכם EULA זה. בעת ההעברה של תוכנת HP, הרישיון שלך פוקע באופן אוטומטי.
    ב.
    הגבלות. אינך רשאי להשכיר, לחכור או להשאיל את תוכנת HP או את השימוש בתוכנת HP לשימוש משותף מסחרי או לשימוש ציבורי. אינך רשאי לבצע השכרת-משנה, להקצות או להעביר בכל אופן אחר את תוכנת HP למעט באופן המפורט במפורש בהסכם EULA זה.
    5.
    זכויות קנייניות. כל זכויות הקניין הרוחני בתוכנה ובתיעוד למשתמש הן בבעלות HP או ספקיה ומוגנות על-פי חוק, לרבות זכויות יוצרים, סוד מסחרי, פטנט, וחוקי סימנים מסחריים, החלים על-פי חוק. אינך רשאי להסיר כל פרט מזהה של המוצר, הודעת זכויות יוצרים, או הגבלה קניינית מהתוכנה.
    6.
    הגבלה על הנדסה לאחור. אינך רשאי לבצע הנדסה לאחור, דה-קומפילציה, או פירוק של תוכנת HP, למעט ורק במידה שהזכות לעשות זאת מורשית במסגרת החוק המקומי.
    7.
    הסכמה לשימוש בנתונים. HP ושותפיה רשאים לאסוף ולהשתמש במידע טכני שתספק ביחס אל (i) השימוש שלך בתוכנה או במוצר HP, או (ii) אספקת שירותי תמיכה הקשורה לתוכנה או למוצר HP. כל מידע מסוג זה יהיה כפוף למדיניות הפרטיות של HP. HP לא תשתמש במידע מסוג זה בצורה שתזהה אותך באופן אישי, מלבד לצורך שיפור השימוש שלך או אספקת שירותי תמיכה.
    8.
    הגבלת אחריות. מבלי לכלול כל נזק שעלול להיגרם על-ידך, כלל האחריות של HP וספקיה במסגרת הסכם EULA זה והתרופה היחידה שלך במסגרת הסכם EULA זה יוגבלו לסכום ששולם על-ידך בפועל עבור המוצר או לסך של 5.00 דולר ארה"ב, לפי הגבוה מבין השניים. במידה המרבית המותרת על-פי חוק, בשום מקרה לא ישאו HP או ספקיה באחריות לנזקים מיוחדים, מקריים, עקיפים, או תוצאתיים (כולל נזקים של אובדן רווחים, אובדן נתונים, שיבוש הפעילות העסקית, פציעה גופנית, או אובדן פרטיות) הקשורים בכל דרך שהיא לשימוש בתוכנה או לאי-יכולת להשתמש בתוכנה, גם אם HP או ספקיה יודעו בדבר האפשרות של נזק כזה וגם אם התרופה שלעיל לא תשיג את תכליתה המהותית. מדינות/אזורים מסוימים או תחומי שיפוט אחרים לא מתירים אי-הכללה או הגבלה של נזקים מקריים או תוצאתיים, ולכן ייתכן שההגבלה או אי-ההכללה שלעיל לא יחולו עליך.
    9.
    לקוחות של ממשלת ארה"ב. התוכנה פותחה במלואה במימון פרטי. כל התוכנות הן תוכנות מחשב מסחריות כפי שמשתמע מתקנות הרכישה הישימות. בהתאם לכך, בכפוף ל-US FAR 48 CFR 12.212 ו-DFAR 48 CFR 227.7202, שימוש, שכפול ומסירה של התוכנה על-ידי או לידי ממשלת ארה"ב או קבלן משנה של ממשלת ארה"ב כפופים אך ורק לתנאים ולהתניות המפורטים בהסכם רישיון זה למשתמש קצה, למעט התנאים המנוגדים לחוקים הפדרליים החלים בעניין זה.
    10.
    תאימות לחוקי ייצוא. עליך לפעול בכפוף לכל החוקים, הכללים והתקנות (i) שחלים על ייצוא או ייבוא של התוכנה או (ii) שמגבילים את השימוש בתוכנה, לרבות מגבלות כלשהן על התפשטות של נשק גרעיני, כימי או ביולוגי.
    11.
    שמירה על זכויות. HP וספקיה שומרים לעצמם את כל הזכויות שלא מוענקות לך במפורש במסגרת הסכם EULA זה.

    ‎© 2009 Hewlett-Packard Development Company, L.P.‎

    מהדורה 04/09


שירות ותמיכה

שירות אחריות לתיקון עצמי על-ידי הלקוח

    מוצרי HP מתוכננים עם חלקים רבים המיועדים לתיקון עצמי על-ידי הלקוח (CSR), כדי לצמצם ככל האפשר את הזמן הנחוץ לתיקונים ולאפשר יותר גמישות בביצוע החלפה של חלקים פגומים. אם במהלך תקופת האבחון, חברת HP מגלה כי התיקון אפשרי באמצעות חלק לתיקון עצמי על-ידי הלקוח (CSR), היא תשלח את החלק ישירות אליך כדי להחליפו. קיימות שתי קטגוריות של חלקים לתיקון עצמי על-ידי הלקוח: 1) חלקים שעבורם התיקון העצמי על-ידי הלקוח הוא חובה. כאשר אתה מבקש מחברת HP להחליף חלקים אלה, אתה מחויב בהוצאות הנסיעה והעבודה של שירות זה. 2) חלקים שעבורם התיקון העצמי על-ידי הלקוח הוא רשות. גם חלקים אלה נועדו לתיקון עצמי על-ידי הלקוח. אולם, אם אתה מבקש מחברת HP להחליפם עבורך, ייתכן שהדבר יבוצע ללא חיוב נוסף תחת סוג שירות האחריות שצוין עבור המוצר שברשותך.

    בהתאם לזמינות ובמקומות שהדבר אפשרי, חלקים לתיקון עצמי על-ידי הלקוח יישלחו למסירה ביום העסקים שלמחרת. מסירה באותו היום או בתוך ארבע שעות תוצע תמורת חיוב נוסף במקומות שבהם הדבר אפשרי. כאשר נחוץ סיוע, ניתן לפנות למרכז התמיכה הטכני של HP ולקבל תמיכה טלפונית של טכנאי. כאשר יש להחזיר את החלק הפגום לחברת HP, היא מציינת זאת בחומרים הנשלחים עם החלק לתיקון עצמי על-ידי הלקוח. במקרים שבהם יש להחזיר את החלק הפגום לחברת HP, יש לשלוח את החלק הפגום לחברת HP בתוך תקופת זמן מוגדרת, העומדת באופן רגיל על חמישה (5) ימי עסקים. יש להחזיר את החלק הפגום עם התיעוד הנלווה בחומרי השילוח שסופקו. אם לא תחזיר את החלק הפגום, ייתכן ש-HP תחייב אותך בגין ההחלפה. בתיקון עצמי על-ידי הלקוח, תשלם חברת HP את כל הוצאות המשלוח והחזרת החלקים ותבחר את חברת השילוח.


שירות ותמיכה

תמיכת לקוחות

    קבלת תמיכה טלפונית עבור המדינה/אזור שלך
    הכן מראש את שם המוצר, מספרו הסידורי, תאריך הרכישה וכן את תיאור הבעיה.
    מספרי הטלפון הרלוונטיים למדינה/לאזור מופיעים על גבי העלון שצורף לאריזת המוצר, או בכתובת www.hp.com/support/‎.
    קבל תמיכה באינטרנט 24 שעות ביממה
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    הורד תוכניות שירות, מנהלי התקן ומידע אלקטרוני
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    הזמן שירות או הסכמי תחזוקה נוספים של HP
    www.hp.com/go/carepack
    בצע רישום של המוצר
    www.register.hp.com


תוכנית האחזקה הביתית הסביבתית של המוצר

  • שמירה על איכות הסביבה
  • ייצור אוזון
  • צריכת חשמל
  • צריכת טונר
  • שימוש בנייר
  • חלקי פלסטיק
  • חומרים מתכלים של מדפסות HP LaserJet
  • הוראות החזרה ומיחזור
  • נייר
  • הגבלות על חומרים
  • השלכת ציוד פסולת על-ידי משתמשים
  • מחזור מוצרי אלקטרוניקה
  • חומרים כימיים
  • טבלת חומרים (סין)
  • מידע למשתמש על SEPA Ecolabel (סין)
  • הצהרה בדבר הגבלה על חומרים מסוכנים (הודו)
  • הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)
  • הצהרה בדבר הגבלה על חומרים מסוכנים (אוקראינה)
  • דפי נתונים על בטיחות חומרים (MSDS)
  • EPEAT
  • מידע נוסף


תוכנית האחזקה הביתית הסביבתית של המוצר

שמירה על איכות הסביבה

    חברת Hewlett‑Packard מחויבת להספקת מוצרים איכותיים באופן שאינו פוגע באיכות הסביבה. בתכנון מוצר זה שולבו מספר תכונות שנועדו לצמצם פגיעה אפשרית באיכות הסביבה.


תוכנית האחזקה הביתית הסביבתית של המוצר

ייצור אוזון

    פליטות האוזון של מוצר זה נמדדו בהתאם לשיטה מוכרת* וכאשר נתוני פליטות אלה מוחלים על "תרחיש חשיפה במודל משרדי כללי"**, HP יכולה לקבוע כי לא נוצרת כמות משמעותית של אוזון בזמן הדפסה שחורגת מהנחיות או מסטנדרטים נוכחיים של איכות האוויר בתוך מבנה.

    * שיטת הבדיקה לקביעת פליטות מהתקני הדפסה בהתאם להענקת התווית הסביבתית להתקנים משרדיים עם פונקציית הדפסה; RAL-UZ 171 – BAM יולי 2012

    ** בהתבסס על ריכוז אוזון בעת הדפסה במשך שעתיים ביום בחדר בנפח 32 מטר מעוקב עם קצב אוורור של 0.72 שינויי אוויר לשעה עם חומרי הדפסה מתכלים של HP


תוכנית האחזקה הביתית הסביבתית של המוצר

צריכת חשמל

    צריכת החשמל פוחתת באופן משמעותי במצב מוכן או במצב מצב שינה, החוסך במשאבים טבעיים ובהוצאות כספיות מבלי לפגוע בביצועים הגבוהים של המוצר. ציוד הדפסה ודימות מתוצרת Hewlett-Packard הנושא את הסימון ‪ENERGY STAR®‬ עומד במפרט הדרישות של U.S. Environmental Protection Agency's ENERGY STAR (הסוכנות להגנה על הסביבה של ארה"ב) עבור ציוד דימות. הסימון הבא יופיע על-גבי מוצרי דימות העומדים בתקן ENERGY STAR:

    סימן ENERGY STAR®‎

    ניתן לקבל מידע נוסף אודות דגמי מוצרים העומדים בתקן הדימות ENERGY STAR בכתובת:

    www.hp.com/go/energystar


תוכנית האחזקה הביתית הסביבתית של המוצר

צריכת טונר

    מצב הדפסה EconoMode (מצב חיסכון) מנצל פחות טונר ולכן עשוי להאריך את חיי מחסנית הטונר. HP אינה ממליצה על שימוש תמידי ב-EconoMode. בשימוש קבוע ב-EconoMode, עלול להיווצר מצב שבו המחסנית עדיין מכילה טונר, למרות שחלקיה המכניים אינם שמישים עוד. אם איכות ההדפסה נפגמת ואינה קבילה עוד, שקול להחליף את מחסנית הטונר.


תוכנית האחזקה הביתית הסביבתית של המוצר

שימוש בנייר

    תכונת ההדפסה הדו-צדדית הידנית/אוטומטית ויכולת ההדפסה מסוג N-up (הדפסת מספר עמודים על-גבי גיליון אחד) של מוצר זה יכולות לצמצם את השימוש בנייר וכתוצאה מכך לצמצם את השימוש במשאבים טבעיים.


תוכנית האחזקה הביתית הסביבתית של המוצר

חלקי פלסטיק

    חלקי פלסטיק שמשקלם גדול מ‑25 גרם מסומנים בהתאם לתקנים הבינלאומיים. סימונים אלה מאפשרים לזהות את הפלסטיק ביתר קלות, לצורך מיחזורו בסיום חיי המוצר.


תוכנית האחזקה הביתית הסביבתית של המוצר

חומרים מתכלים של מדפסות HP LaserJet

    קל להחזיר ולמחזר את מחסניות הטונר של HP LaserJet לאחר השימוש - וללא תשלום - בעזרת HP Planet Partners. לנוחותך, צירפנו מידע רב-לשוני והוראות לכל מחסנית טונר חדשה וחבילת פריטים מתכלים של HP LaserJet. כאשר אתה מחזיר יחד מספר מחסניות, במקום לשלוח כל אחת בנפרד, אתה מסייע בצמצום הפגיעה בסביבה.

    HP מחויבת לספק מוצרים ושירותים חדשניים ואיכותיים שאינם פוגעים בסביבה, החל מהעיצוב והייצור של מוצרים ועד להפצה, שימוש על-ידי לקוחות ומיחזור. כאשר אתה משתתף בתוכנית HP Planet Partners, אנו מוודאים שמחסניות הטונר של HP LaserJet ימוחזרו כראוי, ואנו מעבדים אותן, למיחזור חומרים פלסטיים ומתכות עבור מוצרים חדשים, ומפנים מיליוני טונות של אשפה מהמזבלות. מכיוון שמחסנית זו ממוחזרת ומשמשת לייצור חומרים חדשים, היא לא תוחזר אליך. אנו מודים לך על האחריות שאתה מגלה ביחס לאיכות הסביבה!

    הערה:

    השתמש בתווית ההחזרה כדי להחזיר מחסניות טונר מקוריות של HP LaserJet בלבד. אל תשתמש בתווית זו עבור מחסניות דיו של HP, מחסניות שאינן מתוצרת HP, מחסניות משומשות או להחזרה במסגרת אחריות. לקבלת מידע על מיחזור מחסניות HP inkjet, עבור אל http://www.hp.com/recycle.


תוכנית האחזקה הביתית הסביבתית של המוצר

הוראות החזרה ומיחזור

חלק זה מספק מידע על הנושאים הבאים:

  • ארצות הברית ופוארטו-ריקו
  • החזרות שאינן מארה"ב


תוכנית האחזקה הביתית הסביבתית של המוצר

ארצות הברית ופוארטו-ריקו

התווית המצורפת באריזת מחסניות הטונר של HP LaserJet נועדה לצורך החזרה ומיחזור של מחסנית טונר HP LaserJet אחת או יותר לאחר השימוש. אנא בצע את ההוראות המתאימות להלן.

חלק זה מספק מידע על הנושאים הבאים:

  • החזרות מרובות (יותר ממחסנית אחת)
  • החזרות בודדות
  • משלוח


תוכנית האחזקה הביתית הסביבתית של המוצר

החזרות מרובות (יותר ממחסנית אחת)

    1.
    ארוז כל מחסנית טונר של HP LaserJet באריזה ובשקית המקוריים.
    2.
    ארוז את הקופסאות ביחד באמצעות רצועה או סרט אריזה. האריזה יכולה לשקול עד 31 ק"ג.
    3.
    השתמש בתווית משלוח משולמת-מראש אחת‏.

    לחלופין

    1.
    השתמש בקופסה מתאימה משלך או בקש קופסת איסוף בכמויות הניתנת חינם בכתובת www.hp.com/recycle או בטלפון 1-800-340-2445 (התיבה מכילה עד 31 ק"ג של מחסניות טונר HP LaserJet).
    2.
    השתמש בתווית משלוח משולמת-מראש אחת‏.


תוכנית האחזקה הביתית הסביבתית של המוצר

החזרות בודדות

    1.
    ארוז את מחסנית הטונר של HP LaserJet באריזה ובשקית המקוריים.
    2.
    הדבק את תווית המשלוח בחזית האריזה‏.


תוכנית האחזקה הביתית הסביבתית של המוצר

משלוח

להחזרות של מחסניות טונר HP LaserJet לצורך מיחזור בארצות הברית ובפוארטו-ריקו, השתמש בתווית המשלוח הממוענת ומשולמת מראש שכלולה באריזה. כדי להשתמש בתווית ה-UPS, מסור את החבילה לנהג UPS במועד המשלוח או האיסוף הבא, או קח אותה למרכז מורשה למסירת חבילות UPS (איסוף מוזמן על-ידי UPS Ground יחויב בדמי האיסוף הרגילים). לקבלת מידע על מיקום המרכז המקומי למסירת חבילות UPS, חייג 1-800-PICKUPS או בקר בכתובת www.ups.com.

אם אתה מחזיר את החבילה באמצעות תווית ה-FedEx, מסור את החבילה לרשות הדואר של ארצות הברית או לנהג FedEx במועד האיסוף או המסירה הבא. (איסוף מוזמן על-ידי FedEx Ground יחויב בדמי האיסוף המקובלים.) לחלופין, תוכל למסור את מחסניות הטונר הארוזות בכל סניף דואר בארה"ב או במרכז משלוחים או חנות של FedEx. לקבלת מידע על מיקום סניף הדואר הקרוב בארצות הברית, חייג 1-800-ASK-USPS או בקר בכתובת www.usps.com. לקבלת מידע על מיקום מרכז המשלוחים/החנות הקרובים של FedEx, חייג 1-800-GOFEDEX או בקר בכתובת www.fedex.com.

לפרטים נוספים או כדי להזמין תוויות או קופסאות להחזרה של כמות פריטים גדולה, בקר באתר www.hp.com/recycle או טלפן למספר 1-800-340-2445. המידע נתון לשינויים ללא הודעה.

חלק זה מספק מידע על הנושאים הבאים:

  • תושבי אלסקה והוואי


תוכנית האחזקה הביתית הסביבתית של המוצר

תושבי אלסקה והוואי

    אין להשתמש במדבקת ה-UPS. לקבלת מידע והוראות, טלפנו למספר 1-800-340-2445. שירות הדואר של ארה"ב מציע שירותי משלוח חינם להחזרת מחסניות משומשות במסגרת הסדר מיוחד עם HP לאלסקה והוואי.


תוכנית האחזקה הביתית הסביבתית של המוצר

החזרות שאינן מארה"ב

    כדי להשתתף בתוכנית ההחזרות והמיחזור HP Planet Partners, פעל בהתאם להנחיות הפשוטות במדריך המיחזור (הנמצא בתוך אריזת הפריטים המתכלים של המוצר החדש) או בקר בכתובת www.hp.com/recycle. לקבלת פרטים על אופן החזרת חומרי ההדפסה המתכלים של HP LaserJet, בחר את המדינה/האזור שלך.


תוכנית האחזקה הביתית הסביבתית של המוצר

נייר

    מוצר זה מסוגל להדפיס על ניירות ממוחזרים העומדים בהנחיות המפורטות במדריך חומרי ההדפסה HP LaserJet Printer Family Print Media Guide. מוצר זה מתאים להדפסה על נייר ממוחזר בהתאם ל-EN12281:2002.


תוכנית האחזקה הביתית הסביבתית של המוצר

הגבלות על חומרים

    מוצר זה של HP אינו מכיל כספית‏.

    מוצר זה של HP מכיל סוללה שסילוקה בתום תוחלת החיים עשוי להצריך טיפול מיוחד‏. הסוללות שכלולות או ש‑Hewlett-Packard מספקת עבור מוצר זה כוללות את:

    HP LaserJet Pro MFP M225, M226
    סוג
    קרבון מונופלואוריד ליתיום
    משקל
    0.8 גר'
    מיקום
    בלוח השליטה
    הסרה על‑ידי המשתמש
    No (‫לא‬)

    לקבלת מידע אודות מיחזור‏, בקר באתר www.hp.com/recycle או פנה לרשויות המקומיות או ל‑Electronics Industries Alliance: www.eiae.org‏.


תוכנית האחזקה הביתית הסביבתית של המוצר

השלכת ציוד פסולת על-ידי משתמשים

    סמל האיחוד האירופי, סילוק של ציוד משומש

    סמל זה מציין כי אין להשליך את המוצר יחד עם פסולת ביתית אחרת. במקום זאת, עליך להגן על בריאות האנשים ועל הסביבה, על-ידי מסירת ציוד הפסולת לנקודת איסוף ייעודית לצורך מחזור פסולת של ציוד אלקטרוני וחשמלי. לקבלת מידע נוסף, פנה אל שירות השלכת הפסולת הביתית שלך, או בקר בכתובת: www.hp.com/recycle.


תוכנית האחזקה הביתית הסביבתית של המוצר

מחזור מוצרי אלקטרוניקה

    HP מעודדת לקוחות למחזר מוצרי אלקטרוניקה משומשים. לקבלת מידע נוסף על תוכניות מחזור, בקר בכתובת: www.hp.com/recycle.


תוכנית האחזקה הביתית הסביבתית של המוצר

חומרים כימיים

    HP מחויבת לספק ללקוחותיה מידע על החומרים הכימיים הכלולים במוצריה במידה המתחייבת מדרישות החוק, כגון REACH (תקנה מס' 1907/2006 של הפרלמנט ומועצת האיחוד האירופי). לרשותכם דוח מידע כימי למוצר זה בכתובת: www.hp.com/go/reach.


תוכנית האחזקה הביתית הסביבתית של המוצר

טבלת חומרים (סין)

    טבלת חומרים (סין)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


תוכנית האחזקה הביתית הסביבתית של המוצר

מידע למשתמש על SEPA Ecolabel (סין)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


תוכנית האחזקה הביתית הסביבתית של המוצר

הצהרה בדבר הגבלה על חומרים מסוכנים (הודו)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


תוכנית האחזקה הביתית הסביבתית של המוצר

הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


תוכנית האחזקה הביתית הסביבתית של המוצר

הצהרה בדבר הגבלה על חומרים מסוכנים (אוקראינה)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


תוכנית האחזקה הביתית הסביבתית של המוצר

דפי נתונים על בטיחות חומרים (MSDS)

    גיליונות נתונים של בטיחות חומרים (MSDS) עבור חומרים מתכלים המכילים חומרים כימיים (לדוגמה, טונר) ניתן להשיג על-ידי גישה לאתר האינטרנט של HP בכתובת www.hp.com/go/msds.


תוכנית האחזקה הביתית הסביבתית של המוצר

EPEAT

    מוצרים רבים של HP מתוכננים בהתאם לדרישות EPEAT.‏ ‏EPEAT הוא דירוג סביבתי מקיף העוזר לזהות ציוד אלקטרוני ירוק יותר. לקבלת מידע נוסף על EPEAT, בקר באתר www.epeat.net. לקבלת מידע נוסף על מוצרי HP הרשומים ב-EPEAT, בקר בכתובת www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


תוכנית האחזקה הביתית הסביבתית של המוצר

מידע נוסף

    לקבלת מידע אודות נושאי איכות סביבה אלה:

    ●
    דף נתונים סביבתיים – לגבי מוצר זה ומוצרים רבים אחרים של HP
    ●
    מחויבות חברת HP לשמירה על איכות הסביבה
    ●
    מערכת ניהול הסביבה של HP
    ●
    תוכנית HP להחזרה ולמיחזור של חומרים מתכלים בתום תוחלת חייהם
    ●
    דפי נתונים בדבר בטיחות חומרים

    בקר באתר www.hp.com/go/environment.


מידע רגולטורי

  • הצהרת תאימות
  • הצהרת תאימות
  • הצהרות בטיחות
  • הצהרות נוספות עבור מוצרי תקשורת (פקס)
  • הצהרות נוספות עבור מוצרים אלחוטיים


מידע רגולטורי

הצהרת תאימות

    הצהרת תאימות
    בהתאם להנחיית ISO/IEC מס' 17050-1ו-EN 17050-1
    שם היצרן:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    מסמך מס': SHNGC-1302-00-rel.1.0
    כתובת היצרן:
    Building 6, No.‎ ‎690 BiBo Road, ZhangJiang, Shanghai, China
    מצהיר כי המוצר
    שם המוצר:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    מספר דגם תקינה:2)
    SHNGC-1302-00
    כולל:
    ‎BOISB-1102-00‎ ‏– (מודול ‎US-Fax LIU‎)
    ‎BOISB-1102-01‎ ‏– (מודול ‎EURO-Fax LIU‎)
    אפשרויות מוצר:
    הכל
    מחסניות טונר:
    CF283A‏, CC388A
    עומד במפרטי המוצר הבאים:
    בטיחות:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)‎
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Class B‪1)‬
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008, GB17625.1-2012
    Telecom:‪4)‬
    ES 203 021; FCC Title 47 CFR, Part68‏3)
    ניצול אנרגיה:
    תקנה (EC) מספר 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    מידע נוסף:
    המוצר עומד בדרישות הנחיית R&TTE מס' ‎1999/5/EC, הנחיית EMC מס' ‎2004/108/EC‎ וההנחיה לעניין מתח נמוך מס' ‎2006/95/EC, הנחיית Ecodesign מס' ‎2009/125/EC, הנחיית RoHS מס' ‎2011/65/EU ונושא CE-Marking [image] בהתאם.
    התקן זה עומד בדרישות של סעיף 15 של תקנות ה-FCC. ההפעלה כפופה לשני התנאים הבאים: (1) ההתקן לא יגרום להפרעה מזיקה, ו-(2) ההתקן חייב לקבל כל הפרעה שתיקלט, כולל הפרעה שעשויה לגרום פעולה לא רצויה.
    1.
    המוצר נבדק בתצורה טיפוסית עם מערכות מחשבים אישיים של Hewlett-Packard.
    2.
    למטרות תקינה, למוצר זה מוקצה מספר דגם תקינה. אין לבלבל מספר זה עם השמות השיווקיים או עם המספר(ים) של המוצר.
    3.
    האישורים ותקני הטלקומוניקציה המתאימים למדינות/אזורי היעד יושמו במוצר זה, בנוסף לאישורים ולתקנים הנזכרים לעיל.
    4.
    מוצר זה עושה שימוש במודול של אביזר פקס אנלוגי שמספר דגם התקינה שלו הוא: BOISB-1102-00 ‏(US-LIU), ‏BOISB-1102-01 ‏(EURO LIU) כנדרש לעמידה בדרישות תקינה טכניות עבור המדינות/אזורים שבהם יימכר המוצר.
    שנחאי, סין
    ספטמבר 2013
    בנושאי תקינה בלבד, פנה אל:
    באירופה:
    משרד המכירות והשירות המקומי של Hewlett-Packard או Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    בארה"ב:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


מידע רגולטורי

הצהרת תאימות

    הצהרת תאימות
    בהתאם להנחיית ISO/IEC מס' 17050-1ו-EN 17050-1
    שם היצרן:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    מסמך מס': SHNGC-1302-01-rel.1.0
    כתובת היצרן:
    Building 6, No.‎ ‎690 BiBo Road, ZhangJiang, Shanghai, China
    מצהיר כי המוצר
    שם המוצר:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    מספר דגם תקינה:2)
    SHNGC-1302-01
    כולל:
    ‎BOISB-1102-00‎ ‏– (מודול ‎US-Fax LIU‎)
    ‎BOISB-1102-01‎ ‏– (מודול ‎EURO-Fax LIU‎)
    SDGOB-1291 – 0892 – (מודול רדיו)
    אפשרויות מוצר:
    הכל
    מחסניות טונר:
    CF283A‏, CC388A
    עומד במפרטי המוצר הבאים:
    בטיחות:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)‎
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Class B‏‪1‏)‬
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008, GB17625.1-2012
    רדיו5)‏:
    EN 301 489-1:V2.9.2 / EN 301 489-17:V1.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Telecom:‪4)‬
    ES 203 021; FCC Title 47 CFR, Part68‏3)
    ניצול אנרגיה:
    תקנה (EC) מספר 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    מידע נוסף:
    המוצר עומד בדרישות הנחיית R&TTE מס' ‎1999/5/EC, הנחיית EMC מס' ‎2004/108/EC‎ וההנחיה לעניין מתח נמוך מס' ‎2006/95/EC, הנחיית Ecodesign מס' ‎2009/125/EC, הנחיית RoHS מס' ‎2011/65/EU ונושא CE-Marking [image] בהתאם.
    התקן זה עומד בדרישות של סעיף 15 של תקנות ה-FCC. ההפעלה כפופה לשני התנאים הבאים: (1) ההתקן לא יגרום להפרעה מזיקה, ו-(2) ההתקן חייב לקבל כל הפרעה שתיקלט, כולל הפרעה שעשויה לגרום פעולה לא רצויה.
    1.
    המוצר נבדק בתצורה טיפוסית עם מערכות מחשבים אישיים של Hewlett-Packard.
    2.
    למטרות תקינה, למוצר זה מוקצה מספר דגם תקינה. אין לבלבל מספר זה עם השמות השיווקיים או עם המספר(ים) של המוצר.
    3.
    האישורים ותקני הטלקומוניקציה המתאימים למדינות/אזורי היעד יושמו במוצר זה, בנוסף לאישורים ולתקנים הנזכרים לעיל.
    4.
    מוצר זה עושה שימוש במודול של אביזר פקס אנלוגי שמספר דגם התקינה שלו הוא: BOISB-1102-00 ‏(US-LIU), ‏BOISB-1102-01 ‏(EURO LIU), כנדרש לעמידה בדרישות תקינה טכניות עבור המדינות/אזורים שבהם יימכר המוצר.
    5.
    מוצר זה עושה שימוש בהתקן מודול רדיו בעל דגם תקינה שמספרו SDGOB-1291 כנדרש לעמידה בדרישות התקינה הטכניות עבור המדינות/אזורים שבהם מוצר זה נמכר.
    שנחאי, סין
    ספטמבר 2013
    בנושאי תקינה בלבד, פנה אל:
    באירופה:
    משרד המכירות והשירות המקומי של Hewlett-Packard או Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    בארה"ב:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


מידע רגולטורי

הצהרות בטיחות

חלק זה מספק מידע על הנושאים הבאים:

  • תקנות FCC
  • בטיחות לייזר
  • קנדה - הצהרת תאימות ICES-003 לתעשייה בקנדה
  • הצהרת VCCI (יפן)
  • הוראות לכבל המתח
  • הצהרה לגבי כבל חשמל (יפן)
  • הצהרת EMC (קוריאה)
  • הצהרה בנושא לייזר – פינלנד
  • הצהרת GS (גרמניה)
  • תאימות לאירואסיה (בלרוס, קזחסטן, רוסיה)


מידע רגולטורי

תקנות FCC

    בדיקת ציוד זה העלתה כי הוא עומד בהגבלות לגבי התקן דיגיטלי בסיווג B, בהתאם לסעיף 15 של כללי ה-FCC (הוועדה האמריקנית הפדרלית לתקשורת). הגבלות אלה נועדו לספק הגנה סבירה מפני השפעה מזיקה בהתקנה ביתית. מכשיר זה מייצר אנרגיית תדרי רדיו, משתמש בה, ומסוגל לשדר אותה. אם התקנת המכשיר והשימוש בו ייעשו שלא בהתאם להנחיות, הוא עלול לגרום להפרעה מזיקה לתקשורת רדיו. עם זאת, אין כל ערובה לכך שלא תתרחש הפרעה בהתקנה מסוימת. אם מכשיר זה יגרום להפרעה בקליטת שידורי רדיו או טלוויזיה, דבר שאפשר לקבוע על-ידי כיבוי המכשיר והפעלתו, רצוי לנסות ולתקן את ההפרעה באמצעות אחת מהפעולות הבאות או יותר:

    ●
    שינוי הכיוון או המיקום של אנטנת הקליטה.
    ●
    הגדלת המרחק בין המכשיר למקלט.
    ●
    חיבור המכשיר לשקע חשמל הפועל על מעגל שונה מזה של המקלט.
    ●
    פנייה למשווק או לטכנאי רדיו/טלוויזיה מנוסה.
    הערה:

    שינויים או תיקונים שיבוצעו במדפסת שלא באישור מפורש של HP עלולים לשלול את סמכות המשתמש להפעיל מכשיר זה.

    יש להשתמש בכבל נתונים מוגן, לצורך עמידה במגבלות דירוג B של סעיף 15 של כללי ה-FCC.


מידע רגולטורי

בטיחות לייזר

    המרכז למכשירים ולבריאות רדיולוגית (CDRH) של מינהל המזון והתרופות בארה"ב פרסם תקנות בנוגע למוצרי לייזר שיוצרו החל ב-‏1 באוגוסט 1976. יש לציית לתקנות אלה לגבי מוצרים המשווקים בארה"ב. ההתקן הוגדר כמוצר לייזר "דירוג 1" לפי תקן ביצועי הקרינה של משרד הבריאות ושירותי האנוש (DHHS) בארה"ב, בהתאם ל'חוק הפיקוח על קרינה, לבריאות ולבטיחות' מ-‏1968. היות שהקרינה הנפלטת בתוך מדפסת זו תחומה בתושבת מגן ובכיסויים חיצוניים, קרן הלייזר אינה יכולה להיפלט במהלך הפעלה רגילה.

    אזהרה!

    השימוש בבקרים, ביצוע כוונונים או ביצוע הליכים שאינם מפורטים במדריך למשתמש זה, עלולים לגרום לחשיפה מסוכנת לקרינה.


מידע רגולטורי

קנדה - הצהרת תאימות ICES-003 לתעשייה בקנדה

    CAN ICES-3(B)/NMB-3(B)


מידע רגולטורי

הצהרת VCCI (יפן)

    הצהרת VCCI - יפן


מידע רגולטורי

הוראות לכבל המתח

    ודא שמקור המתח מתאים לדירוג המתח של המוצר. דירוג המתח מופיע על תווית המוצר. המוצר משתמש ב-110-‏‎127 וולט AC או ‎220-240 וולט AC ו-‏‎50/60 הרץ.

    חבר את כבל המתח למוצר ולשקע AC מוארק.

    זהירות:

    כדי למנוע נזק למוצר, השתמש בכבל המתח שצורף אליו בלבד.


מידע רגולטורי

הצהרה לגבי כבל חשמל (יפן)

    הצהרה לגבי כבל חשמל - יפן


מידע רגולטורי

הצהרת EMC (קוריאה)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


מידע רגולטורי

הצהרה בנושא לייזר – פינלנד

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


מידע רגולטורי

הצהרת GS (גרמניה)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


מידע רגולטורי

תאימות לאירואסיה (בלרוס, קזחסטן, רוסיה)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


מידע רגולטורי

הצהרות נוספות עבור מוצרי תקשורת (פקס)

חלק זה מספק מידע על הנושאים הבאים:

  • הצהרות האיחוד האירופי עבור הפעלת טלקום
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • סימון תקשורת קווית/אלחוטית של Vietnam Telecom עבור מוצרים בעלי אישור ICTQC Type


מידע רגולטורי

הצהרות האיחוד האירופי עבור הפעלת טלקום

    מוצר זה נועד להתחבר לרשתות האנלוגיות מסוג Public Switched Telecommunication Networks ‏(PSTN) של מדינות/אזורים של האיחוד האירופי (EEA).

    הוא עומד בדרישות של הנחיית האיחוד האירופי R&TTE Directive 1999/5/EC (Annex II)‎ ונושא סימוני תאימות מתאימים של CE.

    לקבלת פרטים נוספים, עיין בהצהרת התאימות של היצרן בסעיף אחר במדריך זה.

    עם זאת, בשל הבדלים בין רשתות PSTN לאומיות נפרדות, לא ניתן להבטיח לחלוטין הפעלה מוצלחת בכל נקודת קצה של PSTN. תאימות הרשת תלויה בבחירת ההגדרה המתאימה על-ידי הלקוח כהכנה להתחברות ל-PSTN. פעל לפי ההוראות במדריך זה למשתמש.

    אם אתה נתקל בבעיות בתאימות הרשת, פנה לספק הציוד שלך או לתמיכה של Hewlett-Packard במדינה/אזור שבהם ההתקן מופעל.

    התחברות לנקודת קצה של PSTN עשויה להיות כפופה לדרישות נוספות של מפעיל ה-PSTN המקומי.


מידע רגולטורי

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


מידע רגולטורי

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


מידע רגולטורי

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


מידע רגולטורי

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    זהירות:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


מידע רגולטורי

סימון תקשורת קווית/אלחוטית של Vietnam Telecom עבור מוצרים בעלי אישור ICTQC Type

    סימן Vietnam telecom


מידע רגולטורי

הצהרות נוספות עבור מוצרים אלחוטיים

חלק זה מספק מידע על הנושאים הבאים:

  • הצהרת תאימות לתקני FCC-ארצות הברית
  • הצהרה עבור אוסטרליה
  • הצהרת ANATEL עבור ברזיל
  • הצהרות עבור קנדה
  • חשיפה לקרינת RF (קנדה)
  • הודעת תקינה מטעם האיחוד האירופי
  • הודעה עבור שימוש בצרפת
  • הודעה עבור שימוש ברוסיה
  • הצהרה עבור מקסיקו
  • הצהרה עבור טייוואן
  • הצהרה עבור קוריאה
  • סימון תקשורת קווית/אלחוטית של Vietnam Telecom עבור מוצרים בעלי אישור ICTQC Type


מידע רגולטורי

הצהרת תאימות לתקני FCC-ארצות הברית

    Exposure to radio frequency radiation

    זהירות:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    זהירות:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


מידע רגולטורי

הצהרה עבור אוסטרליה

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


מידע רגולטורי

הצהרת ANATEL עבור ברזיל

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


מידע רגולטורי

הצהרות עבור קנדה

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


מידע רגולטורי

חשיפה לקרינת RF (קנדה)
    אזהרה!

    חשיפה לקרינת RF. מתח היציאה בקרינה של התקן זה נמוך ממגבלות החשיפה לקרינת RF שנקבעו ב-Industry Canada. עם זאת, יש להשתמש בהתקן באופן כזה שהסיכוי למגע אנושי יופחת למינימום במהלך הפעלה רגילה.

    כדי להימנע מחריגה ממגבלות החשיפה לקרינת RF שנקבעו ב-Industry Canada, יש להקפיד על מרחק בטיחות מינימלי של 20 ס"מ מהאנטנות.


מידע רגולטורי

הודעת תקינה מטעם האיחוד האירופי

    ניתן להשתמש בפונקציונליות הטלקומוניקציה של מוצר זה במדינות/אזורים של האיחוד האירופי ושל הארגון האירופי לסחר חופשי שלהלן:

    אוסטריה, בלגיה, בולגריה, קפריסין, צ'כיה, דנמרק, אסטוניה, פינלנד, צרפת, גרמניה, יוון, הונגריה, איסלנד, אירלנד, איטליה, לטביה, ליכטנשטיין, ליטא, לוקסמבורג, מלטה, הולנד, נורווגיה, פולין, פורטוגל, רומניה, סלובקיה, סלובניה, ספרד, שוודיה, שוויץ ובריטניה.


מידע רגולטורי

הודעה עבור שימוש בצרפת

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


מידע רגולטורי

הודעה עבור שימוש ברוסיה

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


מידע רגולטורי

הצהרה עבור מקסיקו

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


מידע רגולטורי

הצהרה עבור טייוואן

    Taiwan wireless statement


מידע רגולטורי

הצהרה עבור קוריאה

    Taiwan wireless statement


שימוש במקשי קיצור לנגישות ב-Help Viewer

הנושאים הבאים מתארים כיצד באפשרותך לנווט במדריך למשתמש זה.

  • שימוש ב-F6 למעבר בין חלוניות הניווט והנושאים
  • מקשי קיצור עבור Help Viewer
  • מקשי קיצור עבור הכרטיסייה תוכן
  • מקשי קיצור עבור הכרטיסייה אינדקס
  • מקשי קיצור עבור הכרטיסייה חיפוש
  • מקשי קיצור עבור הכרטיסייה מועדפים

הערה:
●
קיימות גם פקודות תפריטי קיצור, שאליהן ניתן לגשת באמצעות המקלדת.
●
מקשי קיצור יכולים לפעול גם בחלונות משניים ומוקפצים.
●
בכל פעם שאתה משתמש במקשי קיצור בחלונית הניווט, אתה מאבד את המיקוד בחלונית הנושאים. כדי לחזור לחלונית הנושאים, הקש F6.
●
תיבת הסימון מצא התאמה בין מילים דומות בכרטיסייה חיפוש מסומנת כנבחרת אם השתמשת בה בחיפוש האחרון שביצעת.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש במקשי קיצור לנגישות ב-Help Viewer

שימוש ב-F6 למעבר בין חלוניות הניווט והנושאים

    ניתן לעבור במהירות בין חלונית הניווט לחלונית הנושאים, על-ידי הקשה על F6 במקלדת.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור Help Viewer

    כדי לסגור את Help Viewer‏.
    ALT+F4
    כדי לעבור בין Help Viewer לחלונות פתוחים אחרים.
    ALT+TAB
    כדי להציג את התפריט אפשרויות.
    ALT+O
    כדי לשנות את הגדרות Microsoft Internet Explorer. תיבת הדו-שיח אפשרויות אינטרנט מכילה הגדרות נגישות. כדי לשנות הגדרות אלה, לחץ על הכרטיסייה כללי ולאחר מכן לחץ על נגישות.
    ALT+O ולאחר מכן הקש I
    כדי להסתיר או להציג את חלונית הניווט.
    ALT+O ולאחר מכן הקש T
    כדי להדפיס נושא.
    ALT+O ולאחר מכן הקש P. לחלופין, לחץ לחיצה ימנית על הנושא ולחץ על הדפסה.
    כדי לחזור לנושא הקודם.
    ALT+חץ שמאלה, או ALT+O ולאחר מכן הקש B
    כדי לעבור לנושא הבא (בתנאי שהצגת אותו קודם לכן).
    ALT+חץ ימינה, או ALT+O ולאחר מכן הקש F
    כדי להפעיל או לבטל סימון חיפוש.
    ALT+O ולאחר מכן הקש O
    כדי לרענן את הנושא המופיע בחלונית הנושאים (שימושי אם אתה מקושר לדף אינטרנט).
    F5, או ALT+O ולאחר מכן הקש R
    כדי לחזור לדף הבית (עורכי העזרה יכולים לציין דף בית עבור מערכת העזרה).
    ALT+O ולאחר מכן הקש H
    כדי לעצור את המציג (Viewer) מלפתוח דף (שימושי גם אם אתה מתחבר לאינטרנט וברצונך לעצור הורדה של דף).
    ALT+O ולאחר מכן הקש S
    כדי לקפוץ אל נושא או דף אינטרנט קבועים מראש. עורך העזרה שיוצר קובץ עזרה מהודר (‎.chm), יכול להוסיף שני קישורים בתפריט אפשרויות אל נושאים או דפי אינטרנט חשובים. בעת בחירה בפקודה קפיצה, תעבור אל אחד מהנושאים או דפי אינטרנט אלה.
    ALT+O ולאחר מכן הקש 1 או 2
    כדי לעבור בין חלונית הניווט לחלונית הנושאים.
    F6
    כדי לגלול בנושא.
    חץ למעלה וחץ למטה, או PAGE UP ו-PAGE DOWN
    כדי לגלול בין כל הקישורים בנושא או בין כל האפשרויות בכרטיסייה בחלונית הניווט.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה תוכן

    כדי להציג את הכרטיסייה תוכן.
    ALT+C
    כדי לפתוח ולסגור ספר או תיקיה.
    סימן חיבור (+) וסימן חיסור (-), או חץ שמאלה וחץ ימינה
    כדי לבחור נושא.
    חץ למעלה וחץ למטה
    כדי להציג את הנושא הנבחר.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה אינדקס

    כדי להציג את הכרטיסייה אינדקס.
    ALT+N
    כדי להקליד מילת מפתח לחיפוש.
    ALT+W ולאחר מכן הקלד את המילה.
    כדי לבחור מילת מפתח ברשימה.
    חץ למעלה וחץ למטה
    כדי להציג את הנושא המשויך.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה חיפוש

    כדי להציג את הכרטיסייה חיפוש.
    ALT+S
    כדי להקליד מילת מפתח לחיפוש.
    ALT+W ולאחר מכן הקלד את המילה.
    כדי להתחיל חיפוש.
    ALT+L
    כדי לבחור נושא ברשימת התוצאות.
    ALT+T ולאחר מכן חץ למעלה וחץ למטה
    כדי להציג את הנושא הנבחר.
    ALT+D
    האפשרויות הבאות זמינות רק אם האפשרות לחיפוש טקסט מלא מופעלת.
    כדי לחפש מילת מפתח ברשימת התוצאות של חיפוש קודם.
    ALT+U
    כדי לחפש מילים הדומות למילת המפתח. לדוגמה, כדי לחפש מילים כגון "הפעלה" ו"פועלים" עבור מילה "פועל".
    ALT+M
    כדי לחפש רק בכותרות הנושאים.
    ALT+O

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה מועדפים

    כדי להציג את הכרטיסייה מועדפים.
    ALT+I
    כדי להוסיף את הנושא המוצג כעת לרשימת המועדפים.
    ALT+O
    כדי לבחור נושא ברשימת המועדפים.
    ALT+P ולאחר מכן חץ למעלה וחץ למטה
    כדי להציג את הנושא הנבחר.
    ALT+D
    כדי להסיר את הנושא הנבחר מהרשימה.
    ALT+O

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

הנושאים הבאים מספקים מידע אודות ניווט ב-HTML Help Viewer. לקבלת מידע נוסף, לחץ על הנושאים הבאים:

  • הפקת תועלת רבה יותר מהעזרה
  • איתור נושא עזרה
  • יצירת רשימה של נושאי עזרה מועדפים
  • העתקת נושא עזרה
  • הדפסת נושא העזרה הנוכחי
  • איתור נושאים באמצעות לחצני סרגל הכלים
  • שימוש בפקודות תפריט הקיצור

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

הפקת תועלת רבה יותר מהעזרה

    להלן מספר עצות על אופן איתור מידע נוסף בעת השימוש ב-HTML Help Viewer:

    ●
    לקישור לנושא אחר, לדף אינטרנט, לרשימת נושאים אחרים, או לתוכנית, לחץ על הטקסט הצבעוני המסומן בקו תחתון.
    ●
    כדי להציג נושאים המכילים מידע קשור, לחץ על הכיתוב "נושאים קשורים", המופיע בסוף הנושא ולאחר מכן לחץ על כותרת הנושא הרצוי.
    ●
    כדי לראות אם מילה או משפט הכלולים בנושא קיימים באינדקס, בחר את המילה ולאחר מכן הקש F1.
    ●
    אם הנך צופה בתוכן מהאינטרנט בחלונית הנושאים, באפשרותך ללחוץ על עצור או על רענן בסרגל הכלים כדי לעצור הורדה או לרענן דף אינטרנט.
    ●
    אם הנך משתמש בנושא עזרה מסוים לעיתים קרובות, באפשרותך להוסיף אותו לרשימת המועדפים.
    ●
    לחץ לחיצה ימנית על הכרטיסייה 'תוכן' או על חלונית הנושאים לקבלת פקודות תפריט קיצור.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

איתור נושא עזרה

    בחלונית הניווט, לחץ על אחת מהכרטיסיות הבאות:

    ●
    כדי לעיין בתוכן העניינים, לחץ על הכרטיסייה תוכן. תוכן העניינים הוא רשימה ניתנת להרחבה של נושאים חשובים.
    ●
    כדי להציג רשימה של ערכי אינדקס, לחץ על הכרטיסייה אינדקס ולאחר מכן הקלד מילה או גלול ברשימה. לעתים קרובות, נושאים מסווגים תחת יותר מערך אחד.
    ●
    כדי לאתר את כל המופעים של מילה או משפט מסוימים שעשויים להיות כלולים בקובץ העזרה, לחץ על הכרטיסייה חיפוש ולאחר מכן הקלד את המילה.
    הערה:

    לחץ על ערך תוכן העניינים, ערך האינדקס, או ערך תוצאת החיפוש כדי להציג את הנושא המתאים.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

יצירת רשימה של נושאי עזרה מועדפים

    1.
    אתר את נושא העזרה שברצונך להפוך לנושא מועדף.
    2.
    לחץ על הכרטיסייה מועדפים ולאחר מכן לחץ על הוסף.
    הערה:
    ●
    כדי לחזור לנושא מועדף, לחץ על הכרטיסייה מועדפים, בחר את הנושא ולחץ על הצג.
    ●
    אם ברצונך לתת לנושא שם חדש, בחר את הנושא ולאחר מכן הקלד שם חדש בתיבה נושא נוכחי.
    ●
    כדי להסיר נושא מועדף, בחר את הנושא ולאחר מכן לחץ על הסר.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

העתקת נושא עזרה

    1.
    בחלונית הנושאים, לחץ לחיצה ימנית על הנושא שברצונך להעתיק ולאחר מכן לחץ על בחר הכל.
    2.
    לחץ שוב לחיצה ימנית ולאחר מכן לחץ על העתק. פעולה זו מעתיקה את הנושא ללוח.
    3.
    פתח את המסמך שאליו ברצונך להעתיק את הנושא.
    4.
    מקם את הסמן במקום שבו ברצונך להציג את המידע.
    5.
    בתפריט עריכה, לחץ על הדבק.
    הערה:

    אם ברצונך להעתיק רק חלק מנושא, בחר את הטקסט שברצונך להעתיק, לחץ לחיצה ימנית ולאחר מכן לחץ על העתק.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

הדפסת נושא העזרה הנוכחי

    לחץ לחיצה ימנית על נושא ולאחר מכן לחץ על הדפסה.

    הערה:

    אם הנך מדפיס מהכרטיסייה תוכן (באמצעות לחיצה ימנית על ערך ולאחר מכן לחיצה על הדפסה), תראה אפשרויות להדפסת הנושא הנוכחי בלבד, או הנושא הנוכחי וכל נושאי המשנה.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

איתור נושאים באמצעות לחצני סרגל הכלים

    קיימים חמישה לחצני ניווט שניתן למצוא בסרגל הכלים ב-Help Viewer. באפשרותך ללחוץ על לחצנים אלה כדי לאתר נושאי עזרה:

    ●
    אחורה מציג את הנושא הקודם שהצגת.
    ●
    קדימה מציג את הנושא הבא ברצף נושאים שהוצגו קודם לכן.
    ●
    הבא מציג את הנושא הבא שרשום בתוכן העניינים.
    ●
    הקודם מציג את הנושא הקודם שרשום בתוכן העניינים.
    ●
    בית מציג את נושא דף הבית עבור קובץ העזרה המוצג.
    ●
    רענן מעדכן את תוכן האינטרנט המוצג כעת בחלונית הנושאים.
    ●
    עצור מפסיק הורדה של מידע קובץ. לחץ על לחצן זה כדי להפסיק הורדה של דף אינטרנט.
    הערה:

    ייתכן שסרגל הכלים ב-Help Viewer לא יכיל את כל לחצני הניווט האלה.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


שימוש ב-HTML Help Viewer

שימוש בפקודות תפריט הקיצור

    קיימות מספר פקודות בתפריט הקיצור, שבהן ניתן להשתמש להצגה ולהתאמה אישית של המידע.

    פקודה
    תיאור
    לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על פתח הכל.
    לפתיחת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
    לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על סגור הכל.
    לסגירת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
    לחץ לחיצה ימנית ולאחר מכן לחץ על הדפסה.
    להדפסת הנושא.

    הערה:

    ניתן לגשת לפקודות אלה באמצעות המקלדת. באפשרותך להקיש SHIFT+F10 כדי להציג את תפריט הקיצור ולאחר מכן להקיש על מקשי הקיצור המתאימים. לחלופין, באפשרותך להפוך את לחצני העכבר לזמינים. השתמש בשילוב לחצני העכבר כדי להציג את תפריט הקיצור ולאחר מכן הקש על מקשי הקיצור המתאימים.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com