HP LaserJet Pro MFP M225, M226

Garancia és jogi tudnivalók

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Magyar

Védjegy- és szerzői jogi információ

    Szerzői jog és licenc

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Előzetes írásbeli engedély nélküli reprodukálása, adaptálása vagy fordítása tilos, kivéve ahol ezt a szerzői jogi rendelkezések megengedik.

    A jelen kézikönyvben megadott információk előzetes bejelentés nélkül megváltozhatnak.

    A HP termékekre és szolgáltatásokra vonatkozó kizárólagos garanciák az adott termékhez és szolgáltatáshoz mellékelt garancianyilatkozatokban találhatók. Az ebben az útmutatóban foglaltak nem tekinthetők további garanciavállalásnak. A HP nem vállal felelősséget a jelen útmutatóban előforduló műszaki vagy szerkesztési hibákért, illetve kihagyásokért.

    Cikkszám: CF484-90954

    Edition 1, 10/2014

    Védjegyek

    Az ENERGY STAR® és az ENERGY STAR® jelölés az Egyesült Államokban bejegyzett védjegy.


Szerviz és támogatás

  • A Hewlett-Packard korlátozott garancia nyilatkozata
  • A HP Premium Jótállás: A LaserJet festékkazetta korlátozott garancianyilatkozata
  • A HP álláspontja a nem HP által gyártott kellékekre vonatkozóan
  • A HP hamisításellenes webhelye
  • A festékkazettán tárolt adatok
  • Végfelhasználói licencszerződés
  • A fogyasztó által végzett javításra vonatkozó garanciális szolgáltatás
  • Ügyfélszolgálat


Szerviz és támogatás

A Hewlett-Packard korlátozott garancia nyilatkozata

HP TERMÉK
A KORLÁTOZOTT GARANCIA IDŐTARTAMA
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Egyéves korlátozott garancia

A HP garantálja a végfelhasználónak, hogy a HP hardver és tartozékok a vásárlás időpontjától a fent jelzett időtartamig anyag- és gyártási hibáktól mentesek lesznek. Ha a HP ilyen jellegű meghibásodásról kap értesítést a garanciális időn belül, saját belátása szerint kijavítja vagy kicseréli a hibás készüléket. A cserekészülék lehet új vagy teljesítményét tekintve az újhoz hasonló készülék.

A HP garantálja, hogy a HP által biztosított szoftver nem fog anyagából vagy megmunkálásából eredően meghibásodni a vásárlás időpontjától a fent megadott időtartam erejéig, amennyiben helyesen telepíti és használja azt. Amennyiben a HP értesítést kap arról, hogy a garanciaidőszakon belül a fent említett okokból származó hiba lépett fel, a HP kicseréli a szoftvert.

A HP nem garantálja, hogy a HP készülékek működése hibáktól és megszakításoktól mentes lesz. Ha a HP nem képes ésszerű időn belül megjavítani vagy kicserélni készülékeit úgy, hogy azok megfeleljenek a jótállási nyilatkozatban foglalt feltételeknek, akkor a készülék haladéktalan visszaküldése esetén a vásárló jogosult a vételár azonnali visszatérítésére.

A HP készülékek tartalmazhatnak újragyártott, az újéval azonos teljesítményű, esetlegesen korábban használt részegységeket.

A garancia nem vonatkozik a (a) nem megfelelő vagy hiányos karbantartásból vagy kalibrációból, (b) a nem HP által szállított szoftver, interfész, alkatrészek vagy tartozékok hibájából, (c) engedély nélküli módosításból vagy nem rendeltetésszerű használatból, (d) a készüléknek a megadott környezeti specifikációktól eltérő használatából vagy (e) az üzemelési hely nem megfelelő előkészítéséből vagy karbantartásából származó károkra.

AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP NEM VÁLLAL SEMMILYEN MÁS – SEM ÍRÁSBELI, SEM SZÓBELI – KIFEJEZETT VAGY HALLGATÓLAGOS GARANCIÁT. A HP KIFEJEZETTEN KIZÁR A FORGALMAZHATÓSÁGRA, A MEGFELELŐ MINŐSÉGRE ÉS A MEGHATÁROZOTT CÉLRA VALÓ ALKALMASSÁGRA VONATKOZÓ MINDENFÉLE HALLGATÓLAGOS GARANCIÁT. Egyes országokban/térségekben, államokban vagy tartományokban a törvényi garanciák érvényességi idejének korlátozása nem engedélyezett, így előfordulhat, hogy a fenti korlátozás vagy kizárás Önre nem vonatkozik. Ez a garancia meghatározott törvényes jogokkal ruházza fel Önt. Ezenfelül más, országonként/térségenként, államonként és tartományonként változó jogokkal is rendelkezhet.

A HP korlátozott garanciája minden olyan országban/térségben érvényes, ahol a HP támogatást biztosít ehhez a készülékhez, és értékesíti azt. A garancia-szolgáltatás hatásköre az egyes országokban/térségekben érvényben lévő jogi szabályozásnak megfelelően változhat. A HP nem fogja a készülék alakjának, illesztésének vagy funkciójának változtatásával azt üzemeltethetővé tenni olyan országokban/térségekben, ahol jogi vagy szabályozási okok miatt nem szándékozta bevezetni a készüléket.

A HELYI JOGI SZABÁLYOZÁS ÁLTAL MEGHATÁROZOTT MÉRTÉKBEN KIZÁRÓLAG E GARANCIA NYILATKOZATBAN LEÍRT JOGORVOSLATOKRA VAN LEHETŐSÉG. A FENTI GARANCIANYILATKOZATBAN KIFEJEZETT FELELŐSSÉGET KIVÉVE A HP ÉS SZÁLLÍTÓI NEM VÁLLALNAK SEMMILYEN FELELŐSSÉGET AZ ADATVESZTÉSBŐL EREDŐ, KÖZVETLEN, KÜLÖNLEGES, VÉLETLENSZERŰ VAGY KÖVETKEZMÉNYES (BELEÉRTVE A HASZON ELMARADÁSÁBÓL VAGY AZ ADATVESZTÉSBŐL EREDŐ KÁROKAT) VAGY BÁRMELY MÁS KÁRÉRT, SEM SZERZŐDÉS, MAGÁNVÉTEK VAGY BÁRMILYEN MÁS JOGALAPRA VALÓ HIVATKOZÁSSAL. Egyes országokban/térségekben, államokban vagy tartományokban a véletlen vagy következményes károk kizárása vagy korlátozása nem engedélyezett, így előfordulhat, hogy a fenti korlátozás vagy kizárás Önre nem vonatkozik.

A JELEN NYILATKOZATBA FOGLALT GARANCIA NEM ZÁRJA KI, NEM KORLÁTOZZA ÉS NEM MÓDOSÍTJA A JELEN készülék ELADÁSÁRA VONATKOZÓ KÖTELEZŐ ÉRVÉNYŰ JOGSZABÁLYOKAT (KIVÉVE A TÖRVÉNY BIZTOSÍTOTTA KIVÉTELEKET), ÉS AZOKNAK A KIEGÉSZÍTÉSEKÉNT ÉRTENDŐK.

Ez a rész a következő témakörökkel foglalkozik:

  • Egyesült Királyság, Írország és Málta
  • Ausztria, Belgium, Németország és Luxemburg
  • Belgium, Franciaország és Luxemburg
  • Olaszország
  • Spanyolország
  • Dánia
  • Norvégia
  • Svédország
  • Portugália
  • Görögország és Ciprus
  • Magyarország
  • Cseh Köztársaság
  • Szlovákia
  • Lengyelország
  • Bulgária
  • Románia
  • Belgium és Hollandia
  • Finnország
  • Szlovénia
  • Horvátország
  • Lettország
  • Litvánia
  • Észtország


Szerviz és támogatás

Egyesült Királyság, Írország és Málta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Szerviz és támogatás

Ausztria, Belgium, Németország és Luxemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Szerviz és támogatás

Belgium, Franciaország és Luxemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Szerviz és támogatás

Olaszország

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Szerviz és támogatás

Spanyolország

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Szerviz és támogatás

Dánia

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Szerviz és támogatás

Norvégia

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Szerviz és támogatás

Svédország

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Szerviz és támogatás

Portugália

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Szerviz és támogatás

Görögország és Ciprus

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Szerviz és támogatás

Magyarország

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Szerviz és támogatás

Cseh Köztársaság

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Szerviz és támogatás

Szlovákia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Szerviz és támogatás

Lengyelország

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Szerviz és támogatás

Bulgária

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Szerviz és támogatás

Románia

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Szerviz és támogatás

Belgium és Hollandia

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Szerviz és támogatás

Finnország

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Szerviz és támogatás

Szlovénia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Szerviz és támogatás

Horvátország

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Szerviz és támogatás

Lettország

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Szerviz és támogatás

Litvánia

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Szerviz és támogatás

Észtország

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Szerviz és támogatás

A HP Premium Jótállás: A LaserJet festékkazetta korlátozott garancianyilatkozata

    A HP garantálja, hogy ez a termék mentes mind a gyártási, mind az anyaghibáktól.

    A garancia nem vonatkozik azokra a termékekre, (a) amelyeket újratöltöttek, felújítottak, átalakítottak, vagy bármilyen más módon szakszerűtlenül kezeltek, (b) ha nem rendeltetésszerű használat, helytelen tárolás vagy a megadott környezeti határértékeken kívüli működtetés miatt problémák léptek fel, vagy (c) ha a terméket a szokásos használat során megrongálták.

    A garancia érvényesítéséhez vigye vissza a terméket a vásárlás helyére (mellékelje a probléma leírását, valamint nyomtatási mintákat), vagy forduljon a HP ügyfélszolgálatához. Ha a termék hibásnak bizonyul, a HP saját belátása szerint dönti el, hogy kicseréli a terméket, vagy visszaadja a vételárat.

    AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP NEM VÁLLAL SEMMILYEN MÁS – SEM ÍRÁSBELI, SEM SZÓBELI – KIFEJEZETT VAGY HALLGATÓLAGOS GARANCIÁT. A HP KIFEJEZETTEN KIZÁR A FORGALMAZHATÓSÁGRA, A MEGFELELŐ MINŐSÉGRE ÉS A MEGHATÁROZOTT CÉLRA VALÓ ALKALMASSÁGRA VONATKOZÓ MINDENFÉLE HALLGATÓLAGOS GARANCIÁT.

    AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP ÉS BESZÁLLÍTÓI NEM VÁLLALNAK SEMMILYEN FELELŐSSÉGET A KÖZVETLEN, KÜLÖNLEGES, VÉLETLENSZERŰ VAGY KÖVETKEZMÉNYES KÁROKÉRT, IDEÉRTVE TÖBBEK KÖZÖTT AZ ELMARADT PROFITBÓL VAGY AZ ADATVESZTÉSBŐL SZÁRMAZÓ VAGY MÁS KÁROKAT, AKÁR SZERZŐDÉS TELJESÍTÉSE, VÉTKES CSELEKMÉNY, VAGY MÁS EREDMÉNYEZTE AZOKAT.

    A JELEN NYILATKOZATBA FOGLALT GARANCIA NEM ZÁRJA KI, NEM KORLÁTOZZA ÉS NEM MÓDOSÍTJA A JELEN TERMÉK ELADÁSÁRA VONATKOZÓ KÖTELEZŐ ÉRVÉNYŰ JOGSZABÁLYOKAT (KIVÉVE A TÖRVÉNY BIZTOSÍTOTTA KIVÉTELEKET), ÉS AZOKNAK A KIEGÉSZÍTÉSEKÉNT ÉRTENDŐK.


Szerviz és támogatás

A HP álláspontja a nem HP által gyártott kellékekre vonatkozóan

    A Hewlett-Packard Company nem javasolja a nem HP festékkazetták használatát, függetlenül attól, hogy azok újak vagy felújítottak.

    MEGJEGYZÉS:

    HP nyomtatótermékek esetén nem HP gyártmányú festékkazetta vagy újratöltött festékkazetta használata nem befolyásolja sem a vásárló felé vállalt garanciát, sem a vásárlóval kötött HP támogatási szerződést. Azonban ha a készülék hibája vagy károsodása nem HP gyártmányú vagy újratöltött festékkazetta használatából ered, a HP a készülék szervizelésekor a normál óradíjat és anyagköltséget számítja fel.


Szerviz és támogatás

A HP hamisításellenes webhelye

    Ha egy HP tonerkazetta telepítésekor a kezelőpanelen megjelenő üzenetben az olvasható, hogy a kazetta nem HP gyártmányú, látogasson el a www.hp.com/go/anticounterfeit weboldalra. A HP segítséget nyújt a kazetta eredetiségének megállapításához, és lépéseket tesz a probléma megoldása érdekében.

    Az alábbi esetekben a festékkazetta valószínűleg nem eredeti HP gyártmányú:

    ●
    A kellékállapot-oldal azt jelzi, hogy nem HP gyártmányú kellék van telepítve.
    ●
    Gyakran tapasztal problémát a kazettával kapcsolatban.
    ●
    Ha a kazetta nem úgy néz ki, ahogy általában szokott (például a csomagolás eltér a HP-csomagolástól).


Szerviz és támogatás

A festékkazettán tárolt adatok

    A készülékhez használt HP festékkazetták tartalmaznak egy memóriachipet, amely segíti a készülék működtetését.

    Ezenkívül a memóriachip részben a készülék használatára vonatkozó információkkal is rendelkezik, amelyek között szerepelhet: a festékkazetta első üzembe helyezésének dátuma, a nyomtatókazetta utolsó használatának dátuma, a nyomtatókazettával kinyomtatott oldalak száma, az oldalak fedéssűrűsége, az alkalmazott nyomtatási módok, az esetlegesen jelentkező nyomtatási hibák, illetve a készülék típusszáma. Ezek az információk segítenek abban, hogy a HP a felhasználók nyomtatási igényeinek megfelelően fejleszthesse újabb termékeit.

    A tonerkazetta memóriachipjén található adatok alapján nem lehet azonosítani a vásárlót, a felhasználót vagy az adott készüléket.

    A HP a díjmentes visszajuttatási és újrahasznosítási program során visszaküldött festékkazettákon található memóriachipeket mintavételezéshez használja (HP Planet Partners: www.hp.com/recycle). A mintavételből használt memóriachipek adatait a HP az újabb termékek fejlesztése céljából tanulmányozza. A festékkazetta újrahasznosításában résztvevő HP partnerek szintén hozzáférhetnek ezekhez az adatokhoz.

    Minden olyan külső fél, amelynek birtokába kerül a festékkazetta, hozzáférhet a memóriachipen található anonim adatokhoz.


Szerviz és támogatás

Végfelhasználói licencszerződés

    A SZOFTVER HASZNÁLATBA VÉTELE ELŐTT OLVASSA EL FIGYELMESEN: A jelen végfelhasználói licencszerződés („EULA”) jogi megállapodás (a) Ön (mint természetes vagy jogi személy) és (b) a Hewlett-Packard Company („HP”) között a jelen EULA kíséretében kapott szoftvertermék („Szoftver”) használatának tárgyában. Jelen Végfelhasználói licencszerződés nem érvényes, ha Ön és a HP, illetve Ön és a HP szoftvert szolgáltató beszállítói között külön licencszerződés van érvényben, beleértve az online dokumentációkban szereplő licencszerződéseket is. A „Szoftver” kifejezés alatt értendők (i) a szoftverhez társuló adathordozók, (ii) a felhasználói útmutató és egyéb nyomtatott anyagok, valamint (iii) az „online” vagy elektronikus dokumentáció (gyűjtőnéven a „Felhasználói dokumentáció”) is.

    A SZOFTVERTERMÉKRE VONATKOZÓ JOGOK BIZTOSÍTÁSÁNAK AZ A FELTÉTELE, HOGY ÖN A JELEN LICENCSZERZŐDÉS MINDEN RENDELKEZÉSÉT ÉS KIKÖTÉSÉT ELFOGADJA. A SZOFTVERTERMÉK TELEPÍTÉSÉVEL, MÁSOLÁSÁVAL, LETÖLTÉSÉVEL VAGY EGYÉB MÓDON TÖRTÉNŐ HASZNÁLATÁVAL ELFOGADJA, HOGY A VÉGFELHASZNÁLÓI LICENCSZERZŐDÉS FELTÉTELEI ÖNRE KÖTELEZŐ ÉRVÉNYŰEK. HA ÖN NEM ÉRT EGYET A FELTÉTELEKKEL, NE TELEPÍTSE, NE TÖLTSE LE, ÉS MÁS MÓDON SE HASZNÁLJA A SZOFTVERTERMÉKET. HA MEGVÁSÁROLTA A SZOFTVERT, DE NEM ÉRT EGYET A LICENCSZERZŐDÉSSEL, A TELJES VÉTELÁR VISSZATÉRÍTÉSE ÉRDEKÉBEN JUTTASSA VISSZA A SZOFTVERT TIZENNÉGY NAPON BELÜL ARRA A HELYRE, AHOL BESZEREZTE. HA A SZOFTVER EGY MÁSIK HP TERMÉKRE VAN TELEPÍTVE, VAGY AZZAL EGYÜTT SZEREZTE BE, A TELJES, MÉG NEM HASZNÁLT TERMÉKET IS VISSZAJUTTATHATJA.

    1.
    HARMADIK FÉLTŐL SZÁRMAZÓ SZOFTVER. A Szoftver a HP tulajdonában álló szoftveren („HP szoftver”) kívül harmadik féltől származó szoftverek licencét is tartalmazhatja („Harmadik féltől származó szoftver” és „Harmadik fél licence”). Bármely, harmadik féltől származó szoftver licencére a megfelelő Harmadik fél licencének használati feltételei vonatkoznak. A Harmadik fél licence általában a „license.txt” vagy a „readme” fájlban olvasható. Ha nem találja a Harmadik fél licencét, lépjen kapcsolatba a HP terméktámogatásával. Ha a Harmadik fél licencei a forráskódhoz való hozzáférés licencét tartalmazzák (pl GNU General Public License) és a hivatkozott forráskódot a Szoftver nem tartalmazza, akkor a forráskód megszerzéséhez látogasson el a HP webhelyén (hp.com) a terméktámogatással foglalkozó részhez.
    2.
    LICENCCEL KAPCSOLATOS JOGOK. Amennyiben betartja az EULA (végfelhasználói licencszerződés) valamennyi feltételét és előírását, Ön az alábbi jogokkal rendelkezik:
    a.
    Használat. A HP feljogosítja Önt ezen HP Szoftver egy példányának a használatára. A „Használat” a HP Szoftver telepítését, másolatának elkészítését, tárolását, betöltését, futtatását, megjelenítését és egyéb használatát jelenti. A HP Szoftver módosítása, annak licencelési vagy ellenőrzési funkciójának letiltása tilos. Ha a HP által biztosított Szoftvert képfeldolgozási vagy nyomtatási eszközzel vásárolta (például ha a szoftver nyomtatóillesztő-program, firmver vagy bővítmény), akkor a HP Szoftvert csak azzal a készülékkel („HP Készülék”) szabad használni. A Használatra vonatkozó további korlátozásokat a Felhasználói Dokumentáció tartalmazza. A Használt HP Szoftver összetevőit különválasztani tilos. Ön nem rendelkezik a HP Szoftver terjesztési jogaival.
    b.
    Másolás. A másolási jog a HP Szoftver archiválására és biztonsági mentésének elkészítésére vonatkozik feltéve, hogy minden másolat tartalmazza a HP Szoftver összes szerzői jogi megjegyzését és csak biztonsági másolatként szolgál.
    3.
    FRISSÍTÉSEK. A HP által frissítésként, javításként vagy kiegészítésként (a továbbiakban: „Frissítés”) biztosított HP Szoftver használatához és a Frissítés jogosultságához Önnek rendelkeznie kell a HP által kiadott eredeti HP Szoftver licencével. Amilyen mértékben a Frissítés felülírja az eredeti HP Szoftvert, Ön már nem használhatja az eredeti HP Szoftvert. Ez az EULA az összes Frissítésre vonatkozik, kivéve ha a HP a Frissítéssel egyéb használati feltételeket is meghatároz. Ezen EULA és az egyéb használati feltételek értelmezésének ütközése esetén az egyéb feltételek az irányadóak.
    4.

    TOVÁBBADÁS.

    a.
    Továbbadás harmadik fél számára. A HP Szoftver eredeti felhasználója egy alkalommal jogosult a HP Szoftvert egy másik felhasználó számára továbbadni. A továbbadás során a szoftver összes összetevőjét (hordozó, Felhasználói Dokumentáció, ezen EULA, és ha lehetséges, a Eredetiségi Tanúsítvány) tovább kell adni. A továbbadás nem lehet közvetett átadás, például bizományos értékesítés. A továbbadást megelőzően az átadott Szoftvert fogadó fél elfogadja ezen EULA feltételeit. A HP Szoftver továbbadása során az Ön licencének érvényessége automatikusan megszűnik.
    b.
    Korlátozások. A HP Szoftver kölcsönzése, bérbeadása, illetve megosztott kereskedelmi és irodai használata tilos. Ön nem jogosult a HP Szoftver licencének továbbadására, hozzárendelésére vagy továbbadására, kivéve az ebben az EULA-ban említett eseteket.
    5.
    TULAJDONJOGOK. A Szoftver és a Felhasználói Dokumentáció minden szellemi tulajdonjogával a HP vagy annak beszállítói rendelkeznek. Ezeket törvény védi, beleértve az alkalmazható szerzői jogokat, az ipari titoktartásra, szabványokra és védjegyekre vonatkozó törvényeket. Ön nem távolíthatja el a Szoftverből a termékazonosítókat, szerzői jogi megjegyzéseket vagy a tulajdonjogi korlátozásokat.
    6.
    VISSZAFEJTÉSRE VONATKOZÓ KORLÁTOZÁSOK. A HP Szoftver visszafejtése, dekódolása vagy szétbontása tilos, kivéve és csakis az alkalmazható jogszabályok által biztosított jogok mértékében.
    7.
    AZ ADATOK HASZNÁLATÁNAK JÓVÁHAGYÁSA. A HP és leányvállalatai technikai adatokat gyűjthetnek és használhatnak fel a (i) Szoftver vagy a HP Készülék Ön általi használata során, illetve (ii) a Szoftverrel vagy a HP Készülékkel kapcsolatos terméktámogatási szolgáltatás során. Minden ilyen jellegű információ megfelel a HP adatvédelmi irányelveinek. A HP nem használja ezen adatokat az Ön személyes azonosítására alkalmas formában, kivéve a terméktámogatás fejlesztése érdekében szükséges mértékben.
    8.
    FELELŐSSÉG KORLÁTOZÁSA. Az elszenvedett kár mértékétől függetlenül a HP és a HP beszállítóinak teljes felelőssége az EULA értelmében, valamint az EULA által biztosított kizárólagos jogorvoslat összege az Ön által a Termékért kifizetett összeg, illetve 5 USD összeg közül a nagyobb összeg. AZ ALKALMAZHATÓ TÖRVÉNYEK ÁLTAL MEGENGEDETT LEGNAGYOBB MÉRTÉKIG A HP VAGY BESZÁLLÍTÓI SEMMILYEN KÖRÜLMÉNYEK KÖZÖTT NEM FELELŐSEK AZOKÉRT A KÜLÖNLEGES, VÉLETLENSZERŰ, KÖZVETETT VAGY KÖVETKEZMÉNYES KÁROKÉRT (BELEÉRTVE A HASZON ELMARADÁSÁT, AZ ADATOK ELVESZTÉSÉT, AZ ÜZLETMENET MEGSZAKADÁSÁT, A SZEMÉLYI SÉRÜLÉSEKET VAGY A SZEMÉLYISÉGI JOGOK MEGSÉRTÉSÉT), AMELYEK A SZOFTVER BÁRMINEMŰ HASZNÁLATÁBÓL VAGY A NEM MEGFELELŐ HASZNÁLATBÓL EREDNEK, MÉG AKKOR SEM, HA AZ ILYEN KÁROK LEHETŐSÉGÉRŐL A HP VAGY ANNAK LEÁNYVÁLLALATAI TÁJÉKOZTATÁST KAPTAK, VAGY HA A FENTI JOGORVOSLAT NEM ÉRI EL EREDETI CÉLJÁT. Néhány államban vagy egyéb törvényhozási területen nem fogadható el a véletlenszerű vagy következményes károk felelősségének elhárítása vagy korlátozása, ezért a fenti korlátozás esetleg Önre nem vonatkozik.
    9.
    AZ USA KORMÁNYZATÁNAK VÁSÁRLÓI. A szoftver teljes mértékben magánköltségen készült. Minden Szoftver kereskedelmi célú, számítógépen használt szoftvernek minősül az alkalmazható beszerzési szabályozásoknak megfelelően. Ennek megfelelően az US FAR 48 CFR 12.212 és a DFAR 48 CFR 227.7202 jogszabályok szerint a Szoftver használata, másolása és közzététele az USA Kormánya által vagy számára, illetve az USA Kormányának alvállalkozója számára esetén az ebben a Végfelhasználói licencszerződésben leírt használati feltételek az irányadóak kivéve azon rendelkezéseket, amelyek a kötelezően alkalmazandó szövetségi törvényekbe ütköznek.
    10.
    MEGFELELÉS AZ EXPORTÁLÁSSAL KAPCSOLATOS TÖRVÉNYEKNEK. Ön betartja az összes törvényt, jogszabályt és szabályozást (i) a Szoftver exportálására vagy importálására vonatkozóan vagy a (ii) Szoftver Használatára vonatkozó korlátozásokat, beleértve a nukleáris, a vegyi vagy a biológiai fegyverekre vonatkozó törvényeket.
    11.
    A JOGOK FENNTARTÁSA. A HP és beszállítói minden jogot fenntartanak, amelyet ezen EULA kifejezetten nem biztosít az Ön számára.

    © 2009 Hewlett-Packard Development Company, L.P.

    2009/04. vált.


Szerviz és támogatás

A fogyasztó által végzett javításra vonatkozó garanciális szolgáltatás

    A HP készülékek számos olyan alkatrészt tartalmaznak, amelyek a fogyasztó által végzett javítási (Customer Self Repair - CSR) lehetőség figyelembevételével készülnek, ezáltal biztosítva a lehető leggyorsabb javítást, illetve a rugalmasabb eljárást a hibás alkatrészek cseréjében. Ha a diagnosztika során a HP megállapítja, hogy a javítás elvégezhető egy CSR alkatrész használatával, akkor azt az alkatrészt kiszállítja közvetlenül Önnek, hogy elvégezhesse a cserét. A CSR alkatrészeknek két kategóriája van: 1) Alkatrészek, amelyek esetében a fogyasztó által végzett javítás kötelező. Ha azt kéri, hogy a HP cserélje ki ezeket az alkatrészeket, akkor Önnek kell kifizetnie a szervizeléssel járó utazási költséget és munkadíjat. 2) Alkatrészek, amelyek esetében a fogyasztó által végzett javítás opcionális. Ezek az alkatrészek szintén a fogyasztó által végzett javítási lehetőség figyelembevételével készülnek. Ha azt kéri, hogy a HP végezze el a cserét, akkor az adott készülékhez tartozó garanciális szolgáltatás igénylése nem fog további költséget jelenteni.

    Az adott CSR alkatrész elérhetősége esetén, illetve a földrajzi körülményeknek megfelelően a szállítás a következő munkanapon fog megtörténni. Amennyiben a földrajzi körülmények engedik, többletdíj felszámítása mellett lehetőség van az aznapi vagy a négy órán belüli szállítás igénylésére is. Ha segítségre van szüksége, hívja a HP technikai támogatási központot, ahol telefonos tanácsadást kaphat egy technikus szakembertől. A HP a csere CSR alkatrésszel együtt szállított dokumentációban kiköti, hogy kéri-e a hibás alkatrész visszajuttatását. Ha a HP kéri a hibás alkatrész visszajuttatását, akkor Önnek egy meghatározott időn belül - ami normál esetben öt (5) munkanap - vissza kell azt szállíttatnia. A hibás alkatrésszel együtt az ahhoz tartozó dokumentációt is vissza kell küldeni a kapott szállítási csomagban. A hibás alkatrész visszaküldésének elmulasztása esetén a HP Önre háríthatja a csere költségeit. A fogyasztó által végzett javítás esetén a HP fizeti a szállítás és az alkatrész-visszajuttatás összes költségét, valamint megnevezi a szállítást végző szolgáltatót is.


Szerviz és támogatás

Ügyfélszolgálat

    Telefonos ügyfélszolgálat az Ön országában/térségében
    Legyenek kéznél a következő adatok: terméknév, sorozatszám, a vásárlás dátuma és a probléma leírása.
    Az országra/térségre vonatkozó telefonszámok a termék dobozában mellékelt szórólapon, illetve a következő webhelyen találhatók: www.hp.com/support/.
    24 órás internetes támogatás igénybevétele
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Segédprogramok, illesztőprogramok és elektronikus információk letöltése
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    További HP javítási vagy karbantartási szerződések megrendelése
    www.hp.com/go/carepack
    A termék regisztrálása
    www.register.hp.com


Környezeti termékkezelési program

  • Környezetvédelem
  • Ózonkibocsátás
  • Energiafogyasztás
  • Festékfelhasználás
  • Papírfelhasználás
  • Műanyagok
  • HP LaserJet nyomtatási kellékek
  • Visszajuttatási és újrahasznosítási tudnivalók
  • Papír
  • Anyagkorlátozások
  • Leselejtezett berendezések ártalmatlanítása
  • Elektronikus hardverek újrahasznosítása
  • Vegyi anyagok
  • Anyagtáblázat (Kína)
  • SEPA ökocímke – felhasználói információk (Kína)
  • Nyilatkozat a veszélyes anyagok korlátozásáról (India)
  • A veszélyes anyagok használatának korlátozásával kapcsolatos nyilatkozat (Törökország)
  • Veszélyes anyagokra vonatkozó korlátozás (Ukrajna)
  • Anyagbiztonsági adatlap (Material Safety Data Sheet – MSDS)
  • EPEAT
  • További információk


Környezeti termékkezelési program

Környezetvédelem

    A Hewlett-Packard Company elkötelezettje annak, hogy környezetbarát módon kiváló minőségű termékeket szolgáltasson. A nyomtatót több szempontból is úgy tervezték, hogy a lehető legkisebb hatással legyen a környezetre.


Környezeti termékkezelési program

Ózonkibocsátás

    A termék levegőbeli ózonkibocsátásának egy általánosan elismert módszerrel* történő mérése és a kibocsátási adatoknak egy „általános irodai kitettségi modellhelyzetre”** történő alkalmazása alapján a HP megállapította, hogy a nyomtatás során nem keletkezik olyan értékelhető mennyiségű ózon, amely túllépné bármelyik beltéri levegőminőségi szabványt vagy irányelvet.

    * A papíralapú példányokat készítő készülékek szennyezőanyag-kibocsátásának vizsgálatára szolgáló módszer, tekintettel a nyomtatófunkciót biztosító irodai eszközök környezetvédelmi címkéinek odaítélésére; RAL-UZ 171 – BAM, 2012. július

    ** Napi 2 órás nyomtatást, óránként 0,72 levegőcserével szellőző 32 köbméteres helyiséget és HP nyomtatótartozékok használatát feltételező ózonkoncentráción alapul.


Környezeti termékkezelési program

Energiafogyasztás

    Az energiafogyasztás üzemkész állapotban és Készenléti módban üzemmódban jelentősen csökken, ami kíméli a környezetet, és pénzmegtakarítást jelent, de nem befolyásolja a készülék teljesítményét. A Hewlett-Packard ENERGY STAR® jelöléssel ellátott nyomtatási és képkezelési eszközei teljesítik az Egyesült Államok környezetvédelmi hivatalának képkezelési eszközökre vonatkozó ENERGY STAR előírásait. Az ENERGY STAR előírásoknak megfelelő képkezelési eszközökön a következő jel látható:

    ENERGY STAR® jelzés

    Az ENERGY STAR előírásoknak megfelelő képkezelési eszközökről további információ a következő helyen található:

    www.hp.com/go/energystar


Környezeti termékkezelési program

Festékfelhasználás

    Az EconoMode üzemmód kevesebb festéket használ, ami növelheti a festékkazetta élettartamát. A HP nem javasolja az EconoMode üzemmód folyamatos használatát. Ha folyamatosan EconoMode üzemmódban nyomtat, a festékkazetta mechanikus részei az előtt tönkremehetnek, mielőtt kifogyna belőlük a festék. Ha a nyomtatási minőség leromlik és már nem elfogadható, fontolja meg a festékkazetta cseréjét.


Környezeti termékkezelési program

Papírfelhasználás

    A termék kézi/automatikus kétoldalas nyomtatási funkciójával (kétoldalas nyomtatás) és az n-szeres nyomtatás funkcióval (egy oldalra több oldal anyagának nyomtatása) csökkenthető a papírfogyasztás, s így a természeti erőforrások kihasználása is.


Környezeti termékkezelési program

Műanyagok

    A 25 grammot meghaladó tömegű műanyag alkatrészek a nemzetközi előírásoknak megfelelő anyagjelekkel vannak ellátva. Ez növeli az esélyét annak, hogy a nyomtató hasznos élettartamának végén a műanyagok újrafelhasználás céljából azonosíthatóak lesznek.


Környezeti termékkezelési program

HP LaserJet nyomtatási kellékek

    A HP LaserJet festékkazetták használat után egyszerűen és díjmentesen leadhatók a HP Planet Partners újrahasznosítási program keretein belül. Többnyelvű programinformáció és utasítások találhatóak valamennyi HP LaserJet festékkazetta és kellék csomagjában. Ön is segíthet csökkenteni a környezetvédelmi költségeket, ha egyszerre több kazettát küld vissza, nem pedig egyenként küldi azokat.

    A HP elkötelezett abban, hogy innovatív, minőségi termékeket és szolgáltatásokat nyújtson, mindezt környezettudatos módon, a termék tervezésétől és előállításától kezdve a terjesztésen, felhasználáson keresztül egészen az újrahasznosításig. Amikor Ön részt vesz a HP „Planet Partners” programjában, garantáljuk, hogy az Ön HP LaserJet festékkazettákat a környezetvédelmi előírásoknak megfelelően hasznosítjuk újra, új termékekhez felhasználva a műanyagokat és fémeket, ezáltal több millió tonnányi hulladéktól óvva meg a Földet. Mivel a visszaküldött festékkazettát újrahasznosítjuk és új termékekben használjuk fel, a festékkazettát nem juttatjuk vissza Önnek. Köszönjük, hogy környezeti szempontból felelősen gondolkodik!

    MEGJEGYZÉS:

    A visszaküldési címkét csak eredeti HP LaserJet festékkazetták visszaküldéséhez használja. HP tintasugaras nyomtatópatronok, nem HP festékkazetták, újratöltött vagy felújított festékkazetták visszaküldésére, illetve garanciális visszaküldésre ne használja a címkét. További információ a HP tintasugaras nyomtatópatronok újrahasznosításáról: http://www.hp.com/recycle.


Környezeti termékkezelési program

Visszajuttatási és újrahasznosítási tudnivalók

Ez a rész a következő témakörökkel foglalkozik:

  • Egyesült Államok és Puerto Rico
  • Visszajuttatás az Egyesült Államokon kívül


Környezeti termékkezelési program

Egyesült Államok és Puerto Rico

A HP LaserJet festékkazetta dobozában mellékelt címke egy vagy több HP LaserJet festékkazetta visszajuttatására és újrahasznosítására szolgál. Kérjük, vegye figyelembe az alábbi tudnivalókat.

Ez a rész a következő témakörökkel foglalkozik:

  • Többszörös visszajuttatás (több kazetta)
  • Egy termék visszajuttatása
  • Szállítás


Környezeti termékkezelési program

Többszörös visszajuttatás (több kazetta)

    1.
    Minden HP LaserJet festékkazettát az eredeti dobozába és tasakjába csomagoljon vissza.
    2.
    Pántoló- vagy ragasztószalaggal erősítse egymáshoz a dobozokat. A csomag legfeljebb 31 kg-ot nyomhat.
    3.
    A csomagot egyszeri, előre fizetett szállítójeggyel küldje.

    VAGY

    1.
    Használjon a célnak megfelelő saját dobozt, vagy kérjen ingyenes, ömlesztett áru összegyűjtésére alkalmas dobozt innen: www.hp.com/recycle, vagy hívja ezt a számot: 1-800-340-2445 (legfeljebb 31 kg súlyú HP LaserJet festékkazettához).
    2.
    A csomagot egyszeri, előre fizetett szállítójeggyel küldje.


Környezeti termékkezelési program

Egy termék visszajuttatása

    1.
    Csomagolja vissza a HP LaserJet festékkazettát az eredeti dobozába és tasakjába.
    2.
    Helyezze a szállítójegyet a doboz tetejére.


Környezeti termékkezelési program

Szállítás

Az Egyesült Államok és Puerto Rico területén a HP LaserJet festékkazetták újrahasznosítási célból történő visszaküldéséhez használja a dobozban található, díjmentesített és előre megcímzett szállítási címkét. Ha szeretné a UPS címkét használni a visszaküldéshez, adja át a csomagot a UPS alkalmazottjának a következő kézbesítés vagy átvétel alkalmával, vagy vigye azt egy hivatalos UPS-leadóközpontba. (A kért UPS-begyűjtés normál tarifa szerint kerül elszámolásra.) A legközelebbi UPS-leadóközpont címének kiderítéséért hívja az 1-800-PICKUPS számot, vagy látogasson el a www.ups.com weboldalra.

Ha a visszaküldéshez FedEx-címkét használ, adja át a csomagot a U.S. Postal Service vagy a FedEx alkalmazottjának a következő kézbesítés vagy átvétel alkalmával. (A kért FedEx-begyűjtés normál tarifa szerint kerül elszámolásra.) Leadhatja a becsomagolt festékkazettá(ka)t bármely U.S. Post Office, illetve FedEx szállítási központban is. A legközelebbi U.S. Post Office címének kiderítéséért hívja az 1-800-ASK-USPS számot, vagy látogasson el a www.usps.com weboldalra. A legközelebbi FedEx szállítási központ címének kiderítéséért hívja az 1-800-GOFEDEX számot, vagy látogasson el a www.fedex.com weboldalra.

További tájékoztatásért vagy a nagy tételben való visszaküldéshez szükséges további címkék és dobozok rendelése céljából nézze meg ezt a weboldalt: www.hp.com/recycle vagy hívja az 1-800-340-2445 telefonszámot. Ezek az információk előzetes figyelmeztetés nélkül változhatnak.

Ez a rész a következő témakörökkel foglalkozik:

  • Alaszka és Hawaii állam lakói számára


Környezeti termékkezelési program

Alaszka és Hawaii állam lakói számára

    Ne használja a UPS-címkét. Információkért és utasításokért hívja az 1-800-340-2445 telefonszámot. A U.S. Postal Services a HP-vel kötött megállapodás értelmében költségtérítési kötelezettség nélkül kínál festékkazetta-visszaszállítási szolgáltatást Alaszka és Hawaii államokban.


Környezeti termékkezelési program

Visszajuttatás az Egyesült Államokon kívül

    A HP „Planet Partners” programjában való részvételhez egyszerűen kövesse az egyszerű újrahasznosítási utasításokat (amelyeket az új kellék csomagolásában talál) vagy keresse fel ezt a weboldalt: www.hp.com/recycle. A HP LaserJet-nyomtatókellékek visszajuttatására vonatkozó információ ügyében válassza ki saját országát/térségét.


Környezeti termékkezelési program

Papír

    A nyomtató alkalmas a HP LaserJet Printer Family Paper Guide (Útmutató a HP LaserJet nyomtatócsalád nyomtatási médiatípusaihoz) című kiadványban megadott irányelveknek megfelelő újrahasznosított papírok használatára. A termék az EN12281:2002 szabványnak megfelelően alkalmas az újrahasznosított papír használatára.


Környezeti termékkezelési program

Anyagkorlátozások

    Ez a HP termék nem tartalmaz higanyadalékot.

    Ez a HP termék olyan akkumulátort tartalmaz, amely speciális kezelést igényelhet az élettartama végén. A Hewlett-Packard által ezzel a termékkel szállított vagy ahhoz kínált akkumulátorok az alábbiakat tartalmazzák:

    HP LaserJet Pro MFP M225, M226
    Típus
    Szén-fluorid lítium
    Súly
    0,8 g
    Hely
    Formázókártyán
    Felhasználó által eltávolítható
    Nem

    Ha érdeklődik az újrahasznosítás iránt, látogasson el a www.hp.com/recycle címre, forduljon helyi hivatalos képviselőnkhöz, vagy látogasson el az Elektronikus Iparágak Szövetségének honlapjára, a következő címre: www.eiae.org.


Környezeti termékkezelési program

Leselejtezett berendezések ártalmatlanítása

    EU hulladék jel

    Ez a szimbólum azt jelenti, hogy a terméket nem szabad háztartási hulladékként kezelni. Az egészség és a környezet megóvása érdekében a leselejtezett berendezést adja le olyan gyűjtőhelyen, ahol az elektromos és elektronikus hulladékokat gyűjtik. További információért forduljon a lakossági hulladékgyűjtőhöz, vagy keresse fel a következő webhelyet: www.hp.com/recycle.


Környezeti termékkezelési program

Elektronikus hardverek újrahasznosítása

    A HP a használt elektronikus hardverek újrahasznosítására bíztatja vásárlóit. További információ az újrahasznosítási programokról: www.hp.com/recycle.


Környezeti termékkezelési program

Vegyi anyagok

    A HP elkötelezett aziránt, hogy termékei vásárlói számára információkat bocsásson rendelkezésre a termékeiben felhasznált vegyi anyagokról, ahogyan az az olyan jogszabályoknak való megfelelés érdekében is szükséges, mint például a REACH (az Európai Parlament és Tanács 1907/2006/EC rendelete). Erre a termékre vonatkozó vegyianyag-jelentés az alábbi helyen található meg: www.hp.com/go/reach.


Környezeti termékkezelési program

Anyagtáblázat (Kína)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Környezeti termékkezelési program

SEPA ökocímke – felhasználói információk (Kína)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Környezeti termékkezelési program

Nyilatkozat a veszélyes anyagok korlátozásáról (India)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Környezeti termékkezelési program

A veszélyes anyagok használatának korlátozásával kapcsolatos nyilatkozat (Törökország)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Környezeti termékkezelési program

Veszélyes anyagokra vonatkozó korlátozás (Ukrajna)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Környezeti termékkezelési program

Anyagbiztonsági adatlap (Material Safety Data Sheet – MSDS)

    A vegyszert tartalmazó kellékekre (pl. a tonerre) vonatkozó anyagbiztonsági adatlapok (MSDS) a HP weblapján érhetők el: www.hp.com/go/msds.


Környezeti termékkezelési program

EPEAT

    Számos HP termék készült az EPEAT előírások figyelembevételével. Az EPEAT mindenre kiterjedő környezetvédelmi minősítés, amely segít a környezetbarátabb elektronikus berendezések felismerésében. Az EPEAT minősítésről a www.epeat.net címen olvashat részletesebb tájékoztatást. Ha részletesebben tájékozódni szeretne a HP EPEAT regisztrációval rendelkező termékeiről, keresse fel a következő weblapot: www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Környezeti termékkezelési program

További információk

    A fenti környezetvédelmi témakörökben további információ a következő helyeken található:

    ●
    A jelen termék és számos kapcsolódó HP termék környezetvédelmi termékprofillapja
    ●
    A HP környezetvédelmi kötelezettségvállalása;
    ●
    A HP környezetbarát kezelési rendszere;
    ●
    A HP programja a lejárt élettartamú termékek visszajuttatására és újrahasznosítására;
    ●
    Az anyagbiztonsági adatlapok.

    Látogasson el a www.hp.com/go/environment weblapra.


Az előírásokra vonatkozó információk

  • Megfelelőségi nyilatkozat
  • Megfelelőségi nyilatkozat
  • Biztonságtechnikai nyilatkozatok
  • A telekommunikációs eszközökre (fax) vonatkozó további nyilatkozatok
  • A vezeték nélküli eszközökhöz kapcsolódó további nyilatkozatok


Az előírásokra vonatkozó információk

Megfelelőségi nyilatkozat

    Megfelelőségi nyilatkozat
    Az ISO/IEC 17050-1 és EN 17050-1 szabványoknak megfelelően
    Gyártó neve:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Dokumentum száma: SHNGC-1302-00-rel.1.0
    A gyártó címe:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kína
    kijelenti, hogy az alábbi készülék:
    Termék megnevezése:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Hatósági azonosítási típusszám:2)
    SHNGC-1302-00
    Mellékelt tartozék:
    BOISB-1102-00 – (US faxmodul LIU)
    BOISB-1102-01 – (EURO-Faxmodul LIU)
    Termékopciók:
    Mind
    Festékkazetták:
    CF283A, CC388A
    megfelel a következő készülékspecifikációknak:
    BIZTONSÁG:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1. osztályú lézer/LED termék)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B osztály1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-szabályzat 47. kötet, CFR, 15. rész, B osztály / ICES-003, 5. kiadás
    GB9254-2008, GB17625.1-2012
    Telecom:4)
    ES 203 021; FCC-szabályzat 47. kötet, CFR, 68. rész3)
    ENERGIAHASZNÁLAT:
    Rendelet (EU) sz.: 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Kiegészítő információ:
    A termék eleget tesz a rádióberendezésekről és távközlő végberendezésekről szóló 1999/5/EK számú irányelv, az elektromágneses kompatibilitásra vonatkozó 2004/108/EK számú irányelv, az alacsony feszültségre vonatkozó 2006/95/EK számú irányelv, az öko-tervezésről szóló 2009/125/EK számú irányelv, valamint a veszélyes anyagok használatának korlátozásáról szóló RoHS 2011/65/EU számú irányelv követelményeinek, és ennek megfelelően viseli a CE [image] jelzést.
    A készülék megfelel az FCC-szabályozás 15. részében leírtaknak. A készülék működése megfelel az alábbi két feltételnek: (1) a készülék nem okoz káros interferenciát, és (2) a készülék működését nem zavarják az egyéb készülékek által okozott interferenciák, beleértve a nem megfelelő működést eredményező interferenciát is.
    1.
    A termék tesztelése tipikus konfigurációjú Hewlett-Packard személyi számítógépes rendszereken történt.
    2.
    A termék szabályozási célokra hatósági modellszámot kapott. Ez a szám eltér a marketingnevekben szereplő számtól és a termékszám(ok)tól.
    3.
    A termék a fentieken kívül a célországok/-térségek Telecom előírásainak, illetve szabványainak is megfelel.
    4.
    A készülék analóg faxtartozék-modult használ, melynek hatósági azonosítási típusszáma a következő: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), attól függően, hogy milyen műszaki előírásoknak kell megfelelni azokban az országokban/térségekben, ahol a terméket forgalmazzák.
    Shanghai, Kína
    2013. szeptember
    Csak szabályozási kérdésekkel kapcsolatban a kapcsolattartó:
    Európai felelős:
    A helyi Hewlett-Packard értékesítési és szerviziroda vagy: Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    USA-beli felelős:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Az előírásokra vonatkozó információk

Megfelelőségi nyilatkozat

    Megfelelőségi nyilatkozat
    Az ISO/IEC 17050-1 és EN 17050-1 szabványoknak megfelelően
    Gyártó neve:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Dokumentum száma: SHNGC-1302-01-rel.1.0
    A gyártó címe:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kína
    kijelenti, hogy az alábbi készülék:
    Termék megnevezése:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Hatósági azonosítási típusszám:2)
    SHNGC-1302-01
    Mellékelt tartozék:
    BOISB-1102-00 – (US faxmodul LIU)
    BOISB-1102-01 – (EURO-Faxmodul LIU)
    SDGOB-1291 – (Rádiómodul)
    Termékopciók:
    Mind
    Festékkazetták:
    CF283A, CC388A
    megfelel a következő készülékspecifikációknak:
    BIZTONSÁG:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1. osztályú lézer/LED termék)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B osztály1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-szabályzat 47. kötet, CFR, 15. rész, B osztály / ICES-003, 5. kiadás
    GB9254-2008, GB17625.1-2012
    Rádió5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC 47 CFR, 15. rész, C alfejezet (15.247 szakasz) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Telecom:4)
    ES 203 021; FCC-szabályzat 47. kötet, CFR, 68. rész3)
    ENERGIAHASZNÁLAT:
    Rendelet (EU) sz.: 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Kiegészítő információ:
    A termék eleget tesz a rádióberendezésekről és távközlő végberendezésekről szóló 1999/5/EK számú irányelv, az elektromágneses kompatibilitásra vonatkozó 2004/108/EK számú irányelv, az alacsony feszültségre vonatkozó 2006/95/EK számú irányelv, az öko-tervezésről szóló 2009/125/EK számú irányelv, valamint a veszélyes anyagok használatának korlátozásáról szóló RoHS 2011/65/EU számú irányelv követelményeinek, és ennek megfelelően viseli a CE [image] jelzést.
    A készülék megfelel az FCC-szabályozás 15. részében leírtaknak. A készülék működése megfelel az alábbi két feltételnek: (1) a készülék nem okoz káros interferenciát, és (2) a készülék működését nem zavarják az egyéb készülékek által okozott interferenciák, beleértve a nem megfelelő működést eredményező interferenciát is.
    1.
    A termék tesztelése tipikus konfigurációjú Hewlett-Packard személyi számítógépes rendszereken történt.
    2.
    A termék szabályozási célokra hatósági modellszámot kapott. Ez a szám eltér a marketingnevekben szereplő számtól és a termékszám(ok)tól.
    3.
    A termék a fentieken kívül a célországok/-térségek Telecom előírásainak, illetve szabványainak is megfelel.
    4.
    A készülék analóg faxtartozék-modult használ, melynek hatósági azonosítási típusszáma a következő: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), attól függően, hogy milyen műszaki előírásoknak kell megfelelni azokban az országokban/térségekben, ahol a terméket forgalmazzák.
    5.
    Ez a termék SDGOB-1291 hatósági azonosítási típusszámmal rendelkező rádiómodult használ, hogy megfeleljen a műszaki előírásoknak a termék forgalmazása szerinti országokban/térségekben.
    Shanghai, Kína
    2013. szeptember
    Csak szabályozási kérdésekkel kapcsolatban a kapcsolattartó:
    Európai felelős:
    A helyi Hewlett-Packard értékesítési és szerviziroda vagy: Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    USA-beli felelős:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Az előírásokra vonatkozó információk

Biztonságtechnikai nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • FCC-előírások
  • Lézerbiztonsági nyilatkozat
  • Kanada – „Industry Canada ICES-003” megfelelőségi nyilatkozat
  • Japán VCCI nyilatkozat
  • Utasítások a tápkábel használatához
  • Tápkábelre vonatkozó japán nyilatkozat
  • EMC-nyilatkozat (Korea)
  • Lézerbiztonsági nyilatkozat Finnország számára
  • GS nyilatkozat (Németország)
  • Eurázsiai megfelelőség (Belorusszia, Kazahsztán, Oroszország)


Az előírásokra vonatkozó információk

FCC-előírások

    Ez a készülék a „B” osztályú digitális adatfeldolgozási eszközökre vonatkozó rádiózavarási határértékek tesztje során teljesítette az FCC (Federal Communications Commission – Szövetségi Hírközlési Tanács) előírásainak 15. cikkelye szerinti feltételeket. A szóban forgó határértékek megállapítása biztosítja, hogy a lakóterületeken ne legyenek észlelhetők káros elektronikus zavarok. A készülék nagyfrekvenciájú energiát hoz létre és használ, és ezt kisugározhatja. Ha a berendezés üzembe helyezése nem az utasításoknak megfelelően történik, annak a rádiós kommunikáció zavarása lehet a következménye. Mindamellett megfelelő üzembe helyezés esetén sem zárható ki az interferencia lehetősége. Ha a készülék zavaró hatású interferenciákat okoz a rádiós és televíziós vételben (ez megállapítható a készülék ki-be kapcsolásával), az alábbi intézkedésekkel próbálhatja kiküszöbölni a vételi zavarokat:

    ●
    a vevőantenna átállításával vagy áthelyezésével;
    ●
    az eszköz és a vevőkészülék közötti távolság növelésével;
    ●
    a berendezésnek a vevőkészülék által használt aljzattól eltérő aljzatba csatlakoztatásával;
    ●
    tanács kérésével a forgalmazótól vagy egy szakképzett rádió-, illetve televízió-szerelőtől.
    MEGJEGYZÉS:

    Ha a nyomtatón a HP kifejezett hozzájárulása nélkül módosításokat hajtanak végre, a felhasználó elveszítheti jogosultságát a készülék használatára.

    Olyan árnyékolt csatolókábelt használjon, amely megfelel az FCC-szabályok 15. cikkelyében a „B” osztály előírásainak.


Az előírásokra vonatkozó információk

Lézerbiztonsági nyilatkozat

    Az Egyesült Államok élelmiszer és gyógyszerellenőrzési hivatalának (Food and Drug Administration) Center for Devices and Radiological Health (CDRH) részlege bevezette az 1976 augusztus 1. után gyártott lézeres termékekre vonatkozó előírásokat. Az Egyesült Államokban gyártott termékek esetében kötelező érvényű az előírásoknak való megfelelőség betartása. A termék a tanúsítványa szerint „1. osztályú” lézeres terméknek felel meg az Egyesült Államok Egészségügyi Minisztériumának (DHHS) 1968. évi Radiation Performance Standard according to the Radiation Control for Health and Safety Act határozatának megfelelően. Mivel a készülék belsejében kibocsátott sugárzást a készülék háza és a külső borítás teljes mértékben elzárja, a normál használat során a lézersugár nem tud kiszabadulni.

    FIGYELEM!

    Az ebben a kézikönyvben nem ismertetett vezérlő- és szabályozóelemek beállításának, illetve eljárások elvégzésének veszélyes sugárzás kibocsátása lehet a következménye.


Az előírásokra vonatkozó információk

Kanada – „Industry Canada ICES-003” megfelelőségi nyilatkozat

    CAN ICES-3(B)/NMB-3(B)


Az előírásokra vonatkozó információk

Japán VCCI nyilatkozat

    Japanese VCCI statement


Az előírásokra vonatkozó információk

Utasítások a tápkábel használatához

    Ellenőrizze, hogy a tápfeszültség értéke megfelel-e a készülék tápfeszültség-besorolásának. A tápfeszültség-besorolás a készülék címkéjén található. A készülék 110–127 Vac vagy 220–240 Vac feszültségű és 50/60 Hz frekvenciájú tápellátást igényel.

    Csatlakoztassa a tápkábelt a készülékhez és egy földelt tápaljzathoz.

    VIGYÁZAT!

    A készülék károsodásának elkerülése érdekében csak a készülékhez kapott tápkábelt használja.


Az előírásokra vonatkozó információk

Tápkábelre vonatkozó japán nyilatkozat

    Japanese power cord statement


Az előírásokra vonatkozó információk

EMC-nyilatkozat (Korea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Az előírásokra vonatkozó információk

Lézerbiztonsági nyilatkozat Finnország számára

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Az előírásokra vonatkozó információk

GS nyilatkozat (Németország)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Az előírásokra vonatkozó információk

Eurázsiai megfelelőség (Belorusszia, Kazahsztán, Oroszország)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Az előírásokra vonatkozó információk

A telekommunikációs eszközökre (fax) vonatkozó további nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • Az EU nyilatkozata a telekommunikációs eszköz üzemeltetéséről
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom vezetékes/vezeték nélküli jelzés az ICTQC típusnak megfelelő termékekhez


Az előírásokra vonatkozó információk

Az EU nyilatkozata a telekommunikációs eszköz üzemeltetéséről

    Ez a termék az Európai Gazdasági Terület (EEA) országainak/térségeinek analóg nyilvános kapcsolt telekommunikációs hálózataihoz (PSTN) csatlakoztatható.

    Megfelel az EU R&TTE 1999/5/EK irányelv (II. függelék) előírásainak, és ennek megfelelően CE-jelzéssel van ellátva.

    További tudnivalókat talál a gyártó által kiadott megfelelősségi nyilatkozatban, mely megtalálható a jelen kézikönyvben.

    Az egyes országok/térségek nyilvános kapcsolt telekommunikációs hálózatinak különbségei miatt azonban nem szavatolható a termék hibamentes működése minden PSTN-végponton. A hálózati kompatibilitás a felhasználó által megadott, a készüléknek a PSTN-hálózatba csatlakoztatásához szükséges beállítások helyességétől függ. Kövesse a felhasználói kézikönyvben található útmutatást.

    Ha hálózati kompatibilitási problémákat észlel, forduljon a készülék forgalmazójához vagy az adott ország/térség Hewlett-Packard ügyfélszolgálatához.

    A PSTN-végponthoz való csatlakoztatáshoz szükséges lehet a PSTN helyi üzemeltetője által elírt követelmények teljesítése.


Az előírásokra vonatkozó információk

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Az előírásokra vonatkozó információk

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Az előírásokra vonatkozó információk

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Az előírásokra vonatkozó információk

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    VIGYÁZAT!

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Az előírásokra vonatkozó információk

Vietnam Telecom vezetékes/vezeték nélküli jelzés az ICTQC típusnak megfelelő termékekhez

    Vietnami telekommunikációs jelzés


Az előírásokra vonatkozó információk

A vezeték nélküli eszközökhöz kapcsolódó további nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • FCC megfelelőségi nyilatkozat – Egyesült Államok
  • Ausztráliai nyilatkozat
  • Brazíliai ANATEL nyilatkozat
  • Kanadai nyilatkozatok
  • Rádiófrekvenciás behatás (Kanada)
  • Európai uniós jogi szabályozással kapcsolatos nyilatkozat
  • Franciaországi használattal kapcsolatos nyilatkozat
  • Oroszországi használattal kapcsolatos nyilatkozat
  • Mexikói nyilatkozat
  • Tajvani biztonsági nyilatkozat
  • Koreai nyilatkozat
  • Vietnam Telecom vezetékes/vezeték nélküli jelzés az ICTQC típusnak megfelelő termékekhez


Az előírásokra vonatkozó információk

FCC megfelelőségi nyilatkozat – Egyesült Államok

    Exposure to radio frequency radiation

    VIGYÁZAT!

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    VIGYÁZAT!

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Az előírásokra vonatkozó információk

Ausztráliai nyilatkozat

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Az előírásokra vonatkozó információk

Brazíliai ANATEL nyilatkozat

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Az előírásokra vonatkozó információk

Kanadai nyilatkozatok

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Az előírásokra vonatkozó információk

Rádiófrekvenciás behatás (Kanada)
    FIGYELEM!

    Rádiófrekvenciás behatás A készülék sugárzott kimeneti teljesítménye az Industry Canada által megállapított rádiófrekvenciás behatási korlát alatt van. Ennek ellenére célszerű a készüléket úgy használni, hogy a normális működés során az emberi érintkezés valószínűsége minimális legyen.

    Az Industry Canada által megállapított rádiófrekvenciás behatási korlát túllépésének elkerülésére ne tartózkodjon 20 cm-nél közelebb az antennákhoz.


Az előírásokra vonatkozó információk

Európai uniós jogi szabályozással kapcsolatos nyilatkozat

    A termék telekommunikációs funkciói a következő EU és EFTA országokban/térségekben használhatók:

    Ausztria, Belgium, Bulgária, Ciprus, Cseh Köztársaság, Dánia, Észtország, Finnország, Franciaország, Németország, Görögország, Magyarország, Izland, Írország, Olaszország, Litvánia, Liechtenstein, Litvánia, Luxemburg, Málta, Hollandia, Norvégia, Lengyelország, Portugália, Románia, Szlovákia, Szlovénia, Spanyolország, Svédország, Svájc és Egyesült Királyság.


Az előírásokra vonatkozó információk

Franciaországi használattal kapcsolatos nyilatkozat

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Az előírásokra vonatkozó információk

Oroszországi használattal kapcsolatos nyilatkozat

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Az előírásokra vonatkozó információk

Mexikói nyilatkozat

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Az előírásokra vonatkozó információk

Tajvani biztonsági nyilatkozat

    Tajvani vezeték nélküli nyilatkozat


Az előírásokra vonatkozó információk

Koreai nyilatkozat

    Tajvani vezeték nélküli nyilatkozat


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Az alábbi témakörökből megtudhatja, hogyan mozoghat a felhasználói útmutatóban.

  • Váltás a Navigációs és a Témakör panelek között az F6 billentyűvel
  • Billentyűparancsok a Súgó Nézőkében
  • Billentyűparancsok a Tartalom laphoz
  • Billentyűparancsok a Tárgymutató laphoz
  • Billentyűparancsok a Keresés laphoz
  • Billentyűparancsok a Kedvencek laphoz

MEGJEGYZÉS:
●
A helyi menüben levő egyes parancsok a billentyűzetről is elérhetők.
●
A billentyűparancsok másodlagos és előugró ablakokban egyaránt használhatók.
●
Amikor a Navigációs panelen használ egy billentyűparancsot, a fókusz kikerül a Témakör panelről. Ha vissza szeretne váltani a Témakör panelre, nyomja meg az F6 billentyűt.
●
Ha a legutóbbi keresésnél használta, a Hasonló szavak keresése jelölőnégyzet most is be lesz jelölve a Keresés lapon.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Váltás a Navigációs és a Témakör panelek között az F6 billentyűvel

    A Navigációs panel és a Témakör panel között az F6 billentyűvel válthat a leggyorsabban.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Súgó Nézőkében

    A Súgó Nézőke bezárása.
    ALT+F4
    Váltás a Súgó Nézőke és a többi megnyitott ablak között.
    ALT+TAB
    A Beállítások menü megjelenítése.
    ALT+B
    A Microsoft Internet Explorer beállításainak módosítása. A kisegítő lehetőségek az Internet-beállítások párbeszédpanelen érhetők el. A beállítások módosításához kattintson az Általános lapra, majd kattintson a Kisegítő lehetőségek gombra.
    ALT+B, majd T
    A Navigációs panel elrejtése vagy megjelenítése.
    ALT+B, majd F
    Témakör nyomtatása.
    ALT+B, majd N. Vagy kattintson az egér jobb oldali gombjával a témakörön belülre, és kattintson a Nyomtatás parancsra.
    Visszalépés az előző témakörre.
    ALT+BALRA NYíL , vagy ALT+B, majd V
    Előre a következő témához (amennyiben korábban már megtekintette).
    ALT+JOBBRA NYíL, vagy ALT+B, majd E
    A keresett elemek kijelölésének kikapcsolása.
    ALT+B, majd I
    A Témakör panelen megjelenített témakör frissítése (elsősorban weblaphivatkozás használatakor előnyös).
    F5, vagy ALT+B, majd R
    Visszalépés a honlapra (a szerzők megadhatják a súgórendszer honlapját).
    ALT+B, majd K
    A lap megnyitásának letiltása (elsősorban webhivatkozás használata esetén, az adott oldal letöltésének tiltásához).
    ALT+B, majd L
    Ugrás egy előre megadott témakörre vagy weblapra. A .chm fájlt összeállító szerző két hivatkozást adhat meg a Beállítások menüben, a legfontosabb témakörök vagy weblapok gyors eléréséhez. Az Ugrás parancs kiválasztásakor e témakörök vagy weblapok valamelyikére ugorhat.
    ALT+B, majd 1 vagy 2
    Váltás a Navigációs panel és a Témakör panel között.
    F6
    Görgetés az adott témakörön belül.
    FEL NYíL és LE NYíL, vagy PAGE UP és PAGE DOWN billentyű.
    Görgetés a témakörön belüli hivatkozások, illetve a Navigációs panelen levő opciók között.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Tartalom laphoz

    A Tartalom lap megjelenítése.
    ALT+L
    Könyv vagy mappa megnyitása és bezárása.
    PLUSZJEL (+) és MíNUSZJEL (-), vagy BALRA NYíL és JOBBRA NYíL
    Témakör kijelölése.
    FEL NYíL és LE NYíL
    A kijelölt témakör megjelenítése.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Tárgymutató laphoz

    A Tárgymutató lap megjelenítése.
    ALT+R
    Keresendő kulcsszó begépelése.
    ALT+D, majd a keresett szó beírása
    Kulcsszó kijelölése a listán.
    FEL NYíL és LE NYíL
    A kapcsolódó témakör megjelenítése.
    ALT+M

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Keresés laphoz

    A Keresés lap megjelenítése.
    ALT+K
    Keresendő kulcsszó begépelése.
    ALT+D, majd a keresett szó beírása
    Keresés indítása.
    ALT+T
    Témakör kijelölése a találatok listáján.
    ALT+E, majd FEL NYíL és LE NYíL
    A kijelölt témakör megjelenítése.
    ALT+M
    Az alábbi beállítások csak teljes szöveg keresésének engedélyezése esetén állnak rendelkezésre.
    Kulcsszó keresése egy korábbi keresés találatai között.
    ALT+U
    A kulcsszóhoz hasonló szavak keresése. Például „fut” keresésekor a „futó” és „futtatni” kulcsszavakra is keres.
    ALT+M
    Keresés a témakörök címei között.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Kedvencek laphoz

    A Kedvencek lap megjelenítése.
    ALT+V
    Az aktuálisan megjelenített témakör hozzáadása a Kedvencek listához.
    ALT+H
    Témakör kijelölése a Kedvencek listáján.
    ALT+T, majd FEL NYíL és LE NYíL
    A kijelölt témakör megjelenítése.
    ALT+M
    A kijelölt témakör törlése a listáról.
    ALT+O

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

Az alábbiakban e HTML súgóhasználati útmutató használatáról olvashat. Az egyes témakörökre kattintva további tudnivalókat jeleníthet meg:

  • Hogyan veheti nagyobb hasznát a súgónak?
  • Súgótémakör keresése
  • Kedvenc súgótémakörök listájának létrehozása
  • Súgótémakör másolása
  • Az aktuális súgótémakör nyomtatása
  • Témakör keresése az eszköztár gombjaival
  • A helyi menü parancsainak használata

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

Hogyan veheti nagyobb hasznát a súgónak?

    Az alábbiakban néhány arra vonatkozó tanácsot olvashat, hogyan találhat több információt a HTML Help Viewer (HTML súgómegjelenítő) használatakor:

    ●
    A színes, aláhúzott szavakra kattintva egy másik témakörre, egy weblapra, más témakörök listájára vagy egy programra ugorhat.
    ●
    Ha érdeklik a látottakhoz kapcsolódó témakörök, kattintson a Related Topics" (Kapcsolódó témakörök) feliratra (ez a témakör végén jelenhet meg), majd valamelyik témakörre.
    ●
    Ha tudni szeretné, hogy a témakör valamelyik szava vagy kifejezése szerepel-e a mutatóban, akkor emelje ki azt, és nyomja meg az F1 billentyűt.
    ●
    Ha a Topic (Témakör) táblán webtartalom jelenik meg, akkor az eszköztár Stop (Leállítás), illetve Refresh (Frissítés) gombjára kattintva leállíthatja a letöltést , illetve frissítheti a weblapot.
    ●
    Ha valamelyik súgótémakört gyakran használja, felveheti kedvenceinek listájára.
    ●
    Jobb gombbal a Contents (Tartalom) lapra vagy a Topic (Témakör) táblára kattintva helyi menü jeleníthető meg.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

Súgótémakör keresése

    A Navigation (Navigálás) táblán az alábbi lapok állnak rendelkezésre:

    ●
    Ha a tartalomjegyzékben szeretne tallózni, kattintson a Contents (Tartalom) lapra. A tartalomjegyzék fontos témakörök kibontható listája.
    ●
    Ha a mutatóbejegyzések listáját szeretné látni, kattintson az Index (Tárgymutató) lapra, majd írjon be egy szót, vagy görgesse a listát. Az egyes témakörök rendszerint több bejegyzés alatt is szerepelnek.
    ●
    Ha meg szeretné keresni egy szó vagy kifejezés összes előfordulását a súgófájlokban, akkor kattintson a Search (Keresés) lapra, és írja be azt.
    MEGJEGYZÉS:

    A kívánt témakör a tartalom, a mutató vagy a keresési eredmények megfelelő pontjára kattintva jeleníthető meg.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

Kedvenc súgótémakörök listájának létrehozása

    1.
    Keresse meg a kedvencek közé felveendő témakört.
    2.
    Kattintson a Favorites (Kedvencek) lapra, majd az Add (Hozzáadás) pontra.
    MEGJEGYZÉS:
    ●
    Ha vissza szeretne térni egy kedvenc témakörhöz, kattintson a Favorites (Kedvencek) lapra, válassza ki a kívánt témakört, majd kattintson a Display (Megjelenítés) pontra.
    ●
    Ha át szeretne nevezni egy témakört, akkor válassza ki, és írja be az új nevet a Current topic (Jelenlegi témakör) mezőbe.
    ●
    Ha el szeretne távolítani egy témakört a kedvencei közül, akkor válassza ki, majd kattintson a Remove (Eltávolítás) pontra.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

Súgótémakör másolása

    1.
    A Topic (Témakör) táblán kattintson jobb gombbal a másolni kívánt témakörre, és válassza a Select All (Mindet kijelöli) pontot.
    2.
    Kattintson újra jobb gombbal, és válassza a Copy (Másolás) pontot. Ezzel a vágólapra másolja a témakört.
    3.
    Nyissa meg a dokumentumot, amelybe a témakört másolni szeretné.
    4.
    Vigye a kurzort arra a helyre, ahova a témakört másolni szeretné.
    5.
    Válassza az Edit (Szerkesztés) menü Paste (Beillesztés) parancsát.
    MEGJEGYZÉS:

    Ha a témakörnek csak egy részét szeretné másolni, akkor válassza ki a megfelelő szövegrészt, kattintson jobb gombbal, és válassza a Copy (Másolás) pontot.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

Az aktuális súgótémakör nyomtatása

    Kattintson jobb gombbal a témakörre, és válassza a Print (Nyomtatás) pontot.

    MEGJEGYZÉS:

    Ha a Contents (Tartalom) lapról nyomtat (jobb gombbal a témakörre kattintva, majd a Print parancsot választva), eldöntheti, hogy a kiválasztott témakör mellett kinyomtatja-e annak altémaköreit is.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

Témakör keresése az eszköztár gombjaival

    A Help Viewer (Súgómegjelenítő) eszköztára öt léptetőgombot tartalmazhat. Segítségükkel más témakörökre léphet.

    ●
    Back (Vissza): az előzőleg megtekintett témakörre ugrik.
    ●
    Forward (Előre): az előzőleg megtekintett témakörsorozat következő elemére ugrik.
    ●
    Next (Következő): a tartalomjegyzék szerint következő témakört jeleníti meg.
    ●
    Previous (Előző): a tartalomjegyzék szerinti előző témakört jeleníti meg.
    ●
    Home (Kezdőlap): az adott súgófájl kezdőtémakörét jeleníti meg.
    ●
    Refresh (Frissítés): frissíti a Topic (Témakör) táblán látható webtartalmat.
    ●
    Stop (Leállítás): leállítja a fájladatok letöltését. Ezzel a gombbal leállítható a weblapok letöltése.
    MEGJEGYZÉS:

    A Help Viewer (Súgómegjelenítő) eszköztára nem feltétlenül tartalmazza az összes léptetőgombot.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


A HTML Help Viewer (HTML súgómegjelenítő) használata

A helyi menü parancsainak használata

    A helyi menü parancsaival témakörök jeleníthetők meg, illetve testreszabható a megjelenésük.

    Parancs
    Leírás
    Kattintson jobb gombbal a tartalomjegyzékre, és válassza az Open All (Összes megnyitása) parancsot.
    Megnyitja a tartalomjegyzék összes könyvét vagy mappáját. Csak akkor használható, ha a Contents (Tartalom) lap van megjelenítve.
    Kattintson jobb gombbal a tartalomjegyzékre, és válassza a Close All (Összes bezárása) parancsot.
    Bezár minden könyvet vagy mappát. Csak akkor használható, ha a Contents (Tartalom) lap van megjelenítve.
    Kattintson jobb gombbal, és válassza a Print (Nyomtatás) parancsot.
    Kinyomtatja a témakört.

    MEGJEGYZÉS:

    Ezek a parancsok a billentyűzetről is elérhetők. A SHIFT+F10 kombinációval megjeleníthető a helyi menü, melyből kiválasztható a kívánt parancs. A másik lehetőség az egérbillentyűk bekapcsolása. Az egérgombokkal megjeleníthető a helyi menü, melyből kiválasztható a kívánt parancs.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com