HP LaserJet Pro MFP M225, M226

Кепілдік және құқықтық ақпарат

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Казак

Сауда белгілері және Авторлық құқықтар

    Авторлық құқық және лицензия

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Авторлық құқық жөніндегі заңдарға сәйкес жағдайлардан басқа кезде, алдын ала жазбаша түрде алынған рұқсатсыз, көшіруге, бейімдендіруге немесе аударуға рұқсат етілмейді.

    Мұнда берілген ақпарат ескертусіз өзгертілуі мүмкін.

    НР өнімдері мен қызметтеріне берілетін кепілдіктер осындай өнімдер мен қызметтерге берілетін тікелей кепілдік жөніндегі мәлімдемелерде ғана көрсетілген. Бұл құжаттағы мәлімдемелер қосымша кепілдік ретінде қабылданбауы тиіс. НР бұл құжаттағы техникалық немесе редакторлық қателер немесе кемшіліктер үшін жауап бермейді.

    Бөлшек нөмірі: CF484-90974

    Edition 1, 10/2014

    Тауар белгілерінің тізімі

    ENERGY STAR® (Қуат үнемдеу) және ENERGY STAR® (Қуат үнемдеу) белгісі тіркелген АҚШ белгілері болып табылады.


Қызмет және Қолдау

 Казак
  • Hewlett-Packard компаниясының шектеулі кепілдік туралы мәлімдемесі
  • HP компаниясының жоғары дәрежелі қорғау кепілдігі: LaserJet тонер картриджіне шектеулі кепілдік беру туралы мәлімдемесі
  • HP компаниясының HP шығармаған жабдықтарға қатысты саясаты
  • HP компаниясының жалған өніммен күрес веб-торабы
  • Деректер тонер картриджінде сақталған
  • Түпкі пайдаланушының лицензиялық келісімі
  • Пайдаланушының орындайтын жөндеудің кепілдік қызметі
  • Тұтынушыларды қолдау


Қызмет және Қолдау

 Казак

Hewlett-Packard компаниясының шектеулі кепілдік туралы мәлімдемесі

НР ӨНІМІ
ШЕКТЕУЛІ КЕПІЛДІК МЕРЗІМІ
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Бір жылдық шектеулі кепілдік

HP компаниясы сізге, соңғы пайдаланушыға сатып алынған күннен бастап жоғарыда көрсетілген мерзім ішінде HP аппараттық құралдары мен керек-жарақтарының материалдары мен дайындалу сапасы жағынан ақаулы еместігіне кепілдік береді. Егер HP компаниясы кепілдік мерзімі ішінде осындай ақаулықтар туралы хабар алса, HP ақаулы болып шыққан өнімдерді өз ұйғарымына сәйкес жөндеп немесе ауыстырып береді. Ауыстырылған өнімдер жаңа немесе жаңа өнімдер сияқты жұмыс істейтін болуы мүмкін.

HP компаниясы сізге сатып алынған күнен бастап жоғарыда көрсетілген мерзім ішінде HP бағдарламалық құралының дұрыс орнатылған немесе пайдаланылған кезде материалдары мен дайындалу сапасындағы ақаулықтарға байланысты бағдарламалау нұсқауларын орындамай қоймайтынына кепілдік береді. Егер HP компаниясы кепілдік мерзімі ішінде осындай ақаулықтар туралы хабар алса, HP компаниясы осындай ақаулықтардың салдарынан бағдарламалау нұсқауларын орындамаған бағдарламалық құралды ауыстырып береді.

HP компаниясы HP өнімдерінің үздіксіз және қатесіз жұмыс істейтініне кепілдік бермейді. Егер HP компаниясы қажетті мерзімде кепілдіктегі шартқа байланысты өнімін жөндеп немесе ауыстырып бере алмаса, сіз өнімді қайтарысымен оның құнын қайтарып алуға құқылысыз.

HP өнімдерінің құрамында жұмысы жағынан жаңасымен тең зауытта қалпына келтірілген бөлшектердің болуы мүмкін немесе олар қосымша пайдаланған болуы мүмкін.

Кепілдік (а) дұрыс немесе талаптарға сәйкес жөндемеу немесе тексеру, (ә) HP компаниясының бағдарламалық құралын, интерфейсін немесе қосалқы бөлшектерін пайдаланбау, (б) рұқсатсыз өзгерту немесе дұрыс пайдаланбау, (в) өнімді қоршаған орта талаптарына сәйкес пайдаланбау немесе (г) тиісті орында дайындамау немесе жөндемеу нәтижесінде туындаған ақаулықтарды қамтымайды.

ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ШАРАЛАР БОЙЫНША ЖОҒАРЫДА АЙТЫЛҒАН КЕПІЛДІКТЕР ЕРЕКШЕ БОЛЫП САНАЛАДЫ ЖӘНЕ ЕШБІР ЖАЗБАША НЕМЕСЕ АУЫЗША КЕПІЛДІК НЕМЕСЕ ШАРТ ТҮСІНІКТІ НЕМЕСЕ ТҰСПАЛДЫ ТҮРДЕ АЙТЫЛМАЙДЫ. HP КОМПАНИЯСЫ ТАУАРДЫҢ ЖАРАМДЫЛЫҒЫ, ҚАНАҒАТТАНАРЛЫҚ САПА МЕН БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҚ ТУРАЛЫ КЕЗ КЕЛГЕН ТҰСПАЛДЫ КЕПІЛДІКТЕРДЕН НЕМЕСЕ ШАРТТАРДАН НАҚТЫ ТҮРДЕ БАС ТАРТАДЫ. Кейбір елдер/аймақтар, штаттар немесе облыстар тұспалды кепілдіктің ұзақтығын шектеуге рұқсат бермейді, сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін. Бұл кепілдік сізге нақты заңды құқықтар береді және елге/аймаққа, штатқа немесе облысқа қарай сіздің басқа да құқықтарыңыздың болуы мүмкін.

HP компаниясының шектеулі кепілдігі HP компаниясының осы өнімге қолдау көрсететін және HP компаниясы осы өнімді сататын кез келген елде/аймақта немесе мекенде жарамды. Сіздегі кепілдік қызметінің деңгейі жергілікті стандарттарға сәйкес өзгеруі мүмкін. HP компаниясы заңдық немесе реттеуші себептері бойынша жұмыс істеуге қабілетісіз елде/аймақта өнімді пайдалану үшін оның пішінін, мақсатын немесе функциясын өзгертпейді.

ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ШАРАЛАР БОЙЫНША БҰЛ КЕПІЛДІК МӘЛІМДЕМЕСІНДЕ АТАЛҒАН ӨТЕМАҚЫЛАР ТЕК СІЗГЕ ТӨЛЕНЕТІН ӨТЕМАҚЫЛАР БОЛЫП ТАБЫЛАДЫ. ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДАН БӨЛЕК ЕШҚАНДАЙ ЖАҒДАЙДА HP КОМПАНИЯСЫ ЖӘНЕ ОНЫҢ ЖЕТКІЗУШІЛЕРІ КЕЛІСІМ ШАРТТЫ, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛУЫН НЕМЕСЕ БАСҚАЛАРДЫ НЕГІЗГЕ АЛА ОТЫРЫП, ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ӘДЕЙІ, БАЙҚАУСЫЗДА, ЖАНАМА ЗАҚЫМ (СОНЫҢ ІШІНДЕ ЖОҒАЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТ) НЕМЕСЕ БАСҚА ЗАҚЫМ ҮШІН ЖАУАПКЕРШІЛІК АРТПАЙДЫ. Кейбір елдер/аймақтар, штаттар немесе облыстар тұспалды кепілдіктің ұзақтығын шектеуге рұқсат бермейді, сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін.

БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ШАРАЛАРДАН БӨЛЕК, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢМЕН БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗҒА ТЫЙЫМ САЛМАЙДЫ, ОЛАРДЫ ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ТОЛЫҚТЫРЫП ТҰРАДЫ.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Ұлыбритания, Ирландия және Мальта
  • Австрия, Бельгия, Германия және Люксембург
  • Бельгия, Франция және Люксембург
  • Италия
  • Испания
  • Дания
  • Норвегия
  • Швеция
  • Португалия
  • Грекия және Кипр
  • Венгрия
  • Чех Республикасы
  • Словакия
  • Польша
  • Болгария
  • Румыния
  • Бельгия және Нидерланд
  • Финляндия
  • Словения
  • Хорватия
  • Латвия
  • Литва
  • Эстония


Қызмет және Қолдау

 Казак

Ұлыбритания, Ирландия және Мальта

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Қызмет және Қолдау

 Казак

Австрия, Бельгия, Германия және Люксембург

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Қызмет және Қолдау

 Казак

Бельгия, Франция және Люксембург

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Қызмет және Қолдау

 Казак

Италия

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Қызмет және Қолдау

 Казак

Испания

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Қызмет және Қолдау

 Казак

Дания

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Қызмет және Қолдау

 Казак

Норвегия

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Қызмет және Қолдау

 Казак

Швеция

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Қызмет және Қолдау

 Казак

Португалия

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Қызмет және Қолдау

 Казак

Грекия және Кипр

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Қызмет және Қолдау

 Казак

Венгрия

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Қызмет және Қолдау

 Казак

Чех Республикасы

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Қызмет және Қолдау

 Казак

Словакия

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Қызмет және Қолдау

 Казак

Польша

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Қызмет және Қолдау

 Казак

Болгария

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Қызмет және Қолдау

 Казак

Румыния

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Қызмет және Қолдау

 Казак

Бельгия және Нидерланд

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Қызмет және Қолдау

 Казак

Финляндия

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Қызмет және Қолдау

 Казак

Словения

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Қызмет және Қолдау

 Казак

Хорватия

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Қызмет және Қолдау

 Казак

Латвия

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Қызмет және Қолдау

 Казак

Литва

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Қызмет және Қолдау

 Казак

Эстония

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Қызмет және Қолдау

 Казак

HP компаниясының жоғары дәрежелі қорғау кепілдігі: LaserJet тонер картриджіне шектеулі кепілдік беру туралы мәлімдемесі

    Осы HP баспа картриджіне оның материалдарының және өндірістік ақаулықтарының жоқтығына кепілдік беріледі.

    Осы кепілдікпен (a) қайтадан толтырылған, жаңартылған, қалпына келтірілген немесе тағы басқа жолмен қолдан жасалған, (b) дұрыс пайдаланбаудан, дұрыс сақтамаудан немесе принтер үшін жарияланған талаптарға сай келмейтін ортада пайдаланудан шыққан проблемалары болған немесе (c) әдеттегідей пайдаланудан соң тозып калған картридждер қамтылмайды.

    Кепілдік қызметін алу ушін, өнімді сатып алған жерге қайтарыңыз (проблеманың жазбаша түсіндірмесімен және қағазға басып шығарылған беттердің үлгілерімен бірге) немесе HP Тұтынушыларды қолдау қызметімен хабарласыңыз. HP өз ұйғарымы бойынша ақаулы болып шыққан өнімдерді ауыстырып береді немесе олардың құнын кайтарып береді.

    ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ДӘРЕЖЕДЕ ЖОҒАРЫДА БЕРІЛГЕН КЕПІЛДІКТЕР ЖАЛҒЫЗ ДЕП САНАЛАДЫ ЖӘНЕ ЕШБІР БАСҚА ЖАЗБАША НЕМЕСЕ АУЫЗША КЕПІЛДІК НЕМЕСЕ ШАРТ ТІКЕЛЕЙ НЕМЕСЕ ЖАНАМА ТҮРДЕ БЕРІЛМЕЙДІ. HP КОМПАНИЯСЫ ӘСІРЕСЕ ҚАНДАЙ ДА БІР ТАУАРЛЫҚ КҮЙ, ҚАНАҒАТТАНАРЛЫҚ САПА ЖӘНЕ БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҚ ТУРАЛЫ КЕПІЛДІКТЕР МЕН ШАРТТАРДЫ МОЙЫНДАУДАН БАС ТАРТАДЫ.

    ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДЫ КОСПАҒАНДА, HP НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ ЕШҚАНДАЙ ЖАҒДАЙДА ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ЕРЕКШЕ, КЕЗДЕЙСОҚ, ЖАНАМА ЗИЯН (СОНЫҢ ІШІНДЕ ЖІБЕРІП АЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТТЕР) ҮШІН НЕМЕСЕ БАСҚА ЗИЯН ҮШІН ОЛАРДЫҢ КЕЛІСІМ-ШАРТТАН, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛҒАНЫНАН НЕМЕСЕ БАСҚА ЖОЛМЕН ШЫҚҚАНЫНА ҚАРАМАСТАН ЖАУАПКЕРШІЛІК КӨТЕРМЕЙДІ.

    БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ДӘРЕЖЕНІ ҚОСПАҒАНДА, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢДА БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗДЫ ЖОЙМАЙДЫ, ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ОЛАРДЫ ТОЛЫҚТЫРЫП ТҰРАДЫ.


Қызмет және Қолдау

 Казак

HP компаниясының HP шығармаған жабдықтарға қатысты саясаты

    Hewlett-Packard компаниясы жаңа немесе қалпына келтірілген HP шығармаған тонер картридждерін пайдалануды ұсынбайды.

    ЕСКЕРТПЕ:

    HP принтерінің өнімдерінде, HP шығармаған тонер картриджін немесе қайта толтырылған тонер картриджін пайдалану тұтынушыға берілген кепілдікке де, тұтынушымен жасалған кез келген HP қолдау келісіміне әсер етпейді. Алайда, өнім HP шығармаған немесе қайта толтырылған тонер картриджіне байланысты бұзылған немесе зақымданған болса, HP компаниясы сол бұзылуды немесе зақымды жөндеу үшін стандартты уақыт пен материалдардың ақысын алады.


Қызмет және Қолдау

 Казак

HP компаниясының жалған өніммен күрес веб-торабы

    HP тонер картриджін салғанда, басқару тақтасындағы хабарлама картриджді HP компаниясы шығармағанын көрсетсе, www.hp.com/go/anticounterfeit торабына кіріңіз. HP компаниясы картридждің шынайы екендігін анықтауға көмектеседі және мәселені шешу үшін шаралар қолданады.

    Төмендегі сипаттар байқалса, тонер картридж HP шығарған тонер картриджі болмауы мүмкін:

    ●
    Жабдықтар күйі беті HP шығармаған жабдықтың орнатылғанын көрсетеді.
    ●
    Тонер картриджін пайдаланғанда түрлі мәселер туындайды.
    ●
    Картридж үйреншікті түрінен өзгеше (мысалы, қорап HP қорабынан өзгеше).


Қызмет және Қолдау

 Казак

Деректер тонер картриджінде сақталған

    HP тонер картридждері осы өніммен пайдаланылады, оның құрамында өнімнің әрекетіне көмектесетін жад микросхемасы бар.

    Қосымша, бұл жад микросхемасы өнімді пайдалану туралы ақпаратты жинайды, оның құрамында төмендегілер болуы мүмкін: тонер картриджінің алғашқы орнатылған күні, тонер картриджінің соңғы пайдаланылған күні, тонер картриджі арқылы басып шығарылған беттер саны, бет толтыру, пайдаланылған баспа режимдері, пайда болуы мүмкін кез келген баспа қателері және өнім моделі. Бұл ақпарат HP компаниясына болашақта тұтынушының баспа қажеттіліктеріне сәйкес өнім жасақтау үшін көмектеседі.

    Тонер картриджінің жад микросхемасынан жиналған деректер құрамында тонер картриджінің немесе олардың өнімінің тұтынушысы немесе пайдаланушысын анықтайтын ақпарат бар.

    HP компаниясы HP компаниясының тегін қайтару және қайта қолдану бағдарламасына қайтарылған баспа картридждерінен алынған жад микросхемасының үлгілерін жинайды (HP Planet Partners: www.hp.com/recycle). Осы үлгіден алынған жад микросхемасы болашақ HP өнімдерін жақсарту үшін оқылады және үйретіледі. Осы тонер картриджін қайта қолдануға көмектесетін HP әріптестері осы деректерге қол жеткізе алады.

    Тонер картриджіне ие болған кез келген үшінші тарап жад микросхемасындағы көрсетілмеген ақпаратқа қол жеткізуі мүмкін.


Қызмет және Қолдау

 Казак

Түпкі пайдаланушының лицензиялық келісімі

    БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ӨНІМІН ПАЙДАЛАНУ АЛДЫНДА МҰҚИЯТ ОҚЫП ШЫҒЫҢЫЗ. Түпкі пайдаланушының лицензиялық келісімі («Келісім») — (а) сіз (жеке тұлға немесе сіз өкілдік ететін заңды тұлға) мен (б) Hewlett-Packard компаниясы («HP») арасында бағдарламалық құрал өнімін («Бағдарламалық құрал») пайдалану ережелеріне қатысты жасалған келісім-шарт. Сіз бен HP немесе оның жабдықтаушылары арасында осы Бағдарламалық құралға қатысты басқа лицензиялық келісім (желілік құжаттамадағы лицензиялық келісімді қосқанда) болса, осы Келісім қолданылмайды. «Бағдарламалық құрал» термині мынадай мағыналарды қамтуы мүмкін: (а) ілеспе құрал, (б) пайдаланушы нұсқаулығы және басқа басылған материалдар және (в) «желідегі» немесе электрондық құжаттар (жалпы айтқанда, «Пайдаланушы құжаттамасы»).

    БАҒДАРЛАМАЛЫҚ ҚҰРАЛҒА ҚАТЫСТЫ ҚҰҚЫҚТАР ОСЫ КЕЛІСІМНІҢ БАРЛЫҚ ШАРТТАРЫМЕН ЖӘНЕ ЖАҒДАЙЛАРЫМЕН КЕЛІСКЕН ЖАҒДАЙДА ҒАНА БЕРІЛЕДІ. БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ОРНАТУ, ЖҮКТЕП АЛУ НЕМЕСЕ БАСҚАША ПАЙДАЛАНУ ӘРЕКЕТТЕРІ ОСЫ КЕЛІСІМ ШАРТТАРЫНА БАҒЫНАТЫНЫҢЫЗДЫ БІЛДІРЕДІ. БҰЛ КЕЛІСІМДІ ҚАБЫЛДАМАСАҢЫЗ, БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ОРНАТПАҢЫЗ, ЖҮКТЕП АЛМАҢЫЗ НЕМЕСЕ БАСҚАША ПАЙДАЛАНБАҢЫЗ. БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ САТЫП АЛЫП, БҰЛ КЕЛІСІМ ШАРТТАРЫМЕН КЕЛІСПЕСЕҢІЗ, АҚЫСЫН ҚАЙТАРЫП АЛУ ҮШІН ӨНІМДІ САТЫП АЛҒАН ЖЕРГЕ ОН ТӨРТ КҮН ІШІНДЕ ҚАЙТАРЫП БЕРІҢІЗ. ЕГЕР БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ОРНАТЫЛЫП ҚОЙСА НЕМЕСЕ БАСҚА HP ӨНІМІМЕН ҚОЛДАНЫЛСА, ӨНІМНІҢ ҚОЛДАНЫЛМАҒАН БӨЛІГІН ТОЛЫҒЫМЕН ҚАЙТАРУЫҢЫЗҒА БОЛАДЫ.

    1.
    ҮШІНШІ ТАРАП БАҒДАРЛАМАЛЫҚ ҚҰРАЛЫ. Бұл Бағдарламалық құралға, HP компаниясының жекеменшік бағдарламалық құралына («HP бағдарламалық құралы») қоса, үшінші тараптар лицензиясымен берілген бағдарламалық құрал («Үшінші тарап бағдарламалық құралы» және «Үшінші тарап лицензиясы») кіруі мүмкін. Қандай да бір үшінші тараптың бағдарламалық құралы тиісті үшінші тарап лицензиясының шарттары мен жағдайлары негізінде беріледі. Әдетте, үшінші тарап лицензиясы «license.txt» немесе «readme» сияқты файлдарда болады. Үшінші тарап лицензиясын таба алмаған жағдайда, HP қолдау орталығына хабарласқан жөн. Үшінші тарап лицензияларында бастапқы кодты (GNU жалпы қоғамдық лицензиясы сияқты) қолжетімді ететін лицензиялар болса және тиісті бастапқы код Бағдарламалық құралмен бірге берілмесе, оны алу туралы ақпаратты HP веб-торабының (hp.com) өнімге берілетін қолдау беттерінен қараңыз.
    2.
    ЛИЦЕНЗИЯ ҚҰҚЫҚТАРЫ. Осы келісімнің барлық шарттарымен және жағдайларымен келіскен жағдайда, мынадай құқықтарға ие боласыз:
    a.
    Пайдалану. HP компаниясы сізге HP бағдарламалық құралының бір нұсқасын пайдалануға лицензия береді. «Пайдалану» сөзінің мағынасы — HP бағдарламалық құралын орнату, көшіру, сақтау, жүктеп алу, орындау, көрсету немесе басқаша пайдалану. HP Бағдарламалық құралын өзгертуге немесе оның қандай да бір лицензиялау немесе басқару мүмкіндіктерін өшіруге болмайды. Бұл бағдарламалық құралды HP компаниясы кескін өңдеу немесе басып шығару өнімімен (мысалы, Бағдарламалық құрал принтер драйвері, микробағдарламасы немесе қосымша бағдарламасы болса) пайдалану үшін берген болса, оны тек сондай өніммен («HP өнімі») пайдалануға болады. Пайдалануға қатысты қосымша шектеулер пайдаланушы құжаттамасында болуы мүмкін. HP бағдарламалық құралының құрамдас бөліктерін бөліп пайдалануға болмайды. Сізге HP Бағдарламалық құралын тарату құқығы берілмейді.
    b.
    Көшіру. Көшіру құқығы HP бағдарламалық құралының мұрағаттық немесе сақтық көшірмесін жасау әрекетін білдіреді және оның әр көшірмесі барлық түпнұсқа HP бағдарламалық құралының жекеменшік туралы ескертпелерін қамтып, тек сақтық көшірмесін сақтау мақсатында пайдаланылу керек.
    3.
    ЖАҢАРТУЛАР. HP компаниясы жаңарту немесе қосымша (жалпы айтқанда, «Жаңарту») ретінде берген HP Бағдарламалық құралын пайдалану үшін, алдымен түпнұсқа HP Бағдарламалық құралының HP компаниясы Жаңарту рұқсатын берген лицензиясын алуыңыз керек. Жаңарту арқылы түпнұсқа HP Бағдарламалық құралының алмастырылған бөлігін бұдан әрі пайдалануға болмайды. HP компаниясы жаңартуға қатысты басқа шарттар бермесе, осы Келісім әр Жаңарту үшін қолданылады. Осы Келісім мен осындай басқа шарттар арасында қайшылық болса, басқа шарттар басшылыққа алынады.
    4.

    ТАСЫМАЛДАУ.

    a.
    Үшінші тарап тасымалы. HP Бағдарламалық құралының бастапқы түпкі пайдаланушысы HP Бағдарламалық құралын басқа бір түпкі пайдаланушыға бір рет бере алады. Басқа тұлғаға берген кезде, оған барлық құрамдас бөліктері, медиа, пайдаланушы құжаттамасы, осы келісім және қажет болса, түпнұсқалық куәлігі кіреді. Беру жөнелту сияқты жанама беру болмауы тиіс. Берер алдында, берілетін бағдарламалық құралды алатын түпкі пайдаланушы осы Келісімді қабылдау керек. HP бағдарламалық құралы берілгеннен кейін, лицензияңыз автоматты түрде күшін жояды.
    b.
    Шектеулер. HP бағдарламалық құралын жалға беруге немесе коммерциялық мақсатпен бөлісуге немесе кеңседе пайдалануға болмайды. Осы келісімде тікелей көрсетілмесе, HP бағдарламалық құралын қайта лицензиялауға, тағайындауға немесе басқаша жолдармен үшінші тараптарға беруге болмайды.
    5.
    ЖЕКЕМЕНШІК ҚҰҚЫҚТАР. Бағдарламалық құрал мен пайдаланушы құжаттамасындағы барлық зияткерлік меншік құқықтары HP компаниясы немесе оның жабдықтаушыларының иелігінде және заңдармен, соның ішінде тиісті авторлық құқық, сауда құпиясы, патент және сауда белгісі туралы заңдармен қорғалған. Бағдарламалық құралдан өнім идентификаторларын, авторлық құқық ескертулерін немесе жекеменшік шектеулерді алып тастауға болмайды.
    6.
    КЕРІ ЖОБАЛАУҒА ҚАТЫСТЫ ШЕКТЕУ. Тиісті заңмен рұқсат берілмесе, HP Бағдарламалық құралын кері жобалауға, декомпиляциялауға немесе бөлшектеуге болмайды.
    7.
    ДЕРЕКТЕРДІ ПАЙДАЛАНУҒА КЕЛІСІМ БЕРУ. HP компаниясы және оның аффилиирленген тұлғалары (а) бағдарламалық құралды немесе HP өнімін пайдалануыңызға немесе (б) бағдарламалық құрал немесе HP өніміне қатысты көрсетілген қолдау қызметтеріне қатысты берген техникалық ақпаратты жинап, белгілі бір мақсатта пайдалануы мүмкін. Мұндай ақпарат HP компаниясының құпиялық саясатына сәйкес пайдаланылады. Пайдалану мүмкіндіктеріңізді кеңейту немесе қолдау қызметтерін беру қажеттілігі тумаса, HP мұндай ақпаратты атыңыз көрінетіндей түрде пайдаланбайды.
    8.
    ЖАУАПКЕРШІЛІКТІҢ ШЕКТЕЛУІ. Орын алған зақымға қарамастан, осы келісім бойынша HP компаниясы мен оның жабдықтаушыларының толық жауапкершілігі мен сіз алатын жалғыз өтемақыңыз өнімге төленген құннан артық мөлшермен немесе 5,00 АҚШ долларымен шектеледі. ҚОЛДАНЫСТАҒЫ ЗАҢДА БАРЫНША РҰҚСАТ ЕТІЛГЕН ДӘРЕЖЕДЕ, ЕШБІР ЖАҒДАЙДА HP КОМПАНИЯСЫ НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ, ТІПТІ HP КОМПАНИЯСЫ НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫСЫ МҰНДАЙ ЗИЯНДАР БОЛУЫ МҮМКІН ЕКЕНДІГІНЕН ХАБАРДАР ЕТІЛСЕ ДЕ ЖӘНЕ ТІПТІ МҰНДАЙ ҚҰҚЫҚ ҚОРҒАУ ҚҰРАЛЫ ӨЗІНІҢ НЕГІЗГІ МАҚСАТЫНА ЖЕТЕ АЛМАСА ДА, БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ПАЙДАЛАНУҒА НЕМЕСЕ ПАЙДАЛАНА АЛМАУҒА ҚАТЫСТЫ ҚАНДАЙ ДА БІР ЖАНАМА, ҚОСЫМША, ТІКЕЛЕЙ ЕМЕС НЕМЕСЕ ҚОСАЛҚЫ ЗИЯНДАР (СОНЫҢ ІШІНДЕ АЛЫНБАЙ ҚАЛҒАН ПАЙДА, ДЕРЕКТЕРДІҢ ЖОҒАЛУЫ, ЖҰМЫСТЫҢ ТОҚТАП ҚАЛУЫ, ДЕНЕ ЖАРАҚАТЫ НЕМЕСЕ ҚҰПИЯЛЫҚТЫҢ БҰЗЫЛУЫ) ҮШІН ЖАУАПТЫ БОЛМАЙДЫ. Кейбір штаттар немесе басқа юрисдикциялар жанама немесе қосалқы зияндарды есептемеуге немесе шектеуге рұқсат бермейді. Сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін.
    9.
    АҚШ ҮКІМЕТІНІҢ ТҰТЫНУШЫЛАРЫ. Бағдарламалық құрал толығымен жеке шығындарға негізделіп жасалған. Бағдарламалық құрал толықтай тиісті иемдену талаптарына жауап беретін коммерциялық компьютер бағдарламалық құралы болып табылады. Тиісінше, АҚШ FAR 48 CFR 12.212 және DFAR 48 CFR 227.7202 заңдарына сәйкес, Бағдарламалық құралдың АҚШ Үкіметі немесе АҚШ Үкіметінің мердігері тарапынан немесе ол үшін пайдаланылуы, көшірілуі және жария етілуі тек осы Түпкі пайдаланушының лицензиялық келісімінің міндетті федералдық заңдарға қайшы келетін ережелерден басқа шарттарына сәйкес жүзеге асырылады.
    10.
    ЭКСПОРТТАУ ЗАҢДАРЫМЕН ҮЙЛЕСІМДІЛІГІ. Сіз (а) Бағдарламалық құралды экспорттауға немесе импорттауға қолданылатын, не болмаса (б) Бағдарламалық құралдың Пайдаланылуын шектейтін барлық заңдар мен ережелердің, соның ішінде ядролық, химиялық немесе биологиялық қаруларды таратуға қойылатын шектеулердің талаптарын сақтауға міндеттісіз.
    11.
    ҚҰҚЫҚТАРДЫҢ ҚОРҒАЛУЫ. HP және оның жабдықтаушылары осы Келісімде сізге тікелей берілмеген барлық құқықтарды өздерінде сақтайды.

    © 2009 Hewlett-Packard Development Company, L.P.

    Басылым: 04/09


Қызмет және Қолдау

 Казак

Пайдаланушының орындайтын жөндеудің кепілдік қызметі

    HP өнімдерінде көптеген пайдаланушымен орындалатын жөндеуге арналған (CSR) бөлшектер бар. Олар жөндеу уақытын қысқартып, ақауы бар бөлшектерін ауыстыруды жеңілдетуге арналған. Егер диагностика кезінде HP компаниясы бұл жөндеу жұмысын CSR бөлшегі арқылы орындауға болатынын анықтаса, ол сол бөлшекті сізге жібереді. CSR бөлшектердің екі санаты бар: 1) Пайдаланушымен міндетті түрде орындалатын жөндеуге арналған бөлшектер. Егер сіз HP компаниясына сол бөлшектерді ауыстыруға тапсырыс берсеңіз, сол қызметке байланысты жол мен жұмыс ақысын өтеу сізден талап етіледі. 2) Пайдаланушымен міндетті емес түрде орындалатын жөндеуге арналған бөлшектер. Бұл бөлшектер Пайдаланушымен орындалатын жөндеу жұмысына жасақталған. Егер сіз ауыстыруды HP компаниясынан сұрасаңыз, бұл жұмыс өніміздің кепілдік қызметінің түріне сәйкес қосымша ақысыз жасалады.

    Бар-жоғына және географиялық орналасқан жеріне байланысты CSR бөлшектері келесі жұмыс күні жеткізіледі. Сол күні немесе төрт сағат ішінде жеткізу географиялық орналасқан жеріне байланысты қосымша ақыға ұсынылады. Егер көмек қажет болса, сіз HP Техникалық қолдау Орталығымен телефон арқылы байланысып, техниктің көмегін алуыңызға болады. HP компаниясы CSR бөлшектерімен бірге жіберілген материалдарында ақауы бар бөлшекті HP компаниясына қайтару қажеттігін немесе қажетсіздігін көрсетеді. Егер ақауы бар бөлшекті HP компаниясына қайтару қажет етілсе, онда оны көрсетілген уақытта, әдетте бес (5) жұмыс күн ішінде қайтаруыңыз керек. Ақауы бар бөлшекті өзінің құжаттарымен бірге тасымалдау материалдарының құрамында жіберу керек. Егер ақауы бар бөлшекті жібермесеңіз, HP компаниясы сізден ауыстыруға жіберілген бөлшектің ақысын талап етеді. Пайдаланушымен орындалатын жөндеу болса, HP компниясы барлық тасымалдау шығынын және қайтару шығынның жартысын төлеп, тасымалдаушыны таңдайды.


Қызмет және Қолдау

 Казак

Тұтынушыларды қолдау

    Еліңізге/аймағыңызға арналған телефон қолдауын алу
    Өнім атауын, серия нөмірін, сатып алынған күнін және проблемалардың сипаттамаларын көріңіз.
    Ел/аймақ телефон нөмірлері өніміңіздің қорабында болған флаерде немесе www.hp.com/support/ сайтында бар.
    24 сағаттық Интернет қолдауын алыңыз
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Бағдарламалық құрал утилиталарын, драйверлерді және электронды ақпаратты жүктеу
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Қосымша HP қызмет көрсетуіне немесе қызмет келісімдеріне тапсырыс беру
    www.hp.com/go/carepack
    Өнімді тіркеу
    www.register.hp.com


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак
  • Қоршаған ортаны қорғау
  • Озон өндіру
  • Тұтынылатын қуат
  • Тонерді пайдалану
  • Қағаз пайдалану
  • Пластмасса
  • HP LaserJet принтерінің жабдықтары
  • Қайтару және қайта пайдалану туралы ақпарат
  • Қағаз
  • Материалдық шектеулер
  • Пайдаланушылар тарапынан қалдық жабдықты тастау
  • Электрондық аппараттық құралды өңдеу
  • Химиялық заттар
  • Заттар кестесі (Қытай)
  • SEPA пайдаланушы ақпаратының экологиялық заттаңбасы (Қытай)
  • Зиянды заттарға қатысты шектеулер мәлімдемесі (Үндістан)
  • Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)
  • Зиянды заттарға қатысты шектеулер мәлімдемесі (Украина)
  • Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)
  • EPEAT
  • Қосымша ақпарат алу үшін


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Қоршаған ортаны қорғау

    Hewlett-Packard компаниясы қоршаған ортаға зиян тигізбейтін жолмен сапалы өнімдерді шығаруды ұстанады. Бұл өнім қоршаған ортаға зиянды азайтатын бірнеше белгілермен жобаланған.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Озон өндіру

    Осы өнім үшін озонның ауамен таралуы жалпы белгілі әдіске* сай өлшенді және бұл таралу деректері «топтық кеңсе үлгісін көрсету сценарийі»** үшін қолданылғанда, HP басып шығару барысында шығатын ағымдағы орта ауасының сапа стандартарынан немесе нұсқаулардан асатын озон көлемінің елеулі емес екенін анықтай алады.

    * Басып шығару функциялары бар кеңсе құрылғыларының қоршаған орта заттаңбасымен салыстырғанда көшірме басып шығару құрылғыларынан таратылғандарды анықтаудың сынақ әдісі; RAL-UZ 171 – BAM шілде, 2012

    ** HP басып шығару жабдықтарымен сағатына ауа айналымының 0,72 желдеткіш көрсеткішімен 32 шаршы метр бөлмеде күніне 2 сағат басып шығарған кездегі озон концентрациясына негізделген


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Тұтынылатын қуат

    Дайын және Күту режимдерінде қуат тұтыну деңгейі айтарлықтай төмендеп, осы өнімнің жоғары өнімділігіне әсер етпестен табиғи қорлар мен қаржыңызды үнемдейді. ENERGY STAR® жазуымен белгіленген Hewlett-Packard баспа және кескіндеу құрылғысы логотипі кескіндеу жабдығына қойылатын АҚШ Қоршаған ортаны қорғау агенттігінің 'ENERGY STAR техникалық шарттарына сай белгіленген. Келесі белгі ENERGY STAR жазуымен белгіленген кескіндеу өнімдерінде болады:

    ENERGY STAR® белгішесі

    Қосымша ENERGY STAR кескіндеу өнімі моделінің туралы ақпарат тізімі мына сайтта берілген:

    www.hp.com/go/energystar


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Тонерді пайдалану

    EconoMode режимі тонерді аз пайдаланады, бұл тонер картриджінің қызмет ету мерзімін ұзартуы мүмкін. HP компаниясы EconoMode режимін ұдайы пайдалануды ұсынбайды. EconoMode режимі үнемі пайдаланған жағдайда, тонер картриджіндегі механикалық бөліктер тонер жабдығынан ерте тозуы мүмкін. Баспа сапасы төмендей бастап, қанағаттанарлық болмаса, тонер картриджін ауыстырған жөн.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Қағаз пайдалану

    Бұл өнімнің қолмен/автоматты дуплекстеу (екі-жақты баспа) және N-дейін баспа (бір бетке бірнеше бетті басып шығару) мүмкіндігі қағаз шығыны мен табиғи қорларды пайдалану қажеттілігін азайтады.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Пластмасса

    Ауырлығы 25 граммнан асатын пластмасса бөлшектер бұйымның пайдалану мерзімі аяқталғаннан кейін пластмассаның қайта пайдалануға жарамдылығын күшейтетін халықаралық стандарттар бойынша белгіленген.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

HP LaserJet принтерінің жабдықтары

    HP LaserJet тонер картридждерін пайдаланудан кейін тегін HP ғаламдық серіктестері арқылы қайтарып, қайта пайдалану оңай. Әрбір жаңа HP LaserJet тонер картриджі мен жабдықтар орамасында бірнеше тілдегі бағдарлама ақпараты мен нұсқаулар болады. Бөлек қайтарғаннан гөрі бірнеше картриджді бірден қайтарсаңыз, қоршаған ортаны қорғауға үлесіңіз көбірек болады.

    HP компаниясы экология тұрғысынан қолайлы, өнертабысты және жоғары сапалы өнімдер мен қызметтерін ұсынуды, жобалау мен жасап шығаруды, таратуды, пайдаланушыға беруді және қайта жаратуды міндетіне алып отыр. HP ғаламдық серіктестері бағдарламасына қатыссаңыз, сіздің HP LaserJet тонер картридждеріңізді өңдеу арқылы жаңа өнім шығаруға қажетті пластик пен металдарын алып, жөнді қайта жаратуды қамтамасыз етеміз. Сөйтіп, қоқыс төгетін жерлерді миллиондаған тонна қоқыстардан сақтап қаламыз. Бұл картридж қайта өңделіп, жаңа материалдарда пайдаланылатындықтан, ол сізге қайтарылмайды. Қоршаған ортаны сақтауға жауапкершілік көрсеткеніңізге рахмет!

    ЕСКЕРТПЕ:

    тек шынайы HP LaserJet тонер картридждерін қайтару үшін қайтару белгісін пайдаланыңыз. Бұл белгіні HP сиялы картридждерге, HP шығармаған картридждерге, қайта толтырылған, қайта жасап шығарылған немесе кепілдік мерзімі кезінде қайтарылған картридждерге пайдаланбаңыз. HP сиялы картридждеріңізді қайта өңдеу туралы ақпарат алғыңыз келсе, http://www.hp.com/recycle торабына өтіңіз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Қайтару және қайта пайдалану туралы ақпарат

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Америка Құрама Штаттары мен Пуэрто-Рико
  • А.Қ.Ш. тыс қайтарылымдар


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Америка Құрама Штаттары мен Пуэрто-Рико

HP LaserJet тонер картриджінің қорабына қосылған жапсырманы пайдаланудан кейін бір немесе бірнеше HP LaserJet тонер картридждерін қайтаруға және қайта өңдеуге арналған. Төмендегі тиісті нұсқауларды орындаңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Көптік қайтарылымдар (бір картриджден көп)
  • Бір ғана картриджді қайтару
  • Тасымалдау


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Көптік қайтарылымдар (бір картриджден көп)

    1.
    Әр HP LaserJet тонер картриджін бастапқы қорапқа және қапшыққа ораңыз.
    2.
    Жәшіктерді байлайтын немесе орайтын таспамен бірге байлау керек. Бір қаптаманың салмағы 31 кг (70 фунт) дейін болуы мүмкін.
    3.
    Бір алдын ала төленген тасымалдау затбелгісін қолданыңыз.

    НЕМЕСЕ

    1.
    Өзіңіздің ыңғайлы қорабыңызды пайдаланыңыз, не болмаса www.hp.com/recycle торабынан немесе 1-800-340-2445 телефоны арқылы тегін жинақтау қорабын сұраңыз (HP LaserJet тонер картридждерінің 31 кг (70 фунт) дейін салмағын көтереді).
    2.
    Бір алдын ала төленген тасымалдау затбелгісін қолданыңыз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Бір ғана картриджді қайтару

    1.
    HP LaserJet тонер картриджін бастапқы қапшыққа және қорапқа ораңыз.
    2.
    Тасымалдау затбелгісін қораптың алдыңғы жағына жабыстырыңыз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Тасымалдау

АҚШ және Пуэрто-Рико елдерінде HP LaserJet тонер картридждерін қайта өңдеуге қайтару үшін қораптағы алдын ала төленген, мекенжайы жазылған тасымалдау жапсырмасын пайдаланыңыз. UPS жапсырмасын пайдалану үшін қорапты жеткізу немесе алып кету кезінде UPS (Бірыңғай тасымалдау қызметі) мекемесіне беріңіз немесе өкілетті UPS қабылдау орталығына апарыңыз. (Сұраныс бойынша UPS алып кету қызметінің құны әдеттегі алып кету бағасы бойынша есептеледі.) Жергілікті UPS қабылдау орталығының мекенжайын білу үшін 1-800-PICKUPS нөміріне қоңырау шалыңыз немесе www.ups.com торабын қараңыз.

Егер FedEx жапсырмасы арқылы қайтаратын болсаңыз, онда қорапты АҚШ пошта қызметінің тасымалдаушысына беріңіз немесе FedEx жүргізушісіне келесі жеткізу немесе алып кету кезінде беріңіз. (Сұраныс бойынша FedEx алып кету қызметінің құны әдеттегі алып кету бағасы бойынша есептеледі). Немесе қапталған баспа картридж(дер)ін кез келген АҚШ пошта қызметіне немесе FedEx тасымалдау орталығына, не қоймасына апарып тастауға болады. Ең жақын орналасқан АҚШ пошта қызметінің мекенжайын 1-800-ASK-USPS телефоны арқылы немесе www.usps.com торабынан білуге болады. Ең жақын орналасқан FedEx тасымалдау орталығының/қоймасының мекенжайын 1-800-GOFEDEX нөміріне қоңырау шалып немесе www.fedex.com торабына кіріп білуге болады.

Қосымша ақпарат алу үшін немесе көп картридж қайтарғанда, қосымша жапсырмалар мен қораптарға тапсырыс беру үшін, www.hp.com/recycle веб-торабына кіріңіз немесе 1-800-340-2445 нөміріне қоңырау шалыңыз. Ақпарат ескертусіз өзгертілуі мүмкін.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Аляска мен Гавайи тұрғындары үшін:


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Аляска мен Гавайи тұрғындары үшін:

    UPS жапсырмасын пайдаланбаңыз. Ақпарат және нұсқаулар алу үшін 1-800-340-2445 нөміріне қоңырау шалыңыз. АҚШ пошта қызметі Аляска мен Гавайи үшін НР компаниясымен жасалған келісім бойынша қайтарылған картриджді тасымалдау қызметіне ақы алмайды.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

А.Қ.Ш. тыс қайтарылымдар

    HP Ғаламдық Серіктестер қайтару мен қайта жарату бағдарламасына қатысу үшін қайта жарату нұсқаулығында берілген жеңіл нұсқауларын (жаңа өнімнің қамсыздандыру материалдары жіберілген қорабының ішінен табуыңызға болады) орындаңыз немесе www.hp.com/recycle торабына барыңыз. HP LaserJet баспа қамсыздандыру материалдарын қалай қайтаруды түсіндіретін ақпарат қажет болса, өзіңіздің ел/аймағыңызды таңдаңыз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Қағаз

    Бұл құрылғы HP LaserJet Printer Family Print Media Guide (HP Laserjet принтерлер сериясы үшін жазылған баспа құралдары туралы) нұсқаулықта берілген талаптарға сәйкес болған жағдайда қайта пайдаланылған қағаздарды қолдана алады. EN12281:2002 стандартына сай осы құрылғы қайта пайдаланылған қағазды қолдануға жарамды.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Материалдық шектеулер

    Бұл HP бұйымының құрамында сынап қосындысы жоқ.

    Бұл HP бұйымындағы батарея пайдалану мерзімі біткеннен кейін арнайы қатынасты қажет етуі мүмкін. Осы бұйымға арналған немесе Hewlett-Packard компаниясы қамтамасыз ететін батареялар төмендегілерді қамтиды:

    HP LaserJet Pro MFP M225, M226
    Түрі
    Көміртегі монофторидті литий
    Салмағы
    0,8 г
    Орны
    Пішімдеу тақтасында
    Пайдаланушы ауыстыратын
    Жоқ

    Қалдықтарды өңдеу туралы ақпаратты алу үшін www.hp.com/recycle сайтына кіріңіз немесе жергілік органдарға немесе Электроникалық Өнеркәсіп Одағына хабарласыңыз. www.eiae.org.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Пайдаланушылар тарапынан қалдық жабдықты тастау

    ЕО қалдық таңбасы

    Бұл таңба өнімді басқа үй қоқысымен тастауға болмайтындығын білдіреді. Оның орнына қалдық жабдықты пайдаланылған электрлік және электрондық жабдықтарды өңдеу үшін жинайтын арнайы орынға тапсыру арқылы адам денсаулығы мен қоршаған ортаны қорғауыңыз керек. Қосымша ақпарат алу үшін үй қоқысын тастау қызметіне хабарласыңыз немесе мына торапқа өтіңіз: www.hp.com/recycle.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Электрондық аппараттық құралды өңдеу

    HP компаниясы тұтынушыларды пайдаланған электрондық аппараттық құралды өңдеуге шақырады. Өңдеу бағдарламалары туралы қосымша ақпарат алу үшін мына торапқа өтіңіз: www.hp.com/recycle.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Химиялық заттар

    HP компаниясы біздің тұтынушыларымызды REACH (Еуропалық Парламент пен Кеңестің ЕО нормативтік құжат нөмірі 1907/2006) сияқты заң талаптарымен сәйкес болу қажеттілігімен біздің өнімдеріміздегі химиялық заттар туралы ақпаратпен қамтамасыз етеді. Бұл өнімге арналған химиялық ақпарат есебін мына тораптан табуға болады: www.hp.com/go/reach.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Заттар кестесі (Қытай)

    Материалдар кестесі (Қытай)


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

SEPA пайдаланушы ақпаратының экологиялық заттаңбасы (Қытай)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Зиянды заттарға қатысты шектеулер мәлімдемесі (Үндістан)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Зиянды заттарға қатысты шектеулер мәлімдемесі (Украина)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)

    Құрамында химиялық заттар бар (мысалы, тонер) қамсыздандыру материалдарының Материалдық қауіпсіздік паспортын (МҚП) HP компаниясының www.hp.com/go/msds веб-торабынан алуыңызға болады.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

EPEAT

    Көптеген HP өнімдері EPEAT нормасына сай жасалған. EPEAT — жаңа электронды жабдықты анықтауға көмектесетін толық қоршаған орта нормасы. EPEAT туралы толығырақ ақпарат алу үшін www.epeat.net торабына кіріңіз. HP компаниясының EPEAT тіркелген өнімдері туралы ақпарат алу үшін www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf торабына кіріңіз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

 Казак

Қосымша ақпарат алу үшін

    Мынадай қоршаған ортаны қорғауға байланысты тақырыптар туралы ақпарат алу үшін:

    ●
    Осы өнім және HP компаниясының көптеген байланысты өнімдері үшін қоршаған ортаны қорғауына қатысты ақпарат парағы
    ●
    HP компаниясының қоршаған ортаны қорғау туралы ұстанымы
    ●
    HP компаниясынын қоршаған ортаны қорғау қатысты мәселелерді басқару жуйесі
    ●
    HP компаниясының қызмет ету мерзімі біткен өнімдерді қайтару және қайта пайдалану бағдарламасы
    ●
    Материалдардың қауіпсіздігі туралы мәліметтер парақтары

    www.hp.com/go/environment торабын қараңыз.


Нормативтік ақпарат

 Казак
  • Сәйкестік декларациясы
  • Сәйкестік декларациясы
  • Қауіпсіздік мәлімдемелері
  • Телекоммуникация (факс) өнімдері үшін қосымша мәлімдемелер
  • Сымсыз өнімдерге арналған қосымша мәлімдемелер


Нормативтік ақпарат

 Казак

Сәйкестік декларациясы

    Сәйкестік декларациясы
    ISO/IEC 17050-1 and EN 17050-1 сәйкес
    Өндірушінің аты:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Құжат № SHNGC-1302-00-rel.1.0
    Өндірушінің мекенжайы:
    Building 6, No. 690 BiBo Road, ZhangJiang, Шанхай, Қытай
    өнімді, жариялайды
    Өнім аты
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Заңды үлгі нөмірі:2)
    SHNGC-1302-00
    Соның ішінде:
    BOISB-1102-00 – (US-факс модулі LIU)
    BOISB-1102-01 – (EURO-факс модулі LIU)
    Өнім опциялары:
    Барлығы
    Тонер картридждері:
    CF283A, CC388A
    Төмендегідей өнім ерекшеліктеріне сәйкес келеді:
    ҚАУІПСІЗДІК:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Классы B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC атауы 47 CFR, 15-бөлім, В дәрежелі, / ICES-003, 5-шығарылым
    GB9254-2008, GB17625.1-2012
    Телеком:4)
    ES 203 021; FCC атауы 47 CFR, 683-бөлім)
    Энергияны тұтыну:
    Ереже (ЕҚ) № 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Қосымша ақпарат:
    Өнім осы құжат арқылы R&TTE нұсқауы 1999/5/EC, EMC Directive 2004/108/EC (электромагниттік үйлесімділік туралы нұсқау) және Low Voltage Directive 2006/95/EC (төмен кернеу туралы нұсқау), 2009/125/EC экодизайн нұсқауы, RoHS нұсқауы 2011/65/EU талаптарына сай келеді және сәйкесінше CE белгісімен [image] таңбаланған.
    Бұл құрылғы FCC ережелерінің 15-бөліміне сәйкес келеді. Қолданысы төмендегі екі шартқа тәуелді болады: (1) бұл құрылғы зиянды кедергі тудырмауы керек; және (2) бұл құрылғы кез келген алынған кедергіні, соның ішінде қажетсіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.
    1.
    Бұл өнім Hewlett-Packard компаниясының дербес компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.
    2.
    Заңдық реттеу мақсатында, бұл өнімге заңдық реттеу үлгісінің нөмірі тағайындалған. Бұл нөмірді нарықтық атауларымен немесе өнімнің нөмірлерімен шатастырмаңыз.
    3.
    Жоғарыда көрсетілгендермен бірге тиісті елдерге/аймақтарға лайықты болатын телекоммуникация қадағалау органының рұқсаттары мен стандарттары осы құрылғыға қолданылды.
    4.
    Бұл өнім аналогтық факстың қосалқы модулін пайдаланады. Оның реттеуші үлгі нөмірі: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), осы өнім сатылатын елдердің/аймақтардың техникалық талаптарына сай.
    Шанхай, Қытай
    Қыркүйек, 2013 ж.
    Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:
    Еуропа бойынша хабарласу:
    Жергілікті Hewlett-Packard сату және қызмет көрсету кеңсесі немесе Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    АҚШ бойынша хабарласу:
    Өнімнің заңдық мәселелерін шешу менеджері, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, АҚШ, 1-650-857-1501


Нормативтік ақпарат

 Казак

Сәйкестік декларациясы

    Сәйкестік декларациясы
    ISO/IEC 17050-1 and EN 17050-1 сәйкес
    Өндірушінің аты:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Құжат № SHNGC-1302-01-rel.1.0
    Өндірушінің мекенжайы:
    Building 6, No. 690 BiBo Road, ZhangJiang, Шанхай, Қытай
    өнімді, жариялайды
    Өнім аты
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Заңды үлгі нөмірі:2)
    SHNGC-1302-01
    Соның ішінде:
    BOISB-1102-00 – (US-факс модулі LIU)
    BOISB-1102-01 – (EURO-факс модулі LIU)
    SDGOB-1291 – (радио модулі)
    Өнім опциялары:
    Барлығы
    Тонер картридждері:
    CF283A, CC388A
    Төмендегідей өнім ерекшеліктеріне сәйкес келеді:
    ҚАУІПСІЗДІК:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Классы B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC атауы 47 CFR, 15-бөлім, В дәрежелі, / ICES-003, 5-шығарылым
    GB9254-2008, GB17625.1-2012
    Радио5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC 47-тақырып CFR, 15-бөлімнің C ішкі бөлімі (15.247 бөлімі) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Телеком:4)
    ES 203 021; FCC атауы 47 CFR, 683-бөлім)
    Энергияны тұтыну:
    Ереже (ЕҚ) № 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Қосымша ақпарат:
    Өнім осы құжат арқылы R&TTE нұсқауы 1999/5/EC, EMC Directive 2004/108/EC (электромагниттік үйлесімділік туралы нұсқау) және Low Voltage Directive 2006/95/EC (төмен кернеу туралы нұсқау), 2009/125/EC экодизайн нұсқауы, RoHS нұсқауы 2011/65/EU талаптарына сай келеді және сәйкесінше CE белгісімен [image] таңбаланған.
    Бұл құрылғы FCC ережелерінің 15-бөліміне сәйкес келеді. Қолданысы төмендегі екі шартқа тәуелді болады: (1) бұл құрылғы зиянды кедергі тудырмауы керек; және (2) бұл құрылғы кез келген алынған кедергіні, соның ішінде қажетсіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.
    1.
    Бұл өнім Hewlett-Packard компаниясының дербес компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.
    2.
    Заңдық реттеу мақсатында, бұл өнімге заңдық реттеу үлгісінің нөмірі тағайындалған. Бұл нөмірді нарықтық атауларымен немесе өнімнің нөмірлерімен шатастырмаңыз.
    3.
    Жоғарыда көрсетілгендермен бірге тиісті елдерге/аймақтарға лайықты болатын телекоммуникация қадағалау органының рұқсаттары мен стандарттары осы құрылғыға қолданылды.
    4.
    Бұл өнім аналогтық факстың қосалқы модулін пайдаланады. Оның реттеуші үлгі нөмірі: BOISB-1102-00 (US-LIU) немесе BOISB-1102-01 (EURO LIU), осы өнім сатылатын елдердің/аймақтардың техникалық талаптарына сай.
    5.
    Бұл өнім сатылатын елдердегі/аймақтардағы техникалық талаптарға сәйкес келетін SDGOB-1291 заңдық реттеу үлгісі бар радио модуль құрылғысын пайдаланады.
    Шанхай, Қытай
    Қыркүйек, 2013 ж.
    Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:
    Еуропа бойынша хабарласу:
    Жергілікті Hewlett-Packard сату және қызмет көрсету кеңсесі немесе Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    АҚШ бойынша хабарласу:
    Өнімнің заңдық мәселелерін шешу менеджері, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, АҚШ, 1-650-857-1501


Нормативтік ақпарат

 Казак

Қауіпсіздік мәлімдемелері

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • FCC ережелері
  • Лазерлік қауіпсіздік
  • Канада - Канада Өнеркәсіп министрлігінің ICES-003 стандартына сәйкестік туралы мәлімдемесі
  • Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)
  • Электр сымына арналған нұсқаулар
  • Электр сымы жөніндегі мәлімдеме (Жапония)
  • EMC мәлімдемесі (Корея)
  • Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме
  • GS мәлімдемесі (Германия)
  • Еуразиялық нормаларға сәйкестік (Беларусь, Қазақстан, Ресей)


Нормативтік ақпарат

 Казак

FCC ережелері

    Бұл жабдық сынақтан өтті және FCC ережелерінің 15-бөліміне сәйкес В кластық цифрлы құрылғыға қойылытын шектеулерге сәйкес деп табылды. Бұл шектеулер стационарлық қондырғыдағы жағымсыз әсерлерден дұрыс қорғауды қамтамасыз ету үшін енгізілген. Бұл жабдық радио жиілігіндегі энергияны өндіреді, пайдаланады және тарата алады. Егер бұл жабдық нұсқауларға сәйкес орнатылмаса және пайдаланылмаса, ол радиобайланысқа зиянды кедергі келтіруі мүмкін. Бірақ, нақты бір қондырғыда жағымсыз әсерлердің болмайтындығына кепілдік беруге болмайды. Егер бұл жабдық радио немесе телевизиялық қабылдауға зиянды кедергі жасайтын болса, ал мұны жабдықты өшіру және қосу арқылы анықтауға болады, пайдаланушы мұндай кедергіні жою үшін төмендегі шаралардың бірін немесе бірнешеуін қолданып көруі тиіс:

    ●
    Қабылдау антеннасының бағытын өзгертіңіз немесе орнын ауыстырыңыз.
    ●
    Жабдық пен қабылдағыштың аралығын үлкейтіңіз.
    ●
    Жабдықты электр тізбегіндегі қабылдағыш қосылған штепсель розеткасынан басқа розеткаға жалғаңыз.
    ●
    Сату жөніндегі тиісті агентпен немесе радио/теледидармен жұмыс істейтін тәжірибелі техникпен ақылдасыңыз.
    ЕСКЕРТПЕ:

    HP тарапынан анық түрде мақұлданбаса, принтердегі кез келген өзгерістер мен модификациялар пайдаланушыны осы жабдықты пайдалану құқығынан айыруы мүмкін.

    FCC ережелерінің 15-бөліміндегі В класына арналған шектеулерге сәйкес болу үшін метал тормен қорғалған интерфейстік кабельді пайдалану қажет.


Нормативтік ақпарат

 Казак

Лазерлік қауіпсіздік

    Америка Құрама Штаттарының азық-түлік пен дәрі-дәрмекті бақылау жөніндегі Басқармасының құрылғыларды және радиологиялық қауіпсіздікті бақылау Орталығы 1976 жылдың 1-тамызынан бастап шығарылған лазерлік өнімдер үшін ережелер енгізді. Америка Құрама Штаттарында сатылатын өнімдер міндетті түрде осы ережелерге сәйкес болуы тиіс. Денсаулықты сақтау және қауіпсіздікті қамтамасыз ету жөніндегі 1968 жылы қабылданған Заңға сәйкес АҚШ Денсаулық сақтау және әлеуметтік қамтамасыз ету Министрлігінің радиациялық қауіпсіздік жөніндегі стандартына сәйкес құрылғы «1-кластық» лазерлік өнім ретінде бекітілді. Құрылғы ішінде шығатын радиация қорғаныш қаптамалары және сыртқы жабындар көмегімен толық шектелгендіктен, қалыпты пайдаланудың кез-келген кезеңінде лазер сәулесі сыртқа шыға алмайды.

    АБАЙ БОЛЫҢЫЗ!

    Осы пайдаланушыға арналған нұсқаулықта көрсетілмеген басқару құралдарын пайдалану, реттеулер немесе процедураларды орындау радиациялық қауіптің пайда болуына алып келуі мүмкін.


Нормативтік ақпарат

 Казак

Канада - Канада Өнеркәсіп министрлігінің ICES-003 стандартына сәйкестік туралы мәлімдемесі

    CAN ICES-3(B)/NMB-3(B)


Нормативтік ақпарат

 Казак

Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)

    Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі


Нормативтік ақпарат

 Казак

Электр сымына арналған нұсқаулар

    Қуат көзінің өнімнің кернеуіне сәйкес екендігін тексеріңіз. Кернеу өнімнің жапсырмасында болады. Өнім 110-127 Вольтті немесе 220-240 Вольтті және 50/60 Герцті пайдаланады.

    Электр сымын жерге қосылған электр розеткасына қосыңыз.

    ЕСКЕРТУ:

    Өнімнің зақымданбауының алдын алу үшін тек өніммен бірге берілген электр сымын пайдаланыңыз.


Нормативтік ақпарат

 Казак

Электр сымы жөніндегі мәлімдеме (Жапония)

    Жапондық қорек сымы бойынша мәлімдемесі


Нормативтік ақпарат

 Казак

EMC мәлімдемесі (Корея)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Нормативтік ақпарат

 Казак

Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативтік ақпарат

 Казак

GS мәлімдемесі (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Нормативтік ақпарат

 Казак

Еуразиялық нормаларға сәйкестік (Беларусь, Қазақстан, Ресей)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Нормативтік ақпарат

 Казак

Телекоммуникация (факс) өнімдері үшін қосымша мәлімдемелер

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Телекоммуникация операциясына арналған ЕО мәлімдемесі
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі


Нормативтік ақпарат

 Казак

Телекоммуникация операциясына арналған ЕО мәлімдемесі

    Бұл өнімді Еуропалық Экономикалық Аумақ (ЕЭА) елдерінің/аймақтарының аналогтық Жалпы пайдаланудағы телефон желісіне (PSTN) жалғауға арналған.

    Ол EU R&TTE Directive 1999/5/EC (Annex II) талаптарына сәйкес келеді және онда CE тиісті сәйкестілік белгісі бар.

    Толық мәлімет алу үшін бұл нұсқаулықтың басқа бөлімінде өндіруші тарапынан жазылған Сәйкестік жөніндегі декларациясын қараңыз.

    Дегенмен, жеке ұлттық PSTN желілерінің арасындағы айырмашылықтарға байланысты өнім әрбір PSTN желісінің соңғы нүктесінде сәтті жұмыс істеуіне шартта қамтылмаған кепілдік бере алмайды. Желінің үйлесімділігі PSTN желісіне жалғауын дайындау кезінде тұтынушы таңдаған лайықты параметрге байланысты болады. Пайдаланушы нұсқаулығында берілген нұсқауларды орындаңыз.

    Егер сізде желілердің үйлесімділігіне қатысты ақаулықтар кездессе, жабдығыңызды жеткізушіге немесе қолданушы елдегі/аймақтағы Hewlett-Packard компаниясының көмек қызметіне хабарласыңыз.

    PSTN соңғы нүктеге жалғау жергілікті PSTN операторы бекіткен қосымша талаптарға тән болуы мүмкін.


Нормативтік ақпарат

 Казак

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативтік ақпарат

 Казак

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативтік ақпарат

 Казак

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативтік ақпарат

 Казак

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ЕСКЕРТУ:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Нормативтік ақпарат

 Казак

ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі

    «Vietnam telecom» белгісі


Нормативтік ақпарат

 Казак

Сымсыз өнімдерге арналған қосымша мәлімдемелер

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары
  • Австралиялық мәлімдеме
  • Бразилиялық ANATEL мәлімдемесі
  • Канадалық мәлімдеме
  • Радио жиілік сәулесінің әсеріне ұшырау (Канада)
  • Еуропалық Одақтың реттеу хабары
  • Францияда пайдалануға арналған хабар
  • Ресейде пайдалануға арналған хабар
  • Мексика мәлімдемесі
  • Тайвандық мәлімдеме
  • Кореялық мәлімдеме
  • ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі


Нормативтік ақпарат

 Казак

FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары

    Exposure to radio frequency radiation

    ЕСКЕРТУ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ЕСКЕРТУ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Нормативтік ақпарат

 Казак

Австралиялық мәлімдеме

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативтік ақпарат

 Казак

Бразилиялық ANATEL мәлімдемесі

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативтік ақпарат

 Казак

Канадалық мәлімдеме

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативтік ақпарат

 Казак

Радио жиілік сәулесінің әсеріне ұшырау (Канада)
    АБАЙ БОЛЫҢЫЗ!

    Радио жиілік сәулесінің әсеріне ұшырау Бұл құрылғыдан шығатын сәулелердің қуаты Канаданың Өнеркәсіп министрлігінің радио жиіліктің әсер етуі шектерінен төмен. Дегенмен, құрылғыны қалыпты пайдалану кезінде адамға тию ықтималдығы барынша аз болатындай етіп пайдалану керек.

    Канада Өнеркәсіп министрлігінің радио жиіліктің әсер етуі шектерінен асу ықтималдығын болдырмау үшін адам мен антенналардан қашықтығы 20 cм мәнінен аз болмауы керек.


Нормативтік ақпарат

 Казак

Еуропалық Одақтың реттеу хабары

    Бұл өнімнің телекоммуникациялық функциялары төмендегі ЕО және EЕСА елдерінде/аймақтарында пайдаланылуы мүмкін:

    Австрия, Бельгия, Болгария, Кипр, Чех Республикасы, Дания, Эстония, Финляндия, Франция, Германия, Грекия, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словак Республикасы, Словения, Испания, Швеция, Швейцария және Ұлыбритания.


Нормативтік ақпарат

 Казак

Францияда пайдалануға арналған хабар

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативтік ақпарат

 Казак

Ресейде пайдалануға арналған хабар

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативтік ақпарат

 Казак

Мексика мәлімдемесі

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Нормативтік ақпарат

 Казак

Тайвандық мәлімдеме

    Тайвандық сымсыз құрылғы мәлімдемесі


Нормативтік ақпарат

 Казак

Кореялық мәлімдеме

    Тайвандық сымсыз құрылғы мәлімдемесі


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Келесі тақырыптарда осы пайдаланушы нұсқаулығын қалай пайдалана алатындығыңыз сипатталған.

  • Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз
  • Анықтама Шолушысының сілтеме батырмалары
  • Мазмұн жиекбелгісінің сілтеме батырмалары
  • Индекс жиекбелгісінің сілтеме батырмалары
  • Іздеу жиекбелгісінің сілтеме батырмалары
  • Таңдаулылар жиекбелгісінің сілтеме батырмалары

ЕСКЕРТПЕ:
●
Оған қоса, бұнда пернетақтадан қол жеткізе алатын сілтемелер мәзірінің командалары бар.
●
Оған қоса, сілтеме батырмалары қосалқы және пайда болатын терезелерде жұмыс істейді.
●
Навигация панеліндегі сілтемелерді пайдаланған сайын Сіздің Тақырыптар панеліңіздегі фокус жоғалады. Тақырыптар панеліне оралу үшін F6 басыңыз.
●
Егер соңғы іздеу кезінде пайдаланылған болса, Ұқсас сөздерді сәйкестендіру ұяшығы Іздеу жиекбелгісінде таңдалады.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз

    Пернетақтадағы F6 басу арқылы Навигация панелі мен Тақырыптар панелі арасында тез ауыса аласыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Анықтама Шолушысының сілтеме батырмалары

    Анықтама Шолушысын жабу үшін.
    ALT+F4
    Анықтама Шолушысымен өзге ашық терезелер арасында ауысып отыру үшін.
    ALT+Жиекбелгі
    Опциялар мәзірін көрсету үшін.
    ALT+O
    Microsoft Internet Explorer параметрлерін өзгерту үшін. Интернет Опциялары диалог терезесінде қол жеткізу параметрлері бар. Осы параметрлерді өзгерту үшін Негізгі жиекбелгісін және одан кейін Қол жеткізу басыңыз.
    ALT+O, одан кейін I басыңыз
    Навигация панелін жасыру немесе көрсету үшін.
    ALT+O, одан кейін T басыңыз
    Тақырыпты басып шығару үшін.
    ALT+O, одан кейін P басыңыз. Немесе, тақырыпқа келтіріп оң жақ батырманы басыңыз да Басу басыңыз.
    Алдындағы тақырыпқа қайту үшін.
    ALT+Солға Меңзерін, немесе ALT+O, және одан кейін B басыңыз
    Келесі тақырыпқа қарай алға жылжу үшін (оны осының алдында ғана қараған болсаңыз).
    ALT+Оңға меңзерін, немесе ALT+O, одан кейін F басыңыз
    Іздеу бөліп көрсетуін қосу немесе өшіру үшін.
    ALT+O, және одан кейін O басыңыз
    Тақырып панелінде көрінетін тақырыпты жаңарту үшін (егер сіз Веб бетімен байланысқан болсаңыз бұл пайдалы болып табылады).
    F5, немесе ALT+O, және одан кейін R басыңыз
    Негізгі бетке қайту үшін (анықтама авторлары анықтама жүйесі үшін негізгі бетті анықтауы мүмкін).
    ALT+O, және одан кейін H басыңыз
    Шолушының бетті ашуын тоқтату үшін (сонымен қатар бұл әрекет Сіз Вебпен байланысқан кезде және бет жүктелуін тоқтатқыңыз келгенде пайдалы болып табылады).
    ALT+O, және одан кейін S басыңыз
    Алдын ала белгіленген тақырыпқа немесе Веб бетіне өтіп кету үшін. Жинақталған анықтама (.chm) файлын әзірлеген анықтама авторы Опциялар мәзіріне, маңызды тақырыптарға немесе Веб беттеріне екі сілтеме қосуы мүмкін. Сіз Өтіп кету командасын таңдағанда, сол тақырыптарға немесе Веб беттеріне өтесіз.
    ALT+O, одан кейін 1 немесе 2 басыңыз
    Навигация және Тақырып панельдерінің арасында ауысу үшін.
    F6
    Тақырып бойынша жылжу.
    Жоғары Меңзерін, және Төмен меңзерін, немесе Бетті Жоғары Жылжыту және Бетті Төмен Жылжыту
    Тақырыптың ішіндегі барлық сілтемелерді немесе Навигация панеліндегі барлық опцияларды парақтап шығу үшін.
    Жиекбелгі

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Мазмұн жиекбелгісінің сілтеме батырмалары

    Мазмұн жиекбелгісін көрсету үшін.
    ALT+C
    Кітапты немесе папканы ашу не жабу үшін.
    Плюс Таңбасы (+) және Минус Таңбасы (-), немесе Солға Меңзерін және Оңға Меңзерін
    Тақырыпты таңдау үшін.
    Жоғары Меңзерін, және Төмен Меңзерін
    Таңдалған тақырыпты көрсету үшін.
    Енгізу

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Индекс жиекбелгісінің сілтеме батырмалары

    Индекс жиекбелгісін көрсету үшін.
    ALT+N
    Іздеудің негізгі сөзін теру үшін.
    ALT+W, және сөзді теріңіз
    Негізгі сөзді тізімнен таңдау үшін.
    Жоғары Меңзерін, және Төмен Меңзерін
    Сәйкес тақырыпты көрсету үшін.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Іздеу жиекбелгісінің сілтеме батырмалары

    Іздеу жиекбелгісін көрсету үшін.
    ALT+S
    Іздеудің негізгі сөзін теру үшін.
    ALT+W, және сөзді теріңіз
    Іздеуді бастау үшін.
    ALT+L
    Тақырыпты нәтижелер тізімінен таңдап алу үшін.
    ALT+T, және одан кейін Жоғары Меңзерін, және Төмен Меңзерін
    Таңдалған тақырыпты көрсету үшін.
    ALT+D
    Келесі опциялар толық мәтінді іздеу қосылғанда ғана жұмыс істейді.
    Алдындағы іздеудің нәтижелер тізімінен негізгі сөзді іздеу үшін.
    ALT+U
    Негізгі сөзге ұқсас сөздерді іздеу үшін. Мысалы, "іске қосу" сөзіне ұқсас "істеп тұрған" немесе "қосулар" сөздерін табу үшін.
    ALT+M
    Тек тақырып атауларымен іздеу.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Таңдаулылар жиекбелгісінің сілтеме батырмалары

    Таңдаулылар жиекбелгісін көрсету үшін.
    ALT+I
    Көрсетіліп отырған тақырыпты таңдаулылар тізіміне қосу үшін.
    ALT+A
    Таңдаулылар тізімінен Тақырыпты таңдау үшін.
    ALT+P, және одан кейін Жоғары Меңзерін және Төмен Меңзерін
    Таңдалған тақырыпты көрсету үшін.
    ALT+D
    Таңдалған тақырыпты тізімнен алып тастау үшін.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Келесі тақырыптар осы HTML Анықтамасының Пайдаланушы Нұсқаулығы бойынша навигация және пайдалану жөніндегі ақпаратты қамтамасыз етеді. Көбірек ақпарат алу үшін келесі тақырыптардың бірін басыңыз:

  • Анықтамадан көбірек ақпарат алу
  • Анықтама тақырыбын табу үшін
  • Таңдаулы Анықтама тақырыптарының тізімін құру үшін
  • Анықтама тақырыбын көшіріп алу үшін
  • Ағымдағы Анықтама тақырыбын басып шығару үшін
  • Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу
  • Сілтемелер мәзірінің командаларын пайдалану

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Анықтамадан көбірек ақпарат алу

    Мұнда HTML Анықтама Шолушысын пайдалану кезінде қалайша көбірек ақпарат алуға болатындығы туралы бірнеше кеңестер берілген:

    ●
    Өзге тақырыпқа, Веб бетіне, өзге тақырыптар тізіміне немесе бағдарламаға өту үшін түсті, асты сызылған сөздерді басыңыз.
    ●
    Құрамында қатысты ақпараты бар тақырыптарды көру үшін, тақырып соңында пайда болуы мүмкін "Байланысты Тақырыптар" сөздерін басып, одан кейін өзіңіз қалаған тақырыптың атын таңдаңыз.
    ●
    Тақырыптағы сөздің немесе сөз тіркесінің индексте барлығын көру үшін, сөзді таңдап алып, одан кейін F1 пернесін басыңыз.
    ●
    Сіз Тақырыптар панелі арқылы Вебтен мазмұн қарап отырғанда, Веб бетін жүктеуді тоқтату немесе Жаңарту үшін құралдар панеліндегі Тоқтату немесе Жаңарту басыңыз.
    ●
    Егер белгілі бір тақырыпты жиі пайдалансаңыз, оны өзіңіздің таңдаулылар тізіміне қосуыңызға болады.
    ●
    Сілтемелер мәзірінің командаларына қол жеткізу үшін Мазмұн жиекбелгісіне немесе Тақырып панеліне оң жақ батырманы басыңыз.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Анықтама тақырыбын табу үшін

    Навигация панелінде келесі жиекбелгілердің біріне басыңыз:

    ●
    Мазмұн кестесіне шолу жасау үшін Мазмұн жиекбелгісін басыңыз. Мазмұн кестесі маңызды тақырыптардың кеңейтілмелі тізімі болып табылады.
    ●
    Индекс жазбаларының тізімін көру үшін Индекс жиекбелгісін басыңыз және сөзді теріңіз немесе тізімді қарап шығыңыз. Көп жағдайларда тақырыптар бірнеше жазбаларда кездесуі мүмкін.
    ●
    Анықтама файлында болуы мүмкін сөздің немесе сөз тіркесінің орнын анықтау үшін Іздеу жиекбелгісін басыңыз және сөзді теріңіз.
    ЕСКЕРТПЕ:

    Сәйкес тақырыпты экранға шығару үшін мазмұн жазбасына, индекс жазбасына немесе іздеу нәтижелерінің жазбасына басыңыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Таңдаулы Анықтама тақырыптарының тізімін құру үшін

    1.
    Таңдаулы тақырып етіп таңдағыңыз келетін анықтама тақырыбының орнын анықтаңыз.
    2.
    Таңдаулылар жиекбелгісін басып, одан кейін Қосу пернесін басыңыз.
    ЕСКЕРТПЕ:
    ●
    Таңдаулы тақырыпқа қайту үшін Таңдаулылар жиекбелгісін басыңыз, тақырыпты таңдаңыз және одан кейін Көрсету пернесін басыңыз.
    ●
    Тақырып атауын өзгерткіңіз келсе, тақырыпты таңдап, жаңа атауды Ағымдағы тақырып ұяшығында теріңіз.
    ●
    Таңдаулы тақырыпты алып тастау үшін тақырыпты таңдап, одан кейін Алып тастау пернесін басыңыз.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Анықтама тақырыбын көшіріп алу үшін

    1.
    Тақырыптар панелінде көшіргіңіз келетін тақырыпта оң жақ батырманы басыңыз да, Барлығын Таңдау пернесін басыңыз.
    2.
    Оң жақ батырманы қайта басып, Көшіру пернесін басыңыз. Бұл әрекет тақырыпты Алмасу Буферіне көшіреді.
    3.
    Тақырыпты көшіргіңіз келетін құжатты ашыңыз.
    4.
    Меңзеріңізді ақпарат шығарғыңыз келетін орынға апарыңыз.
    5.
    Түзету мәзірінде Жапсыру пернесін басыңыз.
    ЕСКЕРТПЕ:

    Егер Сіз тақырыптың бір бөлігін ғана көшіріп алғыңыз келсе, көшіргіңіз келетін тақырыпты таңдап, оң жақ батырманы басыңыз да, одан кейін Көшіру пернесін басыңыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Ағымдағы Анықтама тақырыбын басып шығару үшін

    Тақырыпқа оң жақ батырманы әкеліп басып, одан кейін Басу пернесін басыңыз.

    ЕСКЕРТПЕ:

    Мазмұн жиекбелгісінің ішінен басып шығаратын болсаңыз (жазбаға оң жақ батырманы басып, одан кейін Басу пернесін басу арқылы), сіз ағымдағы тақырыпты ғана немесе ағымдағы тақырыпты және барлық қосымша тақырыпшаларды басып шығарудың опцияларын көресіз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу

    Анықтама Шолушысындағы құралдар панелінде орналастыруға болатын бес навигациялық батырма бар. Анықтама тақырыптарын табу үшін осы батырмаларды баса аласыз:

    ●
    Артқа батырмасы Сіз қараған соңғы тақырыпты көрсетеді.
    ●
    Алға бұдан бұрынғы көрсетілген тақырыптар кезегімен келесі тақырыпты көрсетеді.
    ●
    Келесі мазмұн тізіміндегі келесі тақырыпты көрсетеді.
    ●
    Алдындағы мазмұн тізіміндегі бұдан бұрынғы тақырыпты көрсетеді.
    ●
    Негізгі бет Сіз қарап отырған анықтама файлы үшін Негізгі бет тақырыбын көрсетеді.
    ●
    Жаңарту Тақырыптар панелінде көрсетіліп тұрған Веб мазмұнын жаңартады.
    ●
    Тоқтату файл ақпаратының жүктелуін тоқтатады. Веб бетінің жүктелуін тоқтату үшін осы батырманы басыңыз.
    ЕСКЕРТПЕ:

    Сіздің Анықтама Шолушыңыздағы құралдар панелінде осы навигациялық батырмаларының барлығы толық болмауы мүмкін.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Сілтемелер мәзірінің командаларын пайдалану

    Сілтемелер мәзірінде ақпаратты көрсету және оңтайландыру үшін пайдалануға болатын бірнеше команда бар.

    Команда
    Сипаттамасы
    Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Ашу басыңыз.
    Мазмұнның барлық кітаптарын немесе папкаларын ашады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
    Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Жабу басыңыз.
    Барлық кітаптар мен папкаларды жабады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
    Оң жақ батырманы басып, одан кейін Басу басыңыз.
    Тақырыпты басып шығарады.

    ЕСКЕРТПЕ:

    Бұл командаларды пернетақта арқылы пайдалануға болады. Сілтемелер мәзірін шығару үшін Сіз SHIFT+F10 батырмаларын басып, одан кейін қажетті сілтеме батырмаларын таңдай аласыз. Немесе, тінтуір батырмаларын қоса аласыз. Сілтемелер мәзірін экранға шығару үшін тінтуір батырмаларының үйлесімін пайдаланып, одан кейін қажетті сілтеме батырмаларын таңдаңыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com