HP LaserJet Pro MFP M225, M226

보증 및 법적 정보

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 한국어

상표 및 저작권 정보

    저작권 및 라이센스

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    저작권법에 의해 허용되는 경우를 제외하고는, 사전 서면 허가 없이 복사, 수정 또는 번역하는 것을 금합니다.

    본 문서의 내용은 사전 통보 없이 변경될 수 있습니다.

    HP 제품과 서비스에 대한 보증은 오직 제품 및 서비스와 함께 제공되는 명백한 보증서만을 근거로 합니다. 문서의 어떤 내용도 추가적인 보증을 구성하는 내용으로 해석되어서는 안됩니다. HP는 이 문서에 포함된 기술이나 편집 오류 또는 누락에 대해 어떠한 책임도 지지 않습니다.

    부품 번호: CF484-90957

    Edition 1, 10/2014

    상표 정보

    ENERGY STAR® 및 ENERGY STAR® 상표는 미국 등록 상표입니다.


서비스 및 지원

  • Hewlett-Packard 제한 보증서
  • HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서
  • HP 비정품 소모품 관련 정책
  • HP 위조 방지 웹 사이트
  • 토너 카트리지에 저장된 데이터
  • 최종 사용자 사용권 계약
  • 고객 셀프 수리 보증 서비스
  • 고객 지원


서비스 및 지원

Hewlett-Packard 제한 보증서

HP 제품
제한 보증 기간
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
1년 제한 보증

HP는 일반 사용자가 제품을 구입한 후 정해진 기간 동안 HP 하드웨어 및 부속품이 그 재료나 제조 과정에 결함이 없음을 보증합니다. HP는 보증 기간 중에 이러한 결함을 통지받은 경우 제품 결함을 확인하고 자체 판단에 따라 수리하거나 교체해 드립니다. 교환용 제품은 신품 또는 성능상 신품에 준하는 것입니다.

HP는 HP 소프트웨어를 제대로 사용한 경우에는 제품 구입일로부터 상기 기간 동안 그 재료나 제조 과정의 결함으로 인해 프로그램 명령 실행 실패가 발생하지 않을 것임을 최종 사용자에게 보증합니다. 보증 기간 중에 이러한 하자 사실이 통지되는 경우, HP는 그 결함으로 인해 프로그래밍 작업의 실행이 되지 않는 소프트웨어를 교환해 드립니다.

HP는 HP 제품에 작동상 오류 또는 고장이 전혀 없을 것을 보장하지 않습니다. HP가 적정한 기간 내에 보증 조건대로 제품을 수리하거나 교환해주지 못하는 경우, 사용자는 즉시 반품하고 구입 금액을 환불 받을 수 있습니다.

HP 제품은 신제품과 성능이 같은 재활용 부품을 포함하고 있거나 임시 용도로 사용되었을 수 있습니다.

(a) 부적절하거나 잘못된 유지 관리나 보정, (b) 타사 소프트웨어, 인터페이스, 부품, 소모품의 사용, (c) 제품의 무단 개조 또는 오용, (d) 해당 제품의 환경 사양을 벗어난 작동, (e) 부적절한 설치 장소 또는 유지보수로 인해 발생한 결함은 보증 대상이 아닙니다.

현지 법률이 허용하는 한, 위의 보증은 독점적인 것으로 다른 어떤 서면 또는 구두상의 보증이나 조건도 명시적/묵시적으로 적용되지 않습니다. HP는 특히 상품성, 품질 만족도, 특정 목적에의 적합성에 대한 어떠한 묵시적 보증 또는 조건도 부인합니다. 묵시적 보증의 기간 제한을 허용하지 않는 일부 국가/지역, 시/도에서는 위와 같은 제한 또는 제외 조건이 적용되지 않을 수도 있습니다. 이 보증은 사용자에게 특정한 법적 권리를 부여하며, 사용자는 국가/지역별, 시/도별로 그 밖의 각종 권리를 보유할 수도 있습니다.

HP 보증 조항은 본 제품에 대한 HP 지원이 가능하고 HP 제품이 정식으로 유통되는 모든 국가/지역에서 유효하며, 고객에게 제공되는 보증 수리의 수준은 국가/지역별 기준에 따라 달라질 수 있습니다. HP는 관할 법규에 따라 제품 사양을 제한하는 국가/지역에서 제품을 판매하기 위해 제품 형태, 크기, 기능 등을 변경하지 않습니다.

현지법이 허용하는 범위에서 본 보증서에 기술된 보상 사항은 최종 사용자에게만 적용되는 유일한 것입니다. 상기 사항을 제외하고는 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다. 우발적 또는 결과적 손해의 제외 또는 제한을 허용하지 않는 일부 국가/지역이나 시/도에서는 위의 제한 또는 제외 조건이 적용되지 않을 수도 있습니다.

여기 명시된 보증 조건은 법적으로 허용되는 경우를 제외하고 고객에 대한 제품 판매에 적용되는 의무적인 법적 권한을 배제, 제한 또는 수정할 수 없으며 그에 부가됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 영국, 아일랜드 및 몰타
  • 오스트리아, 벨기에, 독일 및 룩셈부르크
  • 벨기에, 프랑스 및 룩셈부르크
  • 이탈리아
  • 스페인
  • 덴마크
  • 노르웨이
  • 스웨덴
  • 포르투갈
  • 그리스 및 키프로스
  • 헝가리
  • 체코 공화국
  • 슬로바키아
  • 폴란드
  • 불가리아
  • 루마니아
  • 벨기에 및 네덜란드
  • 핀란드
  • 슬로베니아
  • 크로아티아
  • 라트비아
  • 리투아니아
  • 에스토니아


서비스 및 지원

영국, 아일랜드 및 몰타

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


서비스 및 지원

오스트리아, 벨기에, 독일 및 룩셈부르크

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


서비스 및 지원

벨기에, 프랑스 및 룩셈부르크

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


서비스 및 지원

이탈리아

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


서비스 및 지원

스페인

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


서비스 및 지원

덴마크

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


서비스 및 지원

노르웨이

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


서비스 및 지원

스웨덴

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


서비스 및 지원

포르투갈

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


서비스 및 지원

그리스 및 키프로스

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


서비스 및 지원

헝가리

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


서비스 및 지원

체코 공화국

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


서비스 및 지원

슬로바키아

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


서비스 및 지원

폴란드

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


서비스 및 지원

불가리아

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


서비스 및 지원

루마니아

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


서비스 및 지원

벨기에 및 네덜란드

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


서비스 및 지원

핀란드

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


서비스 및 지원

슬로베니아

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


서비스 및 지원

크로아티아

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


서비스 및 지원

라트비아

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


서비스 및 지원

리투아니아

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


서비스 및 지원

에스토니아

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


서비스 및 지원

HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서

    이 HP 제품은 그 재료와 제조 과정에 결함이 없음을 보증합니다.

    (a) 제품이 리필, 개장, 재제조 또는 어떠한 방법으로든 개조되었거나, (b) 오용, 부적절한 보관 또는 명시된 환경 사양을 벗어난 곳에서 작동하여 문제가 발생하였거나, (c) 정상적인 사용으로 인해 제품이 마모된 경우에는 본 보증 조항이 적용되지 않습니다.

    보증 서비스를 받으려면 구입처에 제품을 반환(문제 내역서 및 인쇄 견본 포함)하거나 HP 고객 지원 센터에 문의하십시오. HP의 자체 판단에 따라 결함이 있는 제품을 교환해드리거나 구입 가격을 환불해드립니다.

    현지법이 허용하는 범위에서 위의 보증 조항은 배타적으로 적용되며, 어떠한 다른 보증 조항이나 조건도 서면 또는 구두 형식으로 명시적 또는 묵시적으로 나타내지 않으며 HP는 제품의 상품성, 품질 만족도, 특정 목적에 대한 적합성 등에 대해 어떠한 묵시적 보증 조항이나 조건을 제시하지 않습니다.

    현지법이 허용하는 범위에서 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다.

    본 보증서에 포함된 보증 조항은 법적으로 허용되는 경우를 제외하고는 제외, 제한, 수정할 수 없으며 본 제품 판에 적용되는 필수 법적 권리에 부가되는 내용입니다.


서비스 및 지원

HP 비정품 소모품 관련 정책

    Hewlett-Packard Company는 새 제품이든 재활용 제품이든 간에 HP 제품이 아닌 토너 카트리지를 사용하는 것을 추천하지 않습니다.

    참고:

    HP 프린터 제품의 경우 HP 비정품 토너 카트리지나 재보충 토너 카트리지를 사용해도 고객 보증 또는 HP 고객 지원 계약에 영향을 미치지 않습니다. 그러나 HP 비정품 토너 카트리지 또는 재보충 토너 카트리지 사용으로 인한 제품의 고장 또는 손상의 경우, HP는 해당 고장 또는 손상을 수리하는 데 필요한 시간과 자재에 대해 표준 요금을 청구합니다.


서비스 및 지원

HP 위조 방지 웹 사이트

    HP 토너 카트리지 설치 시 카트리지가 정품이 아니라는 메시지가 제어판에 표시되면 www.hp.com/go/anticounterfeit을 방문하십시오. HP는 해당 제품이 정품인지 확인하도록 도와 드리고, 문제를 해결하는 절차를 안내해 드립니다.

    다음과 같은 경우, 해당 카트리지가 정품이 아닐 수 있습니다.

    ●
    소모품 상태 페이지에 HP 정품이 아닌 소모품이 설치된 것으로 표시됩니다.
    ●
    토너 카트리지의 문제 발생 빈도가 높습니다.
    ●
    일반적인 HP 카트리지와 외관이 다른 경우. 예를 들어, 포장재가 다를 수 있습니다.


서비스 및 지원

토너 카트리지에 저장된 데이터

    이 제품에 사용되는 HP 토너 카트리지에는 제품의 작업을 보조하는 메모리 칩이 포함되어 있습니다.

    또한 이 메모리 칩은 다음과 같은 제품 사용에 관한 제한된 정보들을 수집합니다. 토너 카트리지가 처음 설치된 날짜, 토너 카트리지를 마지막으로 사용한 날짜, 토너 카트리지를 사용하여 인쇄한 페이지 수, 페이지 범위, 사용한 인쇄 모드, 발생할 수 있는 모든 인쇄 오류 및 제품 모델. 이 정보를 통해 HP는 고객의 인쇄 용도에 맞는 제품을 설계할 수 있습니다.

    토너 카트리지 메모리 칩으로부터 수집된 데이터에는 토너 카트리지의 고객이나 사용자 또는 해당 제품을 식별하기 위해 사용할 수 있는 정보는 포함되지 않습니다.

    HP는 무료 반환 및 재활용 프로그램(HP Planet Partners: www.hp.com/recycle)으로 반환된 토너 카트리지의 메모리 칩 중 일부를 샘플로 수집합니다. 그런 후, 수집한 메모리 칩을 판독하고 연구하여 향후 HP 제품 개선에 활용합니다. 이 토너 카트리지 재활용에 참여하는 HP 파트너도 이 데이터에 액세스할 수 있습니다.

    토너 카트리지를 소유하는 모든 타사는 메모리 칩의 익명 정보에 액세스할 수 있습니다.


서비스 및 지원

최종 사용자 사용권 계약

    소프트웨어 제품을 사용하기 전에 본 계약서를 자세히 읽어 보십시오. 본 최종 사용자 사용권 계약("EULA")은 (a) 귀하(개인 또는 귀하를 대표로 하는 업체)와 (b) Hewlett-Packard Company("HP") 간에 체결되어 귀하의 소프트웨어 제품("소프트웨어") 사용에 적용됩니다. 온라인 설명서에 들어 있는 사용권 계약을 포함하여 소프트웨어에 대해 귀하와 HP 또는 HP의 공급업체 간에 별도의 사용권 계약을 체결한 경우, 이 EULA는 적용되지 않습니다. "소프트웨어"라는 말은 (i) 관련 미디어, (ii) 사용 설명서 및 기타 인쇄물, (iii) 온라인 또는 전자 설명서(총칭하여 "사용 설명서")를 포함할 수 있습니다.

    소프트웨어에 관한 권리는 귀하가 본 EULA의 모든 조건에 동의한 경우에만 부여됩니다. 소프트웨어를 설치하거나 복사하거나 다운로드하거나 사용하는 것은 본 EULA에 동의하는 것으로 간주됩니다. 본 EULA에 동의하지 않는 경우, 소프트웨어를 설치하거나 다운로드하거나 사용하지 마십시오. 소프트웨어를 구입했으나 본 EULA에 동의하지 않는 경우, 14일 이내에 구입처로 반품하여 구입 금액을 환불받으십시오. 소프트웨어가 다른 HP 제품에 설치되거나 함께 제공된 경우, 사용하지 않은 제품 전체를 반품해야 할 수도 있습니다.

    1.
    타사 소프트웨어. 본 소프트웨어에는 HP 독점 소프트웨어("HP 소프트웨어") 외에도 타사로부터 부여 받은 사용권이 적용되는 소프트웨어("타사 소프트웨어" 및 "타사 사용권")가 포함될 수 있습니다. 타사 소프트웨어 사용권은 해당 타사 사용권 조건에 따라 부여됩니다. 일반적으로 타사 사용권은 "license.txt"와 같은 파일이나 "readme" 파일에 들어 있으며 이 사용권을 찾을 수 없는 경우 HP 지원 센터로 문의하십시오. 타사 사용권에 소스 코드를 이용할 수 있는 사용권(예: GNU 일반 공중 사용권)이 포함되어 있지만 소프트웨어에 해당 소스 코드가 포함되어 있지 않은 경우, HP 웹 사이트(hp.com)의 제품 지원 페이지에서 이 소스 코드를 구할 수 있는 방법을 확인하십시오.
    2.
    사용권. 본 EULA의 모든 조건을 준수하는 경우 귀하는 다음과 같은 권리를 보유합니다.
    a.
    사용. HP는 귀하에게 HP 소프트웨어 사본 하나를 사용할 권리를 부여합니다. "사용"이란 HP 소프트웨어를 설치, 복사, 저장, 로드, 실행, 표시 또는 달리 사용하는 것을 말합니다. 귀하는 HP 소프트웨어를 수정하거나 사용권을 비활성화하거나 HP 소프트웨어의 기능을 조절할 수 없습니다. HP가 이미징 또는 인쇄 제품과 함께 사용할 수 있도록 이 소프트웨어를 제공한 경우(예: 소프트웨어가 프린터 드라이버, 펌웨어 또는 추가 기능인 경우) HP 소프트웨어는 해당 제품("HP 제품")과만 사용해야 합니다. 기타 사용 제한 사항이 사용 설명서에 명시되어 있을 수 있습니다. 귀하는 HP 소프트웨어 구성 요소를 개별적으로 사용할 수 없으며 HP 소프트웨어를 배포할 권리가 없습니다.
    b.
    복사. 복사 권리는 HP 소프트웨어의 보관 또는 백업 사본을 만들 수 있음을 의미하며, 제공된 각 사본은 모든 원본 HP 소프트웨어의 소유권 통지를 포함하고 백업용으로만 사용되어야 합니다.
    3.
    업그레이드. HP가 업그레이드, 업데이트 또는 추가 구성 요소(통칭 "업그레이드")로 제공하는 HP 소프트웨어를 사용하려면 먼저 HP에서 업그레이드가 필요하다고 식별한 원본 HP 소프트웨어의 사용권이 있어야 합니다. 업그레이드가 원본 HP 소프트웨어를 대체하는 한 더 이상 원본 HP 소프트웨어를 사용할 수 없습니다. HP가 업그레이드와 함께 다른 계약을 제공하지 않는 한 각 업그레이드에 본 EULA가 적용됩니다. 본 EULA와 그러한 다른 계약이 상충하는 경우 다른 계약이 우선합니다.
    4.

    양도.

    a.
    타사 양도. 최초의 HP 소프트웨어 최종 사용자는 HP 소프트웨어를 1회에 한해 다른 최종 사용자에게 양도할 수 있습니다. 양도에는 모든 구성 요소와 미디어, 사용 설명서, 본 EULA 및 인증서(해당하는 경우)가 모두 포함됩니다. 양도는 위탁처럼 간접적인 양도가 되어서는 안 됩니다. 양도하기에 앞서 소프트웨어를 양도 받을 최종 사용자는 본 EULA에 동의해야 합니다. HP 소프트웨어 양도 후 귀하의 사용권은 자동으로 해지됩니다.
    b.
    제한. 상업적인 공동 소유나 단체 사용 목적으로 HP 소프트웨어를 임대, 리스 또는 대여하거나 사용해서는 안 됩니다. 본 EULA에 명시된 경우를 제외하고는 HP 소프트웨어의 사용권을 재부여하거나 달리 양도할 수 없습니다.
    5.
    소유권. 소프트웨어 및 사용 설명서에 있는 모든 지적재산권은 HP 또는 HP 공급업체가 소유하며 저작권, 영업 비밀, 특허 및 상표법 등 관련 법률의 보호를 받습니다. 소프트웨어에서 제품 식별 정보나 저작권 통지 또는 소유권 제한 사항을 삭제해서는 안 됩니다.
    6.
    리버스 엔지니어링 제한 사항. 관련 법률이 허용하지 않는 한 HP 소프트웨어를 리버스 엔지니어링, 디컴파일 또는 디스어셈블할 수 없습니다.
    7.
    데이터 활용 동의. HP 및 HP 계열사는 (i) 소프트웨어나 HP 제품의 사용 또는 (ii) 소프트웨어나 HP 제품 관련 지원 서비스의 제공과 관련하여 귀하가 제공한 기술 정보를 수집 및 사용할 수 있습니다. 그러한 모든 정보에는 HP 개인정보취급방침이 적용됩니다. HP는 제품 사용을 개선하거나 지원 서비스를 제공하는 데 필요한 경우를 제외하고는 귀하를 개인적으로 식별할 수 있는 형식으로 해당 정보를 이용하지 않습니다.
    8.
    책임의 제한. 귀하가 손해를 초래한 어떠한 경우에도 본 EULA에 따른 HP 및 HP 공급업체의 전체 책임과 귀하의 유일한 구제수단은 귀하가 제품 가격으로 지불한 실제 금액과 USD 5.00 중 더 큰 금액으로 제한됩니다. 관련 법률이 허용하는 최대 한도 내에서 HP 또는 HP 공급업체는 소프트웨어의 사용 또는 사용할 수 없음으로 인한 특수적, 부수적, 간접적 또는 결과적 손해(수익 손실, 데이터 손실, 업무 중단, 개인 상해, 사생활 침해에 대한 손해를 포함)에 대해 아무런 책임이 없으며, 이는 HP나 HP 공급업체가 그와 같은 손해의 가능성을 사전에 통지 받은 경우나 위에서 언급된 구제수단이 본래 목적을 달성하지 못한 경우에도 마찬가지입니다. 일부 주 또는 기타 관할지에서는 부수적이거나 파생적인 손해의 배제나 제한을 허용하지 않는 경우도 있으므로 위 제한이나 배제 조항이 귀하에게 적용되지 않을 수도 있습니다.
    9.
    미국 정부 고객. 소프트웨어는 민간 비용만으로 개발되었습니다. 관련 조달 규정의 의미 내에서 모든 소프트웨어는 상용 컴퓨터 소프트웨어입니다. 이에 따라 US FAR 48 CFR 12.212 및 DFAR 48 CFR 227.7202에 의거하여 관련 강제 연방법에 반하는 조항을 제외하고 미국 정부 또는 미국 정부 하위 계약자에 의한 소프트웨어의 사용, 복제 및 공개에는 전적으로 본 EULA의 조건이 적용됩니다.
    10.
    수출법 준수. 귀하는 (i) 소프트웨어의 수출 또는 수입 관련 또는 (ii) 핵 무기 또는 생화학 무기 확산 금지를 비롯한 소프트웨어 사용 제한에 해당하는 모든 법률, 규칙 및 규정을 준수해야 합니다.
    11.
    권리의 보유. 본 EULA에서 귀하에게 명시적으로 부여하지 않은 모든 권리는 HP와 HP 공급업체가 보유합니다.

    © 2009 Hewlett-Packard Development Company, L.P.

    개정 2009년 4월


서비스 및 지원

고객 셀프 수리 보증 서비스

    수리 시간을 최소화하고 결함 부품 교체 시 유연성을 증진하기 위해 HP 제품에는 고객 셀프 수리(CSR) 부품이 다수 포함되어 있습니다. HP의 진단에 따라 CSR 부품으로 수리가 가능하다고 판별된 경우 교체 부품을 고객에 직접 배송합니다. CSR 부품은 다음 두 범주로 나눌 수 있습니다. 1) 반드시 고객이 스스로 수리해야 하는 부품. HP에 이러한 부품의 교체를 요청하면 해당 서비스에 대한 출장비와 인건비가 청구됩니다. 2) 선택적으로 고객이 스스로 수리할 수 있는 부품. 이러한 부품 역시 고객 셀프 수리용으로 설계된 것이나 고객이 HP에 교체를 요청하면 제품의 보증 서비스 종류에 따라 추가 비용 없이 교체가 가능합니다.

    해당 부품이 있고 지리적으로 가능한 위치인 경우 CSR 부품은 익영업일 배송을 통해 전달됩니다. 지리적으로 가능한 경우 추가 비용을 지불하면 당일 또는 4시간 배송이 가능합니다. 지원이 필요한 경우 HP 기술 지원 센터에 문의하면 기술자가 전화 상담을 통해 지원합니다. HP는 교체 CSR 부품과 함께 제공되는 자료에 결함 부품의 HP 반송 여부를 명시합니다. HP로 반품해야 할 경우 일정 기간 내에 결함 부품을 HP로 보내야 합니다. 일반적으로 이 기간은 5 영업일입니다. 결함 부품은 제공된 배송 자료의 관련 문서와 함께 반품해야 합니다. 결함 부품을 반송하지 않으면 HP에서 해당 부품에 대한 비용을 청구할 수 있습니다. 고객 셀프 수리의 경우 HP에서 배송 및 부품 반품 비용 전액을 부담하며 배송업체 결정권을 갖습니다.


서비스 및 지원

고객 지원

    해당 국가/지역의 전화 지원 받기
    제품명, 일련 번호, 구입 일자를 알아두고 제대로 설명할 수 있도록 문제를 파악하십시오.
    해당 국가/지역 전화 번호는 제품의 상자에 있는 전단지 또는 www.hp.com/support/에서 확인할 수 있습니다.
    24시간 인터넷 지원을 받으십시오.
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    소프트웨어 유틸리티, 드라이버 및 온라인 정보 다운로드
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    기타 HP 서비스 또는 유지보수 계약 요청
    www.hp.com/go/carepack
    제품 등록
    www.register.hp.com


환경 친화적 제품 관리 프로그램

  • 환경 보호
  • 오존 생성
  • 소비 전력
  • 토너 소비량
  • 용지 사용
  • 플라스틱
  • HP LaserJet 인쇄 소모품
  • 반환 및 재활용 지침
  • 재생지
  • 제한 물질
  • 사용자의 전자 기기 폐기물 처리
  • 전자 하드웨어 재활용
  • 화학 물질
  • 물질표(중국)
  • SEPA 에코라벨 사용자 정보(중국)
  • 위험 물질 사용 제한 규정(인도)
  • 위험 물질 사용 제한 규정(터키)
  • 위험 물질 사용 제한 규정(우크라이나)
  • 물질안전보건자료(MSDS)
  • EPEAT
  • 추가 정보


환경 친화적 제품 관리 프로그램

환경 보호

    Hewlett-Packard Company는 우수한 품질의 환경 친화적 제품을 공급하기 위해 최선을 다하고 있습니다. 본 제품은 환경에 미치는 영향을 최소화하여 제작되었습니다.


환경 친화적 제품 관리 프로그램

오존 생성

    이 제품의 공기 중 오존 배출은 일반적으로 알려진 방법*에 따라 측정되며 이러한 배출 데이터가 '일반 사무용 모델 노출 시나리오'에 적용되는 경우** HP는 인쇄 중에 생성되는 오존양이 현재 실내 공기 기준 또는 지침을 초과하지 않는지 여부를 판단할 수 있습니다.

    * 인쇄 기능이 있는 사무용 기기의 환경관련 라벨 수상과 관련하여 하드카피 기기로부터 배출양를 측정하는 테스트 방법; RAL-UZ 171 – BAM 2012.07

    ** HP 인쇄 기기로 32 평방미터의 실내에서 일일 2시간 인쇄할 경우 환기수가 시간당 0.72 공기 변화를 보일 때의 오존 농도에 근거함


환경 친화적 제품 관리 프로그램

소비 전력

    대기 모드 또는 절전 모드에서 전력 소비율이 크게 감소합니다. 이를 통해 제품의 뛰어난 성능은 그대로 유지하면서 자원을 보존하고 비용을 절약할 수 있습니다. ENERGY STAR® 로고가 표시된 Hewlett-Packard 프린트 및 이미지 제품은 미국 환경보호청(Environmental Protection Agency)의 ENERGY STAR 사양을 따릅니다. 다음 표시는 ENERGY STAR 인증의 이미지 제품에 나타납니다.

    ENERGY STAR® 표시

    ENERGY STAR 인증된 다른 모델 정보는 아래 사이트에 나열되어 있습니다:

    www.hp.com/go/energystar


환경 친화적 제품 관리 프로그램

토너 소비량

    EconoMode에서는 토너 소모량이 절감되므로 토너 카트리지의 수명이 연장됩니다. EconoMode만 사용하는 것은 좋지 않습니다. 항상 EconoMode를 사용하면 토너 카트리지 기계 부품의 수명이 다했을 때 토너가 남아 있을 수 있습니다. 더 이상 카트리지를 사용할 수 없을 정도로 인쇄 품질이 저하되면 카트리지를 교체하십시오.


환경 친화적 제품 관리 프로그램

용지 사용

    이 제품의 수동 및 자동 양면 인쇄 기능과 모아찍기 인쇄(한 면에 여러 페이지를 인쇄) 기능을 사용하면 용지 사용량이 줄어 들어 자원을 절약할 수 있습니다.


환경 친화적 제품 관리 프로그램

플라스틱

    25g을 초과하는 플라스틱 부품에는 국제 표준에 따라 해당 마크를 부착하여 본 제품의 수명이 다했을 때 플라스틱 부품의 재활용 가능 여부를 쉽게 확인할 수 있습니다.


환경 친화적 제품 관리 프로그램

HP LaserJet 인쇄 소모품

    HP Planet Partners를 통해 사용한 HP LaserJet 토너 카트리지를 쉽게 무료로 반환하고 재활용할 수 있습니다. 모든 HP LaserJet 카트리지와 소모품 패키지 신제품에는 다국어로 작성된 프로그램 정보와 지침서가 제공되고 있습니다. 여러 카트리지를 낱개가 아니라 모아서 반환하는 경우 환경 비용을 추가로 절감할 수 있습니다.

    HP는 제품 설계 및 제조에서 유통, 소비자 사용 및 재활용에 이르기까지 환경을 생각하는 독창적인 고품질 제품 및 서비스 제공에 헌신하고 있습니다. HP Planet Partners 프로그램에 참여하면 HP LaserJet 토너 카트리지가 제대로 재생되어 새로운 제품의 플라스틱 및 금속으로 사용되며 매립지 폐기물 수백만 톤을 절감할 수 있습니다. 이 카트리지는 재활용되어 새로운 자재로 사용되기 때문에 고객에게 반환되지 않습니다. 환경 보호를 위한 노력에 참여해주셔서 감사합니다!

    참고:

    반환 라벨은 HP LaserJet 토너 카트리지 정품 반환 시에만 사용하십시오. HP 잉크젯 카트리지, 정품이 아닌 HP 카트리지, 재충전 또는 재생산 카트리지 및 품질 보증 반품용으로 이 레이블을 사용하지 마십시오. HP 잉크젯 카트리지에 대한 자세한 내용은 http://www.hp.com/recycle을 참조하십시오.


환경 친화적 제품 관리 프로그램

반환 및 재활용 지침

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 미국 및 푸에르토리코
  • 미국 외 반환


환경 친화적 제품 관리 프로그램

미국 및 푸에르토리코

사용한 HP LaserJet 토너 카트리지 하나 이상의 반환 및 재활용을 위해 HP LaserJet 토너 카트리지 상자에 라벨을 동봉하였습니다. 다음의 적절한 지침을 따르십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 여러 제품 반환(카트리지 2개 이상)
  • 한 개 반환
  • 발송


환경 친화적 제품 관리 프로그램

여러 제품 반환(카트리지 2개 이상)

    1.
    HP LaserJet 토너 카트리지를 각각 원래 상자 및 봉투에 포장합니다.
    2.
    묶음 또는 포장용 테이프를 사용하여 여러 상자를 하나로 묶습니다. 중량은 최대 31kg까지 가능합니다.
    3.
    선불 지급 운송 라벨 하나를 사용합니다.

    또는

    1.
    적합한 상자를 따로 사용하거나 www.hp.com/recycle 또는 1-800-340-2445를 통해 무상 제공되는 포장 상자(HP LaserJet 토너 카트리지 최대 31kg까지 적재)를 사용합니다.
    2.
    선불 지급 운송 라벨 하나를 사용합니다.


환경 친화적 제품 관리 프로그램

한 개 반환

    1.
    HP LaserJet 토너 카트리지를 원래 상자 및 봉투에 포장합니다.
    2.
    상자 전면에 운송 라벨을 부착합니다.


환경 친화적 제품 관리 프로그램

발송

재활용 반환할 미국 및 푸에르토리코의 HP LaserJet 토너 카트리지의 경우 선납되고 주소가 미리 적힌 발송 레이블(상자에 포함됨)을 사용하십시오. UPS 레이블을 사용하려면 해당 패키지를 다음 배달 또는 픽업 서비스 이용 시 UPS 담당자에게 제공하거나 공인 UPS 영업소로 가져오십시오. UPS 지상 픽업 요청에는 일반 픽업 요금이 청구됩니다. 해당 지역의 UPS 영업소 위치는 1-800-PICKUPS에 문의하거나 www.ups.com을 참조하십시오.

FedEx 레이블을 이용해 반환하려면 해당 패키지를 다음 픽업 또는 배달 서비스 이용 시 미국 우체국 집배원이나 FedEx 담당자에게 제공하십시오. FedEx 지상 픽업 요청에는 일반 픽업 요금이 청구됩니다. 또는 토너 카트리지 패키지를 미국 우체국 또는 FedEx 운송 센터나 영업소에 맡길 수 있습니다. 가까운 지역의 미국 우체국 위치는 1-800-ASK-USPS에 문의하거나 www.ups.com을 참조하십시오. 가까운 지역의 FedEx 운송 센터/영업소 위치는 1-800-GOFEDEX에 문의하거나 www.fedex.com을 참조하십시오.

자세한 내용을 보거나 대량 반환을 위한 추가 레이블 또는 상자를 주문하려면 www.hp.com/recycle을 참조하거나 1-800-340-2445에 문의하십시오. 이 정보는 사전 예고 없이 변경될 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 알래스카 및 하와이 지역 거주자


환경 친화적 제품 관리 프로그램

알래스카 및 하와이 지역 거주자

    UPS 레이블을 사용하지 마십시오. 정보와 지침은 1-800-340-2445로 문의하십시오. 미국 우체국은 HP와 협의 하에 알래스카와 하와이에서 무료 카트리지 반환 운송 서비스를 제공합니다.


환경 친화적 제품 관리 프로그램

미국 외 반환

    HP Planet Partners 반환 및 재활용 프로그램에 참여하려면 재활용 지침(신제품의 소모품 패키지에 포함)의 간단한 지침을 따르거나 www.hp.com/recycle을 참조하십시오. HP LaserJet 인쇄 소모품 반환 방법에 대한 정보를 보려면 국가/지역을 선택하십시오.


환경 친화적 제품 관리 프로그램

재생지

    재활용지가 HP LaserJet Printer Family Print Media Guide(HP LaserJet 프린터 제품군 인쇄 용지 설명서)에 나와 있는 요건에 맞다면 이 제품에서 이용할 수 있습니다. 그리고, 이 제품에 이용할 수 있는 재활용지는 EN12281:2002에 적합해야 합니다.


환경 친화적 제품 관리 프로그램

제한 물질

    이 HP 제품에는 적정량의 수은이 사용되었습니다.

    이 HP 제품에는 처리 시 분리 배출이 필요한 배터리가 사용되었을 수 있습니다. 이 제품과 함께 또는 따로 제공되는 배터리는 다음과 같습니다.

    HP LaserJet Pro MFP M225, M226
    종류
    탄소 단일 플루오르화물 리튬
    무게
    0.8g
    위치
    포맷터 보드 위
    착탈 가능 여부
    아니요

    재활용 방법에 대해 자세히 알려면 관련 HP 웹 사이트(www.hp.com/recycle) 또는 미국 전자 산업 협회 웹 사이트(www.eiae.org)를 참조하거나 현지 관할 당국에 문의하십시오.


환경 친화적 제품 관리 프로그램

사용자의 전자 기기 폐기물 처리

    EU 분리 배출 기호

    이 기호는 다른 가정용 쓰레기와 함께 제품을 폐기하지 않아야 함을 의미합니다. 대신 전자 기기 폐기물은 전자/전기 장비를 재활용할 수 있도록 지정된 수거물 센터에 전달하여 건강과 환경을 보호해야 합니다. 자세한 내용을 알아보려면 가정용 폐기물 처리 서비스 센터에 문의하거나 www.hp.com/recycle을 참조하십시오.


환경 친화적 제품 관리 프로그램

전자 하드웨어 재활용

    HP는 고객이 중고 전자 하드웨어를 재활용하도록 권장합니다. 재활용 프로그램에 대한 자세한 내용은 www.hp.com/recycle을 참조하십시오.


환경 친화적 제품 관리 프로그램

화학 물질

    HP는 REACH(유럽 의회 및 이사회의 EC 규정 No 1907/2006)와 같은 법적 규정 준수에 필요한 제품 내 화학 물질 관련 정보를 고객들에게 제공하기 위해 최선을 다하고 있습니다. 이 제품에 사용된 화학 물질 정보 보고서는 다음 사이트에서 확인할 수 있습니다. www.hp.com/go/reach.


환경 친화적 제품 관리 프로그램

물질표(중국)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


환경 친화적 제품 관리 프로그램

SEPA 에코라벨 사용자 정보(중국)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


환경 친화적 제품 관리 프로그램

위험 물질 사용 제한 규정(인도)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


환경 친화적 제품 관리 프로그램

위험 물질 사용 제한 규정(터키)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


환경 친화적 제품 관리 프로그램

위험 물질 사용 제한 규정(우크라이나)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


환경 친화적 제품 관리 프로그램

물질안전보건자료(MSDS)

    토너 등 화학물질을 포함하는 소모품에 대한 물질안전보건자료(MSDS)는 HP 웹 사이트(www.hp.com/go/msds)에서 구할 수 있습니다.


환경 친화적 제품 관리 프로그램

EPEAT

    많은 HP 제품은 EPEAT 기준에 부합되도록 설계됩니다. EPEAT는 더욱 친환경적인 전자 기기를 확인하는 데 도움이 되는 포괄적인 환경 등급입니다. EPEAT에 대한 자세한 내용은 www.epeat.net을 방문하십시오. HP의 EPEAT 등록 제품에 대한 정보는 www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf를 방문하십시오.


환경 친화적 제품 관리 프로그램

추가 정보

    이러한 환경 프로그램 관련 정보는 다음 웹사이트를 참조하십시오.

    ●
    이 제품 및 기타 관련 HP 제품에 대한 환경 사양 자료
    ●
    HP의 환경 보호 정신
    ●
    HP의 환경 관리 시스템
    ●
    HP의 폐품 반환 및 재활용 프로그램
    ●
    물질안전보건자료(MSDS)

    www.hp.com/go/environment를 방문하십시오.


형식 승인

  • 적합성 선언
  • 적합성 선언
  • 안전 규격
  • 팩스 제품에 대한 추가 조항
  • 무선 제품에 대한 추가 규격


형식 승인

적합성 선언

    자기 인증 선언
    ISO/IEC 17050-1 및 EN 17050-1 의거
    제조업체명:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    제조업체 주소:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    제품 일반 사항
    제품 이름:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    규격 모델 번호:2)
    SHNGC-1302-00
    포함된 품목:
    BOISB-1102-00 – (미국 팩스 모듈 LIU)
    BOISB-1102-01 – (유럽 팩스 모듈 LIU)
    제품 옵션:
    모두
    토너 카트리지:
    CF283A, CC388A
    다음 제품 사양을 준수합니다.
    안전:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007(1급 레이저/LED 제품)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B급1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC 제47호 CFR, 제15부 B급/ICES-003, 5쇄
    GB9254-2008, GB17625.1-2012
    전기 통신:4)
    ES 203 021; FCC 제47호 CFR, 제68부3)
    에너지 사용:
    규정(EC) 번호 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    부가 정보:
    본 제품은 R&TTE 지침 1999/5/EC, EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC를 비롯한 Ecodesign 지침 2009/125/EC, RoHS 지침 2011/65/EU에 적합하며 그에 따라 CE 인증 마크( [image])를 획득했습니다.
    본 장치는 FCC 규격 제15부에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.
    1.
    본 제품은 Hewlett-Packard 퍼스널 컴퓨터 시스템의 일반적인 구성 하에서 시험되었습니다.
    2.
    이 제품에는 규제를 위한 규제 모델 번호가 지정되어 있습니다. 이 번호를 마케팅 이름이나 제품 번호와 혼동하지 마십시오.
    3.
    위에 나열된 사항 이외에 이 제품에는 대상 국가/지역에 적절한 통신 승인 및 표준이 적용되었습니다.
    4.
    이 제품은 판매되는 국가/지역의 기술 규정 요구 사항을 충족하기 위해 규정 모델 번호 BOISB-1102-00(미국-LIU), BOISB-1102-01(유럽 LIU)인 아날로그 팩스 부속품 모듈을 사용합니다.
    중국 상하이
    2013년 9월
    규격 관련 문의처는 다음과 같습니다.
    유럽 문의처:
    현지 HP 판매 서비스 센터 또는 Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    미국 문의처:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


형식 승인

적합성 선언

    자기 인증 선언
    ISO/IEC 17050-1 및 EN 17050-1 의거
    제조업체명:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    제조업체 주소:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    제품 일반 사항
    제품 이름:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    규격 모델 번호:2)
    SHNGC-1302-01
    포함된 품목:
    BOISB-1102-00 – (미국 팩스 모듈 LIU)
    BOISB-1102-01 – (유럽 팩스 모듈 LIU)
    SDGOB-1291 – (무선 모듈)
    제품 옵션:
    모두
    토너 카트리지:
    CF283A, CC388A
    다음 제품 사양을 준수합니다.
    안전:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007(1급 레이저/LED 제품)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B급1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC 제47호 CFR, 제15부 B급/ICES-003, 5쇄
    GB9254-2008, GB17625.1-2012
    무선5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC 제47호 CFR, 제15부 부속 C(15.247절) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    전기 통신:4)
    ES 203 021; FCC 제47호 CFR, 제68부3)
    에너지 사용:
    규정(EC) 번호 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    부가 정보:
    본 제품은 R&TTE 지침 1999/5/EC, EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC를 비롯한 Ecodesign 지침 2009/125/EC, RoHS 지침 2011/65/EU에 적합하며 그에 따라 CE 인증 마크( [image])를 획득했습니다.
    본 장치는 FCC 규격 제15부에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.
    1.
    본 제품은 Hewlett-Packard 퍼스널 컴퓨터 시스템의 일반적인 구성 하에서 시험되었습니다.
    2.
    이 제품에는 규제를 위한 규제 모델 번호가 지정되어 있습니다. 이 번호를 마케팅 이름이나 제품 번호와 혼동하지 마십시오.
    3.
    위에 나열된 사항 이외에 이 제품에는 대상 국가/지역에 적절한 통신 승인 및 표준이 적용되었습니다.
    4.
    이 제품은 판매되는 국가/지역의 기술 규정 요구 사항을 충족하기 위해 규정 모델 번호 BOISB-1102-00(미국-LIU), BOISB-1102-01(유럽 LIU)인 아날로그 팩스 부속품 모듈을 사용합니다.
    5.
    이 제품은 제품 판매 국가/지역의 기술 규정 요구사항을 충족하기 위해 형식 승인 모델 번호 SDGOB-1291의 무선 모듈 장치를 사용합니다.
    중국 상하이
    2013년 9월
    규격 관련 문의처는 다음과 같습니다.
    유럽 문의처:
    현지 HP 판매 서비스 센터 또는 Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    미국 문의처:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


형식 승인

안전 규격

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • FCC 규정
  • 레이저 안전
  • 캐나다 - 캐나다 ICES-003 산업 준수 보고서
  • VCCI 규격(일본)
  • 전원 코드 지침
  • 전원 코드 규격(일본)
  • EMC 규격(한국)
  • 핀란드 레이저 규격
  • GS 규격(독일)
  • Eurasian 적합성 선언(벨라루스, 카자흐스탄, 러시아)


형식 승인

FCC 규정

    FCC 규격 제15부에 의거하여 본 장비를 테스트한 결과 B급 디지털 장치에 대한 제품 기준에 적합한 것으로 판정되었습니다. 이러한 기준은 주거 지역에서 사용할 때 발생할 수 있는 유해한 간섭으로부터 피해를 막기 위해 마련되었습니다. 본 장비는 전자파 에너지를 생성, 사용 및 방출할 수 있습니다. 본 장비를 지침에 따라 설치하고 사용하지 않으면 무선 통신에 유해한 간섭이 발생할 수 있습니다. 그러나 특정한 설치 위치에서 이러한 간섭이 발생하지 않는다고 보장할 수 없습니다. 간섭 유무 여부는 장비를 껐다가 다시 켜보면 알 수 있습니다. 본 장비가 라디오 또는 TV 수신에 유해한 간섭을 발생할 경우에는 다음과 같이 하여 간섭을 해결할 수 있습니다.

    ●
    수신 안테나의 방향 또는 위치를 바꿉니다.
    ●
    본 장비와 수신기 간격을 더 넓힙니다.
    ●
    본 장비와 수신기를 다른 콘센트에 연결합니다.
    ●
    대리점 또는 라디오/TV 기술자에게 문의합니다..
    참고:

    HP에서 명시적으로 승인하지 않은 방법으로 프린터를 변경 또는 변형하는 경우, 본 장치 작동에 대한 사용자의 권한이 무효화될 수 있습니다.

    FCC 규격 제 15부의 B급 기준에 따라 피복 인터페이스 케이블을 사용해야 합니다.


형식 승인

레이저 안전

    미국 식품의약품청 산하 기관인 CDRH(Center for Devices and Radiological Health)에서는 1976년 8월 1일 이후에 제조된 레이저 제품에 대한 규정을 제정하여 시행하고 있습니다. 이 규정은 미국에서 판매되는 전 제품에 적용됩니다. 이 HP 장치는 1968년에 제정된 건강 및 안전을 위한 방사선 관리법에 따라 미국 보건복지부에서 규정한 방사선 성능 표준에 적합한 '1급' 레이저 제품입니다. 장치 안에서 방사선이 발생한다 해도 본체와 외부 덮개가 완전히 막고 있기 때문에, 제품을 정상적으로 사용한다면 레이저 광선은 유출되지 않습니다.

    경고!

    사용 설명서에 나와 있지 않은 제어 기능을 사용하거나 조정 작업 및 기타 절차를 실행하면 위험한 방사선에 노출될 수 있습니다.


형식 승인

캐나다 - 캐나다 ICES-003 산업 준수 보고서

    CAN ICES-3(B)/NMB-3(B)


형식 승인

VCCI 규격(일본)

    일본 VCCI 규격


형식 승인

전원 코드 지침

    사용하고 있는 전원이 제품 정격 전압에 적합한지 확인하십시오. 정격 전압은 제품 레이블에 표시되어 있습니다. 본 제품에는 110-127Vac 또는 220-240Vac 및 50/60Hz가 사용됩니다.

    제품의 전원 코드를 접지된 AC 콘센트에 연결하십시오.

    주의:

    제품 손상을 막기 위해 제품과 함께 제공된 전원 코드만 사용하십시오.


형식 승인

전원 코드 규격(일본)

    일본 전원 코드 규격


형식 승인

EMC 규격(한국)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


형식 승인

핀란드 레이저 규격

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


형식 승인

GS 규격(독일)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


형식 승인

Eurasian 적합성 선언(벨라루스, 카자흐스탄, 러시아)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


형식 승인

팩스 제품에 대한 추가 조항

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 통신 운영을 위한 EU 규정
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • ICTQC Type 승인 제품에 대한 베트남 유선/무선 통신 인증 마크


형식 승인

통신 운영을 위한 EU 규정

    이 제품은 유럽경제지역(EEA) 국가/지역의 아날로그 공중 전화망(PSTN) 연결에 맞게 설계되었습니다.

    EU R&TTE 지침 1999/5/EC (부록 II)의 요구사항에 부합하며 이에 따라 해당 CE 준수 마크가 제품에 부착되었습니다.

    자세한 내용은 이 설명서의 다른 부분에 있는 제조업체의 자기 인증 선언을 참조하십시오.

    그러나 각 국가/지역의 PSTN이 서로 다를 수 있기 때문에 모든 PSTN 종단 지점에서의 정상적인 작동을 조건 없이 보증할 수는 없습니다. 네트워크 호환성은 고객이 제품을 PSTN에 연결할 때 올바른 설정을 선택했느냐에 달려 있습니다. 사용 설명서에 제공된 방법을 따르십시오.

    네트워크 호환성 문제가 있을 경우, 운영 중인 국가/지역의 장비 공급업체 또는 Hewlett-Packard 헬프 데스크에 문의하십시오.

    PSTN 종단점 연결은 인근 PSTN 운영자가 요청하는 추가 요구사항이 필요할 수도 있습니다.


형식 승인

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


형식 승인

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


형식 승인

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


형식 승인

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    주의:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


형식 승인

ICTQC Type 승인 제품에 대한 베트남 유선/무선 통신 인증 마크

    베트남 통신 마크


형식 승인

무선 제품에 대한 추가 규격

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • FCC 준수 규격―미국
  • 호주 규격
  • 브라질 ANATEL 규격
  • 캐나다 규격
  • 무선 주파수 방출에 노출(캐나다)
  • EU 규정 고지
  • 프랑스 사용 고지
  • 러시아 사용 고지
  • 멕시코 규정
  • 대만 규격
  • 한국 규격
  • ICTQC Type 승인 제품에 대한 베트남 유선/무선 통신 인증 마크


형식 승인

FCC 준수 규격―미국

    Exposure to radio frequency radiation

    주의:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    주의:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


형식 승인

호주 규격

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


형식 승인

브라질 ANATEL 규격

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


형식 승인

캐나다 규격

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


형식 승인

무선 주파수 방출에 노출(캐나다)
    경고!

    무선 주파수 방출에 노출. 본 장치에서 방출되는 출력 전력은 캐나다 정보통신기기 인증 무선 주파수 노출 제한치보다 훨씬 적습니다. 그렇다 하더라도 장치를 사용할 때는 신체 접촉을 최소화하는 것이 좋습니다.

    캐나다 정보통신기기 인증 무선 주파수 노출 제한치를 넘지 않으려면 안테나와의 거리를 20cm 이상 두어야 합니다.


형식 승인

EU 규정 고지

    이 제품의 통신 기능은 다음 EU 및 EFTA 국가/지역에서 사용할 수 있습니다.

    오스트리아, 벨기에, 불가리아, 키프로스, 체코, 덴마크, 에스토니아, 핀란드, 프랑스, 독일, 그리스, 헝가리, 아이슬란드, 아일랜드, 이탈리아, 라트비아, 리히텐슈타인, 리투아니아, 룩셈부르크, 몰타, 네덜란드, 노르웨이, 폴란드, 포르투갈, 루마니아, 슬로바키아, 슬로베니아, 스페인, 스웨덴, 스위스, 영국.


형식 승인

프랑스 사용 고지

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


형식 승인

러시아 사용 고지

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


형식 승인

멕시코 규정

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


형식 승인

대만 규격

    대만 무선 규격


형식 승인

한국 규격

    대만 무선 규격


도움말 뷰어에서 액세스 단축키 사용법

다음 항목에서는 사용 설명서에서 탐색하는 방법을 설명합니다.

  • 탐색 창과 항목 창 사이를 전환하는 F6 사용법
  • 도움말 뷰어에서 사용하는 단축키
  • 목차 탭에서 사용하는 단축키
  • 색인 탭에서 사용하는 단축키
  • 검색 탭에서 사용하는 단축키
  • 즐겨찾기 탭에서 사용하는 단축키

참고:
●
키보드에서 사용할 수 있는 단축키 메뉴 명령도 있습니다.
●
단축키는 보조 창과 팝업 창에서도 사용할 수 있습니다.
●
탐색 창에서 단축키를 사용할 때마다 항목 창이 사라집니다. 항목 창으로 돌아가려면 F6을 누릅니다.
●
마지막 검색에서 유사어 일치를 사용한 경우, 검색 탭의 유사어 일치 확인란이 선택됩니다.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


도움말 뷰어에서 액세스 단축키 사용법

탐색 창과 항목 창 사이를 전환하는 F6 사용법

    키보드의 F6을 누르면 탐색 창과 항목 창 사이를 빠르게 전환할 수 있습니다.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


도움말 뷰어에서 액세스 단축키 사용법

도움말 뷰어에서 사용하는 단축키

    도움말 뷰어를 닫습니다.
    ALT+F4
    도움말 뷰어와 그 밖의 열린 창 사이를 전환합니다.
    ALT+TAB
    옵션 메뉴를 표시합니다.
    ALT+O
    Microsoft Internet Explorer 설정을 변경합니다. 인터넷 옵션 대화 상자에서 액세스 설정값을 설정할 수 있습니다. 이 설정값을 변경하려면 일반 탭을 누른 다음 액세스를 누릅니다.
    ALT+O를 누른 다음 I를 누릅니다.
    탐색 창을 숨기거나 표시합니다.
    ALT+O를 누른 다음 T를 누릅니다.
    항목을 인쇄합니다.
    ALT+O를 누른 다음 P를 누릅니다. 또는 마우스 오른쪽 단추로 항목을 누른 다음 인쇄를 누릅니다.
    이전 항목으로 되돌아갑니다.
    ALT+왼쪽 화살표를 누르거나 ALT+O를 누른 다음 B를 누릅니다.
    다음 항목으로 나갑니다(바로 전에 이 항목을 본 경우).
    ALT+오른쪽 화살표를 누르거나 ALT+O를 누른 다음 F를 누릅니다.
    검색 강조표시를 켜거나 끕니다.
    ALT+O를 누른 다음 O를 누릅니다.
    항목 창에 표시된 항목을 새로 고칩니다. 웹 페이지에 연결된 경우 유용한 단축키입니다.
    F5 또는 Alt+O를 누른 다음 R을 누릅니다.
    홈 페이지로 되돌아갑니다. 도움말 작성자가 도움말 시스템의 홈 페이지를 지정할 수 있습니다.)
    ALT+O를 누른 다음 H를 누릅니다.
    뷰어에서 페이지 열기를 중지합니다. 웹에 연결되어 있는 동안 페이지의 다운로드를 중지하려는 경우 유용한 단축키입니다.
    ALT+O를 누른 다음 S를 누릅니다.
    사전 정의된 항목이나 웹 페이지로 이동합니다. 컴파일된 도움말 파일(.chm)을 빌드한 도움말 작성자가 옵션 메뉴에서 중요한 항목 또는 웹 페이지에 연결되는 두 개의 링크를 추가할 수 있습니다. 점프 명령을 선택하면 이러한 항목 중 하나 또는 웹 페이지로 이동합니다.
    ALT+O를 누른 다음 1 또는 2를 누릅니다.
    탐색 창과 항목 창 사이를 전환합니다.
    F6
    항목을 스크롤합니다.
    위쪽 화살표와 아래쪽 화살표, 또는 페이지 위로와 페이지 아래로
    항목의 모든 링크 또는 탐색 창 탭의 모든 옵션을 스크롤합니다.
    탭

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


도움말 뷰어에서 액세스 단축키 사용법

목차 탭에서 사용하는 단축키

    목차 탭을 표시합니다.
    ALT+C
    책 또는 폴더를 열거나 닫습니다.
    + 기호와 - 기호, 또는 왼쪽 화살표와 오른쪽 화살표
    항목을 선택합니다.
    위쪽 화살표와 아래쪽 화살표
    선택한 항목을 표시합니다.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


도움말 뷰어에서 액세스 단축키 사용법

색인 탭에서 사용하는 단축키

    색인 탭을 표시합니다.
    ALT+N
    검색할 키워드를 입력합니다.
    ALT+W를 누른 다음 키워드를 입력합니다.
    목록에서 키워드를 선택합니다.
    위쪽 화살표와 아래쪽 화살표
    관련 항목을 표시합니다.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


도움말 뷰어에서 액세스 단축키 사용법

검색 탭에서 사용하는 단축키

    검색 탭을 표시합니다.
    ALT+S
    검색할 키워드를 입력합니다.
    ALT+W를 누른 다음 키워드를 입력합니다.
    검색을 시작합니다.
    ALT+L
    결과 목록에서 항목을 선택합니다.
    ALT+T를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
    선택한 항목을 표시합니다.
    ALT+D
    다음 옵션은 전체 텍스트 검색이 사용 가능할 때만 사용할 수 있습니다.
    이전의 검색 결과 목록에서 키워드를 찾습니다.
    ALT+U
    키워드와 유사한 단어를 찾습니다. 예를 들어, 키워드가 "run"인 경우 "running"과 "runs"와 같은 단어를 찾습니다.
    ALT+M
    항목 제목만 검색합니다.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


도움말 뷰어에서 액세스 단축키 사용법

즐겨찾기 탭에서 사용하는 단축키

    즐겨찾기 탭을 표시합니다.
    ALT+I
    현재 표시된 항목을 즐겨찾기 목록에 추가합니다.
    ALT+A
    즐겨찾기 목록에서 항목을 선택합니다.
    ALT+P를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
    선택한 항목을 표시합니다.
    ALT+D
    선택한 항목을 목록에서 제거합니다.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

다음 항목에서는 이 HTML 도움말 사용자 설명서의 검색 및 사용법을 설명합니다. 자세한 내용을 보려면 다음 해당 항목을 누르십시오.

  • 추가 도움말 얻기
  • 도움말 항목 찾기
  • 즐겨찾기 도움말 항목 목록 작성
  • 도움말 항목 복사
  • 현재 도움말 항목 인쇄
  • 도구 모음 단추를 사용하여 항목 찾기
  • 단축 메뉴 명령 사용

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

추가 도움말 얻기

    다음은 HTML 도움말 보기에 대한 자세한 정보를 찾을 때 필요한 추가 정보입니다.

    ●
    다른 항목, 웹 페이지, 다른 항목 목록 또는 프로그램에 연결하려면 색상이 있는 밑줄이 있는 단어를 누르십시오.
    ●
    관련 정보가 포함된 항목을 보려면 항목 끝에 표시되는 "관련 항목"을 누른 다음, 원하는 항목의 제목을 누르십시오.
    ●
    항목의 단어 또는 구가 색인에 있는지 확인하려면 해당 단어를 선택한 다음, F1을 누르십시오.
    ●
    항목 분할창에서 웹의 내용을 보고 있다면 도구 모음의 정지 또는 새로 고침을 눌러서 웹 페이지의 다운로드 또는 새로 고침을 중단할 수 있습니다.
    ●
    특정 도움말 항목을 자주 찾는 경우, 이 항목을 즐겨찾기 목록에 추가할 수 있습니다.
    ●
    단축 메뉴 명령에 대한 목차 탭 또는 항목 분할창을 오른쪽 마우스 단추로 누르십시오.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

도움말 항목 찾기

    검색 분할창에서 다음 탭 중 하나를 누르십시오.

    ●
    목차에서 찾을 경우, 목차 탭을 누르십시오. 목차는 주요 항목에 대한 확장 가능한 목록입니다.
    ●
    색인 항목 목록을 보려면 색인 탭을 누른 다음, 단어를 입력하거나 목록을 스크롤하십시오.항목은 대개 한 개 이상의 엔트리에 대하여 색인으로 나타납니다.
    ●
    도움말 파일에 포함되는 단어 또는 구에 대해 일치하는 모든 경우를 찾으려면 검색 탭을 누른 다음, 해당 단어를 입력하십시오.
    참고:

    목차 항목, 색인 항목 또는 검색 결과를 누르면 해당 항목을 표시합니다.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

즐겨찾기 도움말 항목 목록 작성

    1.
    즐겨찾기 항목으로 구성할 도움말 항목을 찾으십시오.
    2.
    즐겨찾기 탭을 누른 다음, 추가를 누르십시오.
    참고:
    ●
    즐겨찾기 항목으로 되돌아가려면 즐겨찾기 탭을 누르고 항목을 선택한 다음, 표시를 누르십시오.
    ●
    항목의 이름을 바꾸려면 항목을 선택한 다음, 현재 항목 대화 상자에 새 이름을 입력하십시오.
    ●
    즐겨찾기 항목을 삭제하려면 항목을 선택한 다음, 삭제를 누르십시오.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

도움말 항목 복사

    1.
    항목 분할창에서 복사할 항목을 마우스 오른쪽 단추로 누른 다음, 모두 선택을 누르십시오.
    2.
    마우스 오른쪽 단추를 다시 한번 누른 다음, 복사를 누르십시오. 항목이 클립보드로 복사됩니다.
    3.
    항목을 복사해 넣을 문서를 선택하십시오.
    4.
    정보를 표시할 위치에 커서를 놓으십시오.
    5.
    편집 메뉴에서 붙여넣기를 누르십시오.
    참고:

    항목의 일부만 복사할 경우, 복사할 텍스트를 선택하여 마우스 오른쪽 단추를 누른 다음, 복사를 누르십시오.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

현재 도움말 항목 인쇄

    항목을 마우스 오른쪽 단추로 누른 다음, 인쇄를 누르십시오.

    참고:

    목차 탭에서 인쇄하는 경우(항목을 마우스 오른쪽 단추로 누르고 인쇄를 누름), 현재 항목만 인쇄하거나 현재 항목과 모든 하위 항목을 인쇄하도록 선택할 수 있는 옵션이 나타납니다.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

도구 모음 단추를 사용하여 항목 찾기

    도움말 보기의 도구 모음에는 다섯 개의 검색 단추가 있습니다. 다음 단추를 눌러서 도움말 항목을 찾을 수 있습니다.

    ●
    뒤로는 찾아 본 마지막 항목을 표시합니다.
    ●
    앞으로는 이전에 표시된 항목의 순서에 다음 항목을 표시합니다.
    ●
    다음은 목차에 나열된 다음 항목을 표시합니다.
    ●
    이전은 목차에 나열된 이전 항목을 표시합니다.
    ●
    홈은 현재 보고 있는 도움말 파일의 홈 페이지 항목을 표시합니다.
    ●
    새로 고침은 항목 분할창에 현재 표시된 웹 내용을 갱신합니다.
    ●
    정지는 파일 정보의 다운로드를 중단합니다. 이 단추를 누르면 웹 페이지의 다운로드가 중단됩니다.
    참고:

    도움말 보기의 도구 모음에는 이러한 검색 단추가 모두 포함되지 않을 수도 있습니다.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML 도움말 보기 사용

단축 메뉴 명령 사용

    단축 메뉴에는 정보를 표시하거나 사용자 정의할 때 사용할 수 있는 몇 가지 명령이 있습니다.

    명령
    설명
    목차에서 마우스 오른쪽 단추를 누른 다음, 모두 열기를 누르십시오.
    목차의 책 모양 아이콘 또는 폴더를 모두 엽니다. 이 명령은 목차탭이 표시된 경우에만 사용할 수 있습니다.
    목차에서 마우스 오른쪽 단추를 누른 다음, 모두 닫기를 누르십시오.
    책 모양 아이콘 또는 폴더를 모두 닫습니다. 이 명령은 목차 탭이 표시된 경우에만 사용할 수 있습니다.
    마우스 오른쪽 단추를 누른 다음, 인쇄를 누르십시오.
    항목을 인쇄합니다.

    참고:

    이러한 명령은 키보드에서 액세스할 수 있습니다. SHIFT+F10을 눌러서 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오. 또는 마우스 키를 사용할 수도 있습니다. 마우스 키 조합을 사용하여 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com