HP LaserJet Pro MFP M225, M226

Garantija ir juridinis vadovas

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Lietuviškai

Informacija apie prekių ženklus ir autoriaus teises

    Autorių teisės ir licencija

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Atkurti, pritaikyti ar versti produkto dokumentaciją be iš anksto gauto raštiško sutikimo draudžiama, išskyrus tuos atvejus, kai tai leidžia autorių teisės.

    Šiame dokumente pateikiama informacija gali būti keičiama iš anksto neįspėjus.

    Vienintelės HP produktams ir paslaugoms suteikiamos garantijos išdėstytos prie produktų pridėtose specialiose garantijos nuostatose. Čia pateiktų teiginių negalima interpretuoti kaip papildomos garantijos. HP nėra atsakinga už čia esančias technines ar redagavimo klaidas ar neatitikimus.

    Gaminio numeris: CF484-90958

    Edition 1, 10/2014

    Prekių ženklai

    „ENERGY STAR“ ir „ENERGY STAR“ žymė yra JAV registruotieji prekių ženklai.


Aptarnavimas ir pagalba

  • „Hewlett-Packard“ ribota garantija
  • HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ dažų kasetės ribotosios garantijos
  • HP pareiškimas apie ne HP eksploatacines medžiagas
  • HP interneto svetainė prieš klastojimą
  • Dažų kasetėje saugomi duomenys
  • Galutinio vartotojo licencijos sutartis
  • Kliento atliekamo taisymo garantijos paslauga
  • Techninė priežiūra


Aptarnavimas ir pagalba

„Hewlett-Packard“ ribota garantija

HP PRODUKTAS
RIBOTOS GARANTIJOS GALIOJIMO TRUKMĖ
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Vienų metų ribota garantija

HP jums, kaip galutiniam vartotojui, garantuoja, kad HP techninė įranga ir priedai bus be medžiagų ir gamybos defektų nuo pirkimo dienos nurodytu laikotarpiu. Jei HP gaus pranešimą apie tokius defektus garantijos galiojimo metu, HP savo nuožiūra gali sutaisyti arba pakeisti gaminius su defektais. Pakeisti gaminiai gali būti nauji arba veikimo atžvilgiu lygiaverčiai naujiems.

HP garantuoja, kad, HP programinei įrangai vykdant programines funkcijas, po pirkimo dienos nurodytu laikotarpiu neįvyks klaidų dėl medžiagų ar gamybos defektų, jeigu įranga bus tinkamai prijungta ir naudojama. Jei HP gaus pranešimą apie tokius defektus garantiniu laikotarpiu, HP pakeis dėl tokių defektų savo programinių funkcijų nevykdančią programinę įrangą.

HP negarantuoja, kad HP gaminiai veiks nenutrūkstamai ir be klaidų. Jei per atitinkamą laiką HP negali pataisyti ar pakeisti gaminio, kuriam suteikta garantija, turite teisę atgauti pinigus, jei nedelsdami grąžinsite gaminį.

HP gaminiuose gali būti perdirbtų dalių, kurių darbinės charakteristikos nesiskiria nuo naujų, arba jos yra skirtos naudoti būtent tame gaminyje.

Garantija netaikoma defektams, atsiradusiems dėl (a) netinkamos ar nepakankamos priežiūros ar kalibravimo, (b) ne HP gaminamos programinės įrangos, sąsajų, dalių ar eksploatacinių medžiagų naudojimo, (c) neteisėto įrangos pakeitimo ar netinkamo naudojimo, (d) gaminio naudojimo ne jam tinkamoje aplinkoje, kaip nurodyta aplinkos specifikacijoje, (e) netinkamo darbo vietos paruošimo ar priežiūros.

PAGAL GALIOJANČIUS VIETOS ĮSTATYMUS AUKŠČIAU PATEIKTOS GARANTIJOS YRA IŠSKIRTINĖS IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose neleidžiami garantijos galiojimo laikotarpio apribojimai, todėl nurodyti apribojimai ar išimtys jums gali būti netaikomi. Ši garantija suteikia tam tikras juridines teises. Be to, jūs galite turėti kitų teisių priklausomai nuo šalies/regiono, valstijos ar provincijos.

HP ribota garantija galioja bet kurioje šalyje/regione bei vietovėje, kurioje HP parduoda šį produktą ir teikia jo palaikymo paslaugas. Garantinių paslaugų lygis gali skirtis priklausomai nuo vietinių standartų. HP dėl teisinių arba normatyvinių priežasčių nekeis produkto išvaizdos, tinkamumo ir funkcijų taip, kad jis galėtų veikti šalyje/regione, kuriam produktas nebuvo skirtas.

PAGAL VIETOS ĮSTATYMUS NUOSTOLIŲ ATLYGINIMAS, APIBRĖŽTAS ŠIUO PAREIŠKIMU DĖL GARANTIJOS, YRA VIENINTELIS GALIMAS IR IŠSKIRTINIS JŪSŲ NUOSTOLIŲ ATLYGINIMAS. IŠSKYRUS ANKSČIAU PAMINĖTUS DALYKUS, HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys gali būti jums netaikomi.

ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • JK, Airija ir Malta
  • Austrija, Belgija, Vokietija ir Liuksemburgas
  • Belgija, Prancūzija ir Liuksemburgas
  • Italija
  • Ispanija
  • Danija
  • Norvegija
  • Švedija
  • Portugalija
  • Graikija ir Kipras
  • Vengrija
  • Čekijos Respublika
  • Slovakija
  • Lenkija
  • Bulgarija
  • Rumunija
  • Belgija ir Nyderlandai
  • Suomija
  • Slovėnija
  • Kroatija
  • Latvija
  • Lietuva
  • Estija


Aptarnavimas ir pagalba

JK, Airija ir Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Aptarnavimas ir pagalba

Austrija, Belgija, Vokietija ir Liuksemburgas

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Aptarnavimas ir pagalba

Belgija, Prancūzija ir Liuksemburgas

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Aptarnavimas ir pagalba

Italija

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Aptarnavimas ir pagalba

Ispanija

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Aptarnavimas ir pagalba

Danija

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Aptarnavimas ir pagalba

Norvegija

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Aptarnavimas ir pagalba

Švedija

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Aptarnavimas ir pagalba

Portugalija

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Aptarnavimas ir pagalba

Graikija ir Kipras

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Aptarnavimas ir pagalba

Vengrija

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Aptarnavimas ir pagalba

Čekijos Respublika

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Aptarnavimas ir pagalba

Slovakija

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Aptarnavimas ir pagalba

Lenkija

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Aptarnavimas ir pagalba

Bulgarija

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Aptarnavimas ir pagalba

Rumunija

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Aptarnavimas ir pagalba

Belgija ir Nyderlandai

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Aptarnavimas ir pagalba

Suomija

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Aptarnavimas ir pagalba

Slovėnija

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Aptarnavimas ir pagalba

Kroatija

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Aptarnavimas ir pagalba

Latvija

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Aptarnavimas ir pagalba

Lietuva

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Aptarnavimas ir pagalba

Estija

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Aptarnavimas ir pagalba

HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ dažų kasetės ribotosios garantijos

    HP garantuoja, kad šis gaminys yra be medžiagų ir gamybos defektų.

    Ši garantija netaikoma gaminiams, kurie (a) buvo pakartotinai užpildyti, atnaujinti, perdirbti ar kitokiu būdu pakeisti, (b) buvo netinkamai naudojami, netinkamai laikomi ar naudojami ne pagal aprašytus techninius reikalavimus ir dėl to sugedo arba (c) nusidėvėjo naudojant įprastai.

    Jei norite garantinio remonto paslaugos, grąžinkite produktą ten, kur jį pirkote (su raštišku problemos aprašymu ir spausdinimo pavyzdžiais) arba kreipkitės į HP klientų aptarnavimo tarnybą. Pasirinktinai HP pakeis gaminius su defektais arba grąžins pinigus už pirktą gaminį.

    PAGAL VIETOS ĮSTATYMUS, AUKŠČIAU PATEIKTA GARANTIJA YRA IŠSKIRTINĖ IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ GAMINIO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ.

    PAGAL VIETOS ĮSTATYMUS, JOKIAIS ATVEJAIS HP ARBA JOS TIEKĖJAI NEATSAKO UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ.

    ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM GAMINIUI.


Aptarnavimas ir pagalba

HP pareiškimas apie ne HP eksploatacines medžiagas

    Bendrovė „Hewlett-Packard“ nerekomenduoja naudoti ne HP dažų kasečių – nei naujų, nei perdirbtų.

    PASTABA:

    Jeigu HP spausdinimo gaminiuose naudosite ne HP pagamintas dažų kasetes arba iš naujo užpildytas dažų kasetes, tai neturės įtakos nei klientui teikiamoms garantijoms, nei HP priežiūros sutartims su klientu. Tačiau jei gaminio veikimo sutrikimas arba žala bus susijusi su ne HP pagamintos dažų kasetės arba iš naujo užpildytos dažų kasetės naudojimu, HP apmokestins standartinį laiką ir išlaidas medžiagoms, panaudotoms konkrečiam gaminio gedimui arba žalai ištaisyti.


Aptarnavimas ir pagalba

HP interneto svetainė prieš klastojimą

    Jei įdėjote HP dažų kasetę, o valdymo skydas nurodo, kad ji pagaminta ne HP, eikite į www.hp.com/go/anticounterfeit. HP padės nustatyti, ar kasetė yra originali, ir imsis priemonių problemai išspręsti.

    Dažų kasetė gali būti ne originali HP dažų kasetė, jei pastebite tokius dalykus:

    ●
    Eksploatacinės medžiagos būsenos puslapyje nurodoma, kad įdėta ne HP eksploatacinė medžiaga.
    ●
    Kyla daug problemų dėl dažų kasetės.
    ●
    Kasetė atrodo ne taip, kaip įprasta (pvz., pakuotė skiriasi nuo HP pakuotės).


Aptarnavimas ir pagalba

Dažų kasetėje saugomi duomenys

    Šiame įrenginyje naudojamos HP dažų kasetės turi atminties lustą, kuris padeda gaminiui veikti.

    Be to, šis atminties lustas renka ribotą informaciją apie gaminio naudojimą, ją sudaro: dažų kasetės pirmo įstatymo data, paskutinio kasetės naudojimo data, puslapių, atspausdintų naudojant dažų kasetę, skaičius, puslapių apimtis, naudoti spausdinimo režimai, visos kilusios spausdinimo klaidos ir gaminio modelis. Ši informacija padeda HP kurti ateities gaminius, kurie atitiktų klientų spausdinimo poreikius.

    Surinktuose dažų kasetės atminties lusto duomenyse nėra informacijos, pagal kurią galite atpažinti klientą arba dažų kasetės ar gaminio naudotoją.

    HP surenka atminties lustų duomenis iš dažų kasečių, kurios buvo grąžintos pagal HP nemokamo grąžinimo ir perdirbimo programą („HP Planet Partners“: www.hp.com/recycle). Per šią programą gauti atminties lustai nuskaitomi ir analizuojami siekiant patobulinti HP gaminius. HP partneriai, padedantys perdirbti šias dažų kasetes, irgi gali turėti prieigą prie duomenų.

    Visos trečiosios šalys, apdorojančios dažų kasetes, gali turėti prieigą prie anoniminės atminties luste esančios informacijos.


Aptarnavimas ir pagalba

Galutinio vartotojo licencijos sutartis

    PRAŠOME ATIDŽIAI PERSKAITYTI PRIEŠ NAUDOJANTIS ŠIUO PROGRAMINĖS ĮRANGOS GAMINIU: Ši galutinio naudotojo licencijos sutartis („EULA“) yra sutartis tarp (a) jūsų (arba jus atstovaujančio asmens arba institucijos) ir (b) bendrovės „Hewlett-Packard“ („HP“), kuria apibrėžiamos programinės įrangos („Programinė įranga“) naudojimo sąlygos. Ši EULA netaikoma, jei tarp jūsų ir HP arba jos tiekėjų yra sudaryta atskira licencijos sutartis dėl programinės įrangos, įskaitant tinklo dokumentuose pateiktą licencinę sutartį. Terminas „Programinė įranga“ gali apimti (i) susijusias laikmenas, (ii) naudojimo instrukciją ir kitą spausdintinę medžiagą, ir (iii) „tinkle“ arba elektroniniu būdu pateiktus dokumentus (kartu vadinamus „Naudotojo dokumentais“).

    TEISĖ NAUDOTIS PROGRAMINE ĮRANGA SUTEIKIAMA TIK JEI JŪS SUTINKATE SU VISOMIS ŠIOS EULA SĄLYGOMIS. ĮDIEGDAMI, KOPIJUODAMI, ATSISIŲSDAMI AR KITAIP NAUDODAMI PROGRAMINĘ ĮRANGĄ, JŪS SUTINKATE LAIKYTIS ŠIOS EULA. JEI NESUTINKATE SU ŠIA EULA, NEDIEKITE, NEATSISIŲSKITE IR KITAIP NENAUDOKITE PROGRAMINĖS ĮRANGOS. JEI NUSIPIRKOTE PROGRAMINĘ ĮRANGĄ, BET NESUTINKATE SU ŠIA EULA, GRĄŽINKITE PROGRAMINĘ ĮRANGĄ Į PIRKIMO VIETĄ PER KETURIOLIKA DIENŲ, KAD JUMS BŪTŲ KOMPENSUOTA PIRKIMO KAINA; JEI PROGRAMINĖ ĮRANGA YRA ĮDIEGTA ARBA JA GALIMA NAUDOTIS IŠ KITO HP GAMINIO, GALITE GRĄŽINTI VISĄ NEPANAUDOTĄ GAMINĮ.

    1.
    TREČIOSIOS ŠALIES PROGRAMINĖ ĮRANGA. Be HP priklausančios programinės įrangos („HP programinė įranga“), gaminyje gali būti naudojama programinė įranga, priklausanti trečiosioms šalims ir naudojama pagal licenciją („trečiosios šalies programinė įranga“ ir „trečiosios šalies licencija“) Bet kuriai jums suteiktai trečiosios šalies programinei įrangai taikomos atitinkamos trečiosios šalies licencijos sąlygos. Paprastai trečiosios šalies licencija pateikiama faile, pvz., „license.txt“ arba „readme“. Jei negalite rasti trečiosios šalies licencijos, turite susisiekti su HP palaikymo skyriumi. Jei trečiosios šalies licencijose yra licencijos, kurios suteikiamos turint šaltinio kodą (pvz., GNU bendroji vieša licencija), bet atitinkamas šaltinio kodas programinėje įrangoje nenurodomas, skaitykite HP svetainės (hp.com) gaminio palaikymo puslapiuose, kaip gauti šį šaltinio kodą.
    2.
    LICENCIJOS TEISĖS. Jums bus suteiktos toliau nurodytos teisės, su sąlyga, kad laikysitės visų šios EULA sąlygų:
    a.
    Naudojimas. HP suteikia jums licenciją naudotis viena HP programinės įrangos kopija. „Naudojimas“ reiškia diegimą, kopijavimą, išsaugojimą, įkėlimą, vykdymą, rodymą ar kitokį HP programinės įrangos naudojimą. Jūs negalite keisti HP programinės įrangos arba atjungti kokias nors HP programinės įrangos licencijavimo ar kontrolės funkcijas. Jei HP pateikia šią programinę įrangą naudoti su vaizdų arba spausdinimo gaminiu (pvz., jei programinė įranga yra spausdintuvo tvarkyklė, aparatinė programinė įranga arba papildinys), HP programinę įrangą galima naudoti tik su tokiu gaminiu („HP gaminys“). Papildomi naudojimo apribojimai gali būti pateikiami naudotojo dokumentuose. Jūs negalite atskirti naudojamos HP programinės įrangos sudėtinių komponentų. Jūs neturite teisės platinti HP programinės įrangos.
    b.
    Kopijavimas. Teisė kopijuoti reiškia, kad jūs galite HP programinės įrangos kopijas archyvavimui arba atsargai, su sąlyga, kad kiekvienoje kopijoje yra visi originalios HP programinės įrangos nuosavybės teisių pranešimai ir ji naudojama tik kaip atsarginė kopija.
    3.
    ATNAUJINIMAI. Norėdami naudoti HP programinę įrangą, kurią HP pateikia naujovindama, naujindama arba papildydama (kartu vadinama „Atnaujinimas“), visų pirma turite įsigyti originalios HP programinės įrangos licenciją ir HP turi nustatyti, kad ji yra tinkama naujinti. Kai naujinimas pakeičia originalią HP programinę įranga, daugiau tokios HP programinės įrangos naudoti nebegalite. Ši EULA taikoma kiekvienam atnaujinimui, kol HP nepateiks kitų naujinimo sąlygų. Jei tarp šios EULA ir tokių kitų sąlygų kyla prieštaravimų, pirmumo teisė suteikiama naujosioms sąlygoms.
    4.

    PERDAVIMAS.

    a.
    Trečiosios šalies perdavimas. Pirmasis galutinis HP programinės įrangos naudotojas gali vieną kartą perduoti HP programinę įrangą kitam galutiniam naudotojui. Bet koks perdavimas apims visas sudėtines dalis, laikmeną, naudotojo dokumentus, šią EULA ir, jei taikoma, autentiškumo sertifikatą. Perdavimas negali būti daromas netiesiogiai, pvz., siunčiant. Prieš perdavimą priimantis perduodamą programinę įrangą galutinis naudotojas turės sutikti su šios EULA sąlygomis. Perdavus HP programinę įrangą, jūsų licencijos galiojimas automatiškai nutraukiamas.
    b.
    Apribojimai. Jūs negalite nuomoti, išsinuomoti arba skolinti HP programinę įrangą arba naudoti HP programinę įranga komerciniams tikslams arba darbe. Jūs negalite suteikti licencijos, skirti ar kitaip perduoti HP programinės įrangos, išskyrus būdus, aiškiai nurodytus šioje EULA.
    5.
    NUOSAVYBĖS TEISĖS. Visos intelektinės nuosavybės teisės į programinę įrangą ir naudotojo dokumentus priklauso HP ir jos tiekėjams, jos yra saugomos įstatymais, įskaitant galiojančius autorių teisės, prekybos paslapčių, patentų ir prekės ženklų įstatymus. Jūs negalite panaikinti jokių programinėje įrangoje pateikiamų gaminio identifikavimo, autorių teisių pranešimų arba nuosavybės teisių apribojimų.
    6.
    APGRĄŽOS INŽINERIJOS APRIBOJIMAS. Jūs negalite taikyti apgrąžos inžinerijos, dekompiliuoti arba išardyti HP programinės įrangos, išskyrus galiojančiuose įstatymuose numatytas leistinas ribas.
    7.
    DUOMENŲ NAUDOJIMO SUTIKIMAS. HP ir jos filialai gali rinkti ir naudoti jūsų teikiamą techninę informaciją apie (i) tai, kaip naudojate programinę įrangą arba HP gaminį, arba (ii) norėdami tiekti pagalbos paslaugas, susijusias su programine įranga arba HP gaminiu. Visa ši informacija bus renkama laikantis HP privatumo strategijos. HP nenaudos šios informacijos tokia forma, kad būtų galima nustatyti jūsų tapatybę, išskyrus kai to reikia gerinant jums naudojimą arba teikti pagalbos paslaugas.
    8.
    ATSAKOMYBĖS APRIBOJIMAS. Nepaisant nuostolių, kuriuos galite patirti, visa HP ir jos tiekėjų atsakomybė pagal šią EULA ir vienintelė jums taikoma kompensavimo priemonė pagal šią EULA, ribojama suma, kurią realiai sumokėjote už gaminį arba 5,00 JAV dolerių suma. TIEK, KIEK TAI LEIDŽIA GALIOJANTYS ĮSTATYMAI, HP AR JOS TIEKĖJAI JOKIU ATVEJU NEBUS ATSAKINGI UŽ JOKIUS TYČINIUS, NETYČINIUS, NETIESIOGINIUS AR PASEKMINIUS NUOSTOLIUS (ĮSKAITANT SU NEGAUTU PELNU, PRARASTAIS DUOMENIMIS, VERSLO PERTRAUKIMU, ASMENINIU SUŽALOJIMU AR PRIVATUMO PAŽEIDIMU SUSIJUSIUS NUOSTOLIUS), BET KOKIU BŪDU SUSIJUSIUS SU PROGRAMINĖS ĮRANGOS NAUDOJIMU ARBA NEGALĖJIMU JA NAUDOTIS, NET JEI HP AR BET KURIS JOS TIEKĖJAS BUVO ĮSPĖTAS APIE TOKIŲ NUOSTOLIŲ GALIMYBĘ IR NET JEI AUKŠČIAU NURODYTA IŠTAISYMO PRIEMONĖ NEATLIEKA SAVO ESMINIO TIKSLO. Kai kuriose valstijose ar kitose jurisdikcijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys jums gali būti netaikomi.
    9.
    KLIENTAI JAV VYRIAUSYBĖJE. Programinė įranga buvo sukurta išskirtinai privačiomis lėšomis. Visa programinė įranga yra komercinės kompiuterių programos, kurių prasmė nurodyta taikomuose įsigijimų teisės aktuose. Todėl, laikantis US FAR 48 CFR 12,212 ir DFAR 48 CFR 227,7202, JAV vyriausybės arba JAV vyriausybės subrangovų arba jiems atliekamas programinės įrangos naudojimas, kopijavimas arba atskleidimas turi būti daromas išskirtinai laikantis šios galutini naudotojo licencijos sutarties sąlygų, išskyrus nuostatas, kurios prieštarauja galiojantiems privalomiems federaliniams įstatymams.
    10.
    EKSPORTO ĮSTATYMŲ LAIKYMASIS. Jūs privalote laikytis visų įstatymų, taisyklių ir teisės aktų, (i) taikomų programinės įrangos eksportui arba importui, arba (ii) apribojančių programinės įrangos naudojimą, įskaitant bet kokius apribojimus, susijusius su atominių, cheminių ar biologinių ginklų platinimu.
    11.
    TEISIŲ APRIBOJIMAS. HP ir jos tiekėjai pasilieka visas teises, kurios jums nėra aiškiai suteikiamos pagal šią EULA.

    © 2009 m., „Hewlett-Packard Development Company, L.P.“

    Laid. 04/09


Aptarnavimas ir pagalba

Kliento atliekamo taisymo garantijos paslauga

    HP gaminiai sukurti naudojant daug dalių, kurias gali taisyti klientas (CSR), kad būtų sutrumpintas taisymo laikas ir būtų suteikta daugiau lankstumo keičiant sugedusias dalis. Jei diagnostiniu laikotarpiu HP nustatys, kad taisymą galima atlikti naudojant CSR dalį, HP tą dalį išsiųs tiesiogiai, kad jūs ją pakeistumėte. Yra dvi CSR dalių kategorijos: 1) Dalys, kurias turi taisyti klientas. Jei pareikalausite, kad šias dalis pakeistų HP, turėsite apmokėti šios tarnybos kelionės ir darbo išlaidas. 2) Dalys, kurias gali taisyti klientas. Šios dalys taip pat sukurtos, kad jas galėtų taisyti klientas. Tačiau, jei norėsite, kad jas už jus pakeistų HP, tai gali būti atlikta be jokių papildomų mokesčių pagal jūsų gaminiui taikomą garantijos paslaugos tipą.

    Vadovaujantis CSR dalių įsigijimo galimybėmis ir kur tai leidžia geografinė aplinka, CSR dalys bus siunčiamos, kad būtų pristatytos kitą darbo dieną. Jei leidžia geografinė aplinka, už papildomą mokestį siuntinį galima pristatyti ir tą pačią dieną arba per keturias valandas. Jei reikia pagalbos, galite skambinti į HP techninės priežiūros centrą ir technikas padės jums telefonu. HP kartu su keičiama CSR dalimi siunčiamoje medžiagoje nurodo, ar sugedusią dalį reikia grąžinti į HP. Tais atvejais, kai sugedusią dalį reikia grąžinti HP, ją turite išsiųsti HP per nustatytą laikotarpį, paprastai per penkias (5) darbo dienas. Sugedusią dalį reikia grąžinti kartu su susijusia dokumentacija, kuri yra pateikta kartu su siuntimo medžiaga. Negrąžinus sugedusios dalies, HP gali apmokestinti keitimą. Kai taisymą atlieka klientas, HP apmoka visas siuntimo ir grąžinimo išlaidas ir nurodo naudotiną kurjerį / vežėją.


Aptarnavimas ir pagalba

Techninė priežiūra

    Palaikymas telefonu jūsų šalyje / regione
    Turėkite gaminio pavadinimą, serijos numerį, įsigijimo datą ir problemos aprašą.
    Šalies / regiono telefono numeriai pateikiami lankstinuke, esančiame gaminio dėžėje, arba www.hp.com/support/.
    Visą parą gaukite pagalbą internete
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Atsisiųskite programinės įrangos įrankius, tvarkykles ir elektroninę informaciją
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Užsisakykite papildomas HP paslaugas arba priežiūros sutartis
    www.hp.com/go/carepack
    Užregistruokite gaminį
    www.register.hp.com


Gaminio aplinkos apsaugos programa

  • Aplinkos apsauga
  • Ozono gaminiai
  • Sunaudojama galia
  • Dažų sunaudojimas
  • Popieriaus naudojimas
  • Plastmasinės dalys
  • „HP LaserJet“ spausdinimo eksploatacinės medžiagos
  • Grąžinimo ir perdirbimo instrukcijos
  • Popierius
  • Medžiagų apribojimai
  • Panaudotos įrangos išmetimas su atliekomis
  • Elektroninės techninės įrangos perdirbimas
  • Cheminės medžiagos
  • Medžiagų lentelė (Kinija)
  • SEPA ekologiškai švarių produktų žymos vartotojo informacija (Kinija)
  • Pareiškimas dėl pavojingų medžiagų apribojimo (Indija)
  • Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)
  • Pareiškimas dėl pavojingų medžiagų apribojimo (Ukraina)
  • Medžiagų saugos duomenų lapas (MSDS)
  • EPEAT
  • Daugiau informacijos


Gaminio aplinkos apsaugos programa

Aplinkos apsauga

    Bendrovė „Hewlett-Packard Company“ yra įsipareigojusi tiekti kokybiškus produktus, kurie nėra kenksmingi aplinkai. Šis produktas sukurtas taip, kad būtų sumažintas neigiamas poveikis mūsų aplinkai.


Gaminio aplinkos apsaugos programa

Ozono gaminiai

    Šio gaminio ozono išmetimas ore išmatuotas bendrai priimtu būdu*. Kai šie išmetimo duomenys yra pritaikomi „bendrai biuro modelio poveikio eigai“**, HP gali nustatyti, ar nėra pastebimo spausdinimo metu susidariusio ozono kiekio, kuris viršija bet kokius esamus vidaus oro kokybės standartus ar gaires.

    * Tikrinimo būdas siekiant nustatyti spausdintinių kopijų įrenginių išmetimą, atsižvelgiant į suteikiamas aplinkos apsaugos žymes biuro įrenginiams su spausdinimo funkcija; RAL-UZ 171 – BAM 2012 m., liepa

    ** Remiantis ozono koncentracija, kai spausdinama 2 valandas per dieną, 32 kubinių metrų patalpoje, kai ventiliacijos greitis siekia 0,72 oro cirkuliacijos per valandą ir naudojamos HP eksploatacinės medžiagos


Gaminio aplinkos apsaugos programa

Sunaudojama galia

    Gaminiui veikiant parengties arba Miegoti režimu energijos suvartojama mažiau, todėl galite tausoti gamtinius išteklius ir sutaupyti pinigų, nemažėjant produkto našumui. „ENERGY STAR®“ logotipu pažymėta „Hewlett-Packard“ spausdinimo ir vaizdavimo įranga atitinka JAV aplinkosaugos agentūros „ENERGY STAR“ specifikacijas, taikomas vaizdavimo įrangai. „ENERGY STAR“ specifikacijas atitinkantys vaizdavimo produktai žymimi toliau pateiktu ženklu:

    „ENERGY STAR®“ žyma

    Papildoma „ENERGY STAR“ specifikacijas atitinkančių vaizdavimo produktų modelių informacija pateikta:

    www.hp.com/go/energystar


Gaminio aplinkos apsaugos programa

Dažų sunaudojimas

    Spausdintuvui veikiant režimu „EconoMode“, sunaudojama mažiau dažomųjų miltelių, todėl pailgėja dažų kasetės eksploatavimo trukmė. HP nerekomenduoja naudoti „EconoMode“ visą laiką. Jei režimas „EconoMode“ naudojamas visą laiką, tikėtina, kad dažų kasetės mechaninės dalys susidėvės dar nepasibaigus dažams. Jei spausdinimo kokybė ims prastėti ir taps nebepriimtina, pakeiskite dažų kasetę.


Gaminio aplinkos apsaugos programa

Popieriaus naudojimas

    Šio gaminio rankinio/automatinio duplekso (dvipusio spausdinimo) ir spausdinimo „n viename“ (keli puslapiai spausdinami ant vieno lapo) funkcijos gali sumažinti sunaudojamo popieriaus kiekį ir gamtinių išteklių poreikį.


Gaminio aplinkos apsaugos programa

Plastmasinės dalys

    Plastmasinės dalys, sveriančios daugiau nei 25 gramus, yra pažymėtos pagal tarptautinius standartus. Dėl to, pasibaigus produkto galiojimo laikui, galima atskirti plastmasę, skirtą perdirbti.


Gaminio aplinkos apsaugos programa

„HP LaserJet“ spausdinimo eksploatacinės medžiagos

    Panaudotas „HP LaserJet“ dažų kasetes lengva grąžinti ir perdirbti – nemokamai – kreipiantis į „HP Planet“ partnerius. Informacija apie programą ir instrukcijos įvairiomis kalbomis yra kiekvienoje „HP LaserJet“ dažų kasetės ir eksploatacinių medžiagų pakuotėje. Vienu metu grąžindami kelias kasetes, o ne vieną, dar labiau padėtumėte mažinti žalą aplinkai.

    HP yra įsipareigojusi tiekti aplinkai nekenkiančius pažangius, aukštos kokybės gaminius ir paslaugas, nuo gaminių dizaino ir gamybos iki platinimo, vartojimo ir perdirbimo. Dalyvaudami „HP Planet Partners“ programoje mes užtikriname, kad jūsų „HP LaserJet“ dažų kasetės yra tinkamai perdirbtos taip, kad gautas plastikas ir metalas būtų panaudotas naujų produktų gamybai, taip išvengiant milijonų tonų atliekų. Kadangi tokia kasetė perdirbama ir naudojama kaip gaminimo medžiaga, ji nebus grąžinama. Ačiū už tai, kad esate atsakingi už aplinką!

    PASTABA:

    Grąžinimo etiketę naudokite tik jei norite grąžinti originalias „HP LaserJet“ dažų kasetes. Šios etiketės nenaudokite norėdami grąžinti HP rašalines kasetes, ne HP kasetes, pakartotinai užpildytas arba perdirbtas kasetes ar norėdami grąžinti dėl garantijos. Norėdami gauti informacijos apie HP rašalinių kasečių perdirbimą eikite į http://www.hp.com/recycle.


Gaminio aplinkos apsaugos programa

Grąžinimo ir perdirbimo instrukcijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Jungtinės Valstijos ir Puero Rikas
  • Grąžinimas ne JAV


Gaminio aplinkos apsaugos programa

Jungtinės Valstijos ir Puero Rikas

„HP LaserJet“ dažų kasetės dėžutės žyma yra skirta grąžinti ir perdirbti vieną ar daugiau panaudotų „HP LaserJet“ dažų kasečių. Laikykitės toliau pateiktų nurodymų.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kelių kasečių grąžinimas (daugiau nei vienos kasetės)
  • Pavieniai grąžinimai
  • Siuntimas


Gaminio aplinkos apsaugos programa

Kelių kasečių grąžinimas (daugiau nei vienos kasetės)

    1.
    Supakuokite kiekvieną „HP LaserJet“ dažų kasetę į originalią dėžutę ar maišelį.
    2.
    Suriškite dėžutes vieną prie kitos, naudodami raištį ar pakavimo juostą. Paketas gali sverti ne daugiau nei 31 kg (70 svar.).
    3.
    Naudokite vieną iš anksto apmokėtą siuntimo žymą.

    ARBA

    1.
    Naudokite norimą dėžę arba užsisakykite dėžę kelioms kasetėms supakuoti iš www.hp.com/recycle arba paskambinę 1-800-340-2445 (telpa iki 31 kg (70 svar.) „HP LaserJet“ dažų kasečių).
    2.
    Naudokite vieną iš anksto apmokėtą siuntimo žymą.


Gaminio aplinkos apsaugos programa

Pavieniai grąžinimai

    1.
    Supakuokite „HP LaserJet“ dažų kasetę į originalią dėžutę ar maišelį.
    2.
    Siuntimo žymą užklijuokite ant dėžutės priekio.


Gaminio aplinkos apsaugos programa

Siuntimas

Jei „HP LaserJet“ dažų kasetę perdirbimui grąžinate JAV arba Puerto Rike, naudokite dėžutėje esančią iš anksto apmokėtą siuntimo žymą su adresu. Norėdami naudoti UPS žymą, perduokite paketą UPS vairuotojui kito pristatymo ar paėmimo metu, arba pristatykite jį į įgaliotąjį UPS siuntinių centrą. (Jei pageidaujate pasinaudoti UPS paslaugomis, jos kainuos kaip įprastos siuntinių paėmimo paslaugos) Norėdami sužinoti vietinio UPS siuntinių centro adresą, skambinkite 1-800-PICKUPS arba apsilankykite www.ups.com.

Jei paketą grąžinate su „FedEx“ žyma, atiduokite paketą JAV pašto tarnybai arba „FedEx“ vairuotojui kito pristatymo ar paėmimo metu. (Jei pageidaujate pasinaudoti „FedEx“ paslaugomis, jos kainuos kaip įprastos siuntinių paėmimo paslaugos) Arba galite palikti supakuotą (-as) dažų kasetę (-es) bet kuriame JAV pašto tarnybos skyriuje arba bet kuriame „FedEx“ siuntinių centre arba parduotuvėje. Norėdami sužinoti artimiausią JAV pašto tarnybos adresą, paskambinkite 1-800-ASK-USPS arba apsilankykite www.usps.com. Norėdami sužinoti artimiausio „FedEx“ siuntinių paėmimo centro / parduotuvės adresą, paskambinkite 1-800-GOFEDEX arba apsilankykite www.fedex.com.

Norėdami gauti daugiau informacijos arba užsisakyti papildomų žymų ar dėžių kelioms kasetėms grąžinti, apsilankykite www.hp.com/recycle arba paskambinkite 1-800-340-2445. Ši informacija gali būti keičiama iš anksto neįspėjus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aliaskos ir Havajų gyventojams


Gaminio aplinkos apsaugos programa

Aliaskos ir Havajų gyventojams

    Nenaudokite UPS žymos. Daugiau informacijos ir nurodymų gausite paskambinę 1-800-340-2445. Pagal HP sutartį su Aliaska ir Havajais JAV pašto tarnybos teikia nemokamą kasečių grąžinimo paslaugą.


Gaminio aplinkos apsaugos programa

Grąžinimas ne JAV

    Norėdami dalyvauti „HP Planet Partners“ grąžinimo ir perdirbimo programoje, vykdykite paprastus perdirbimo vadovo nurodymus (rasite naujos eksploatacijos medžiagos pakuotėje) arba apsilankykite www.hp.com/recycle. Norėdami gauti informacijos apie tai, kaip grąžinti „HP LaserJet“ spausdinimo eksploatacijos medžiagas, pasirinkite savo šalį / regioną.


Gaminio aplinkos apsaugos programa

Popierius

    Šis produktas gali naudoti perdirbtą popierių, jei jis atitinka reikalavimus, nurodytus „HP LaserJet Printer Family Print Media Guide“ („HP LaserJet“ spausdintuvų serijos spausdinimo medžiagų vadove). Pagal EN12281:2002, šis produktas pritaikytas naudoti perdirbtą popierių.


Gaminio aplinkos apsaugos programa

Medžiagų apribojimai

    Šiame HP produkte gyvsidabris nenaudojamas.

    Šiame HP produkte yra akumuliatorius, kurį išnaudojus gali tekti specialiai apdoroti. Į šį produktą įdėti arba „Hewlett-Packard“ pateikiami akumuliatoriai:

    HP LaserJet Pro MFP M225, M226
    Tipas
    Ličio-anglies monofluoridas
    Svoris
    0,8 g
    Vieta
    Formuotuvo plokštėje
    Keičia vartotojas
    Ne

    Norėdami sužinoti informaciją apie perdirbimą apsilankykite adresu www.hp.com/recycle arba kreipkitės į vietos valdžią ar elektronikos pramonės aljansą: www.eiae.org.


Gaminio aplinkos apsaugos programa

Panaudotos įrangos išmetimas su atliekomis

    ES atliekų simbolis

    Šis simbolis reiškia, kad nereikia išmesti savo produkto su buitinėmis atliekomis. Jūs esate atsakingi už žmonių ir gamtos apsaugą, todėl turite išmesti įrangą atiduodami ją į specializuotą surinkimo punktą, kuriame pakartotinai perdirbama elektrinė ir elektroninė aparatūra. Norėdami sužinoti daugiau informacijos, susiekite su buitinių atliekų tvarkymo tarnyba arba apsilankykite: www.hp.com/recycle.


Gaminio aplinkos apsaugos programa

Elektroninės techninės įrangos perdirbimas

    HP skatina pirkėjus perdirbti panaudotą elektroninę techninę įrangą. Daugiau informacijos apie perdirbimo programas rasite apsilankę: www.hp.com/recycle.


Gaminio aplinkos apsaugos programa

Cheminės medžiagos

    HP yra įsipareigojusi teikti vartotojams informaciją apie chemines medžiagas, esančias gaminiuose, kurie turi atitikti teisinius reikalavimus, pvz., REACH (Europos Parlamento ir Tarybos reglamentas EB Nr. 1907/2006). Šiam gaminiui skirtą informacijos ataskaitą apie chemines medžiagas galite rasti: www.hp.com/go/reach.


Gaminio aplinkos apsaugos programa

Medžiagų lentelė (Kinija)

    Turinio lentelė (Kinija)


Gaminio aplinkos apsaugos programa

SEPA ekologiškai švarių produktų žymos vartotojo informacija (Kinija)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Gaminio aplinkos apsaugos programa

Pareiškimas dėl pavojingų medžiagų apribojimo (Indija)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Gaminio aplinkos apsaugos programa

Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Gaminio aplinkos apsaugos programa

Pareiškimas dėl pavojingų medžiagų apribojimo (Ukraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Gaminio aplinkos apsaugos programa

Medžiagų saugos duomenų lapas (MSDS)

    Cheminių medžiagų (pavyzdžiui, esančių kasetėje) saugos duomenų lapus, kuriuose yra informacija apie eksploatacijos medžiagas, galima rasti HP Interneto svetainėje www.hp.com/go/msds.


Gaminio aplinkos apsaugos programa

EPEAT

    Daugelis HP gaminių yra sukurti taip, kad atitiktų EPEAT. EPEAT yra visapusis aplinkos apsaugos įvertinimas, kuris padeda nustatyti ekologiškesnę elektronikos įrangą. Daugiau informacijos apie EPEAT rasite www.epeat.net. Informacijos apie HP EPEAT registruotus gaminius rasite www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Gaminio aplinkos apsaugos programa

Daugiau informacijos

    Norėdami gauti informacijos šiais aplinkos apsaugos klausimais:

    ●
    apie šio ir daugelio susijusių HP produktų aplinkos apsaugos profilio lapą,
    ●
    Apie HP įsipareigojimus saugoti aplinką
    ●
    Apie HP aplinkos apsaugos tvarkymo sistemą
    ●
    Apie HP produktų, pasibaigus jų naudojimo laikui, grąžinimo ir perdirbimo programą
    ●
    Medžiagų saugos duomenų lapas

    Apsilankykite www.hp.com/go/environment.


Informacija apie kontrolę

  • Atitikties deklaracija
  • Atitikties deklaracija
  • Saugos pranešimai
  • Papildomi pareiškimai telekomunikacijų (faksų) produktams
  • Papildomos nuostatos, taikomos belaidžiams produktams


Informacija apie kontrolę

Atitikties deklaracija

    Atitikties deklaracija
    pagal ISO / IEC 17050-1 ir EN 17050-1
    Gamintojo pavadinimas:
    „Hewlett-Packard“ informacinės technologijos
    R&D (Šanchajus) Co., Ltd
    Dok. nr.: SHNGC-1302-00-rel.1.0
    Gamintojo adresas:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šanchajus, Kinija
    pareiškia, kad gaminys
    Gaminio pavadinimas:
    „HP LaserJet Pro MFP M225dn“ / „HP LaserJet Pro MFP M225rdn“ / „HP LaserJet Pro MFP M226dn“
    Normatyvinis modelio numeris:2)
    SHNGC-1302-00
    Įskaitant:
    BOISB-1102-00 – (JAV fakso modulis LIU)
    BOISB-1102-01 – (Europos fakso modulis LIU)
    Gaminio parinktys:
    Visos
    Dažų kasetės
    CF283A, CC388A
    atitinka šias gaminio specifikacijas:
    SAUGUMAS:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1 klasės lazerinis / šviesos diodų gaminys)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMS:
    CISPR 22:2008 / EN 55022:2010 – B klasė 1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC pavadinimas 47 CFR, 15 dalis, B klasė / ICES-003, 5 leidimas
    GB9254-2008, GB17625.1-2012
    Telekomunikacijos:4)
    ES 203 021; FCC pavadinimas 47 CFR, dalis 683)
    Energijos sąnaudos:
    Reglamento (EB) nr. 1275/2008
    EN50564:2011
    „RoHS“:
    EN50581:2012
    Papildoma informacija:
    Šis gaminys atitinka EMS direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EB, R&TTE direktyvos 1999/5/EB, „Ecodesign“ direktyvos 2009/125/EC, „RoHS“ direktyvos 2011/65/ES reikalavimus ir atitinkamai paženklintas [image] ženklu.
    Šis įtaisas atitinka FCC taisyklių 15 dalies reikalavimus. Keliamos šios dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, kurie galėtų sukelti nepageidaujamą veikimą.
    1.
    Gaminys buvo išbandytas naudojant standartinę konfigūraciją su „Hewlett-Packard“ kompiuterių sistemomis.
    2.
    Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio skaičiaus nereikėtų painioti su rinkodarai skirtais pavadinimais ar gaminio numeriu (-iais).
    3.
    Šiam gaminiui, kartu su aukščiau nurodytais, taikomi telekomunikacijų atitinkamų paskirties šalių / regionų patvirtinimai ir standartai.
    4.
    Šis gaminys naudoja analoginį fakso priedo modulį, kurio normatyviniai modelio numeriai yra BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU). Pagal techninius normatyvinius reikalavimus jie taikomi šalims / regionams, kuriuose šis gaminys bus parduodamas.
    Šanchajus, Kinija
    2013 m. rugsėjis
    Tik normatyvinės informacijos galite kreiptis nurodytais adresais:
    Europoje:
    Jūsų vietinis „Hewlett-Packard“ pardavimų ir paslaugų biuras arba „Hewlett-Packard GmbH“, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Vokietija www.hp.eu/certificates
    JAV:
    Gaminio normatyvų vadybininkas, „Hewlett-Packard“, 3000 Hanover St., Palo Alto 94304, JAV 1-650-857-1501


Informacija apie kontrolę

Atitikties deklaracija

    Atitikties deklaracija
    pagal ISO / IEC 17050-1 ir EN 17050-1
    Gamintojo pavadinimas:
    „Hewlett-Packard“ informacinės technologijos
    R&D (Šanchajus) Co., Ltd
    Dok. nr.: SHNGC-1302-01-rel.1.0
    Gamintojo adresas:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šanchajus, Kinija
    pareiškia, kad gaminys
    Gaminio pavadinimas:
    „HP LaserJet Pro MFP M225dw“ / „HP LaserJet Pro MFP M226dw“
    Normatyvinis modelio numeris:2)
    SHNGC-1302-01
    Įskaitant:
    BOISB-1102-00 – (JAV fakso modulis LIU)
    BOISB-1102-01 – (Europos fakso modulis LIU)
    SDGOB-1291 – (radijo modulis)
    Gaminio parinktys:
    Visos
    Dažų kasetės
    CF283A, CC388A
    atitinka šias gaminio specifikacijas:
    SAUGUMAS:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1 klasės lazerinis / šviesos diodų gaminys)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMS:
    CISPR 22:2008 / EN 55022:2010 - B klasė1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC pavadinimas 47 CFR, 15 dalis, B klasė / ICES-003, 5 leidimas
    GB9254-2008, GB17625.1-2012
    Radijas5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC pavadinimas 47 CFR, 15 dalis, C grupė (15.247 skyrius) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Telekomunikacijos:4)
    ES 203 021; FCC pavadinimas 47 CFR, dalis 683)
    Energijos sąnaudos:
    Reglamento (EB) nr. 1275/2008
    EN50564:2011
    „RoHS“:
    EN50581:2012
    Papildoma informacija:
    Šis gaminys atitinka EMS direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EB, R&TTE direktyvos 1999/5/EB, „Ecodesign“ direktyvos 2009/125/EC, „RoHS“ direktyvos 2011/65/ES reikalavimus ir atitinkamai paženklintas [image] ženklu.
    Šis įtaisas atitinka FCC taisyklių 15 dalies reikalavimus. Keliamos šios dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, kurie galėtų sukelti nepageidaujamą veikimą.
    1.
    Gaminys buvo išbandytas naudojant standartinę konfigūraciją su „Hewlett-Packard“ kompiuterių sistemomis.
    2.
    Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio skaičiaus nereikėtų painioti su rinkodarai skirtais pavadinimais ar gaminio numeriu (-iais).
    3.
    Šiam gaminiui, kartu su aukščiau nurodytais, taikomi telekomunikacijų atitinkamų paskirties šalių / regionų patvirtinimai ir standartai.
    4.
    Šis gaminys naudoja analoginį fakso priedo modulį, kurio normatyviniai modelio numeriai yra BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU). Pagal techninius normatyvinius reikalavimus jie taikomi šalims / regionams, kuriuose šis gaminys bus parduodamas.
    5.
    Šiame gaminyje yra radijo modulio įrenginys, kurio normatyvinio modelio numeris yra SDGOB-1291, kaip ir būtina pagal tų šalių / regionų, kuriuose šis gaminys parduodamas, techninius reikalavimus.
    Šanchajus, Kinija
    2013 m. rugsėjis
    Tik normatyvinės informacijos galite kreiptis nurodytais adresais:
    Europoje:
    Jūsų vietinis „Hewlett-Packard“ pardavimų ir paslaugų biuras arba „Hewlett-Packard GmbH“, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Vokietija www.hp.eu/certificates
    JAV:
    Gaminio normatyvų vadybininkas, „Hewlett-Packard“, 3000 Hanover St., Palo Alto 94304, JAV 1-650-857-1501


Informacija apie kontrolę

Saugos pranešimai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • FCC (Federalinės Ryšių Komisijos) nuostatai
  • Lazerio saugumas
  • Kanada – Kanados pramonės ICES-003 atitikties pareiškimas
  • VCCI pareiškimas (Japonijai)
  • Maitinimo laido instrukcijos
  • Pareiškimas dėl maitinimo laido (Japonijai)
  • EMC pareiškimas (Korėja)
  • Pareiškimas apie lazerio saugumą, skirtas Suomijai
  • GS pareiškimas (Vokietija)
  • Eurazijos sąjunga (Baltarusija, Kazachstanas, Rusija)


Informacija apie kontrolę

FCC (Federalinės Ryšių Komisijos) nuostatai

    Ši įranga yra patikrinta, ir nustatyta, kad ji atitinka skaitmeninių B kategorijos įrenginių tolerancijas pagal FCC taisyklių 15 dalį. Šios tolerancijos suprojektuotos, kad pakankamai gerai apsaugotų nuo žalingo poveikio įdiegus įrenginį namų sąlygomis. Šis įrenginys generuoja, naudoja ir gali spinduliuoti radijo dažnių energiją. Jeigu šis įrenginys įdiegiamas ir naudojamas ne pagal instrukcijas, jis gali žalingai veikti radijo ryšį. Tačiau triktys gali atsirasti ir dėl netinkamo įdiegimo. Jei įranga trikdo radijo ar televizijos darbą ir tai nustatoma įrangą įjungus ir išjungus, vartotojui patariama pabandyti išvengti trikčių vadovaujantis šiais nurodymais:

    ●
    Pasukite į kitą pusę arba padėkite į kitą vietą anteną.
    ●
    Padidinkite atstumą tarp įrangos ir imtuvo.
    ●
    Prijunkite įrenginį ne prie to grandinės išvado, prie kurio prijungtas imtuvas.
    ●
    Pasitarkite su prekybos atstovu ar radijo/televizijos įrangos techniku.
    PASTABA:

    Bet kokie spausdintuvo pakeitimai, kurie nėra aiškiai patvirtinti HP, gali panaikinti vartotojo teisę naudotis šiuo įrenginiu.

    Reikia naudoti skydu uždengtą sąsajos kabelį, atitinkantį B kategorijos FCC taisyklių 15 dalies tolerancijas.


Informacija apie kontrolę

Lazerio saugumas

    JAV maisto ir vaistų administracijos įrenginių ir radiologinės sveikatos centras (Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration) patvirtino taisykles, taikomas lazeriniams produktams, pagamintiems po 1976 m. rugpjūčio 1 d. Jungtinėse Amerikos Valstijose parduodami produktai turi atitikti šias taisykles. Įrenginys, patvirtintas kaip „1 klasės“ lazerinis gaminys pagal JAV Sveikatos ir žmonėms teikiamų paslaugų (DHHS) spinduliavimo efektyvumo standartus pagal 1968 metų Spinduliavimo kontrolės aktą sveikatai ir saugumui užtikrinti. Kadangi įrenginyje vykstantis spinduliavimas visiškai izoliuotas apsauginiais korpusais ir išoriniais gaubtais, lazerio spindulys negali patekti į išorę jokio įprastos eksploatacijos etapo metu.

    PERSPĖJIMAS!

    Naudojant valdiklius, reguliuojant ar atliekant kitas procedūras, kurios nenurodytos šiame vartotojo vadove, gali prasiskverbti pavojingi radiacijos spinduliai.


Informacija apie kontrolę

Kanada – Kanados pramonės ICES-003 atitikties pareiškimas

    CAN ICES-3(B)/NMB-3(B)


Informacija apie kontrolę

VCCI pareiškimas (Japonijai)

    Japonų VCCI pareiškimas


Informacija apie kontrolę

Maitinimo laido instrukcijos

    Įsitikinkite, kad maitinimo šaltinis atitinka gaminio nominaliąją įtampą. Nominalioji įtampa nurodyta gaminio etiketėje. Gaminys naudoja 110-127 Vac arba 220-240 Vac ir 50 / 60 Hz.

    Maitinimo laidu prijunkite gaminį prie įžeminto kintamosios srovės lizdo.

    ĮSPĖJIMAS:

    Nenorėdami pažeisti gaminio, naudokite tik su gaminiu pateiktą maitinimo laidą.


Informacija apie kontrolę

Pareiškimas dėl maitinimo laido (Japonijai)

    Japonų maitinimo laido pareiškimas


Informacija apie kontrolę

EMC pareiškimas (Korėja)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacija apie kontrolę

Pareiškimas apie lazerio saugumą, skirtas Suomijai

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacija apie kontrolę

GS pareiškimas (Vokietija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informacija apie kontrolę

Eurazijos sąjunga (Baltarusija, Kazachstanas, Rusija)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacija apie kontrolę

Papildomi pareiškimai telekomunikacijų (faksų) produktams

Šiame skyriuje pateikta informacija tokiomis temomis:

  • ES pareiškimas dėl telekomo veikimo
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas


Informacija apie kontrolę

ES pareiškimas dėl telekomo veikimo

    Šis gaminys skirtas prijungti prie analoginių viešai komutuojamų telekomunikacijų tinklų (PSTN) Europos ekonominės srities (EEA) šalyse/regionuose.

    Jis atitinka EU R&TTE direktyvos 1999/5/EC (II priedo) reikalavimus ir yra pažymėtas atitinkamu CE atitikties ženklu.

    Daugiau informacijos žr. gamintojo išduotoje atitikties deklaracijoje kitame šio vadovo skyriuje.

    Tačiau dėl skirtumų tarp atskirų šalių PSTN gaminys negali užtikrinti besąlygiškai sėkmingo veikimo kiekviename PSTN galutiniame taške. Tinklo suderinamumas priklauso nuo teisingų kliento pasirinktų nustatymų, pasirengiant prisijungimui prie PSTN. Vykdykite spausdintuvo šiame vartotojo vadove pateiktus nurodymus.

    Jei kyla problemų dėl tinklo suderinamumo, kreipkitės į savo įrangos tiekėją ar „Hewlett-Packard“ pagalbos tarnybą naudojimo šalyje/regione.

    Prisijungiant prie PSTN galutinio taško gali kilti papildomų reikalavimų, nustatytų vietinio PSTN operatoriaus.


Informacija apie kontrolę

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informacija apie kontrolę

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informacija apie kontrolę

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informacija apie kontrolę

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ĮSPĖJIMAS:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informacija apie kontrolę

Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas

    Vietnamo telekomunikacijų ženklas


Informacija apie kontrolę

Papildomos nuostatos, taikomos belaidžiams produktams

Šiame skyriuje pateikta informacija tokiomis temomis:

  • FCC atitikties deklaracija — Jungtinės Valstijos
  • Australijos deklaracija
  • Brazilijos ANATEL deklaracija
  • Kanados deklaracija
  • Radijo dažnių spinduliavimo poveikis (Kanada)
  • Europos Sąjungos teisinė nuostata
  • Pastabos dėl naudojimo Prancūzijoje
  • Pastabos dėl naudojimo Rusijoje
  • Meksikos pareiškimas
  • Taivano deklaracija
  • Korėjos deklaracija
  • Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas


Informacija apie kontrolę

FCC atitikties deklaracija — Jungtinės Valstijos

    Exposure to radio frequency radiation

    ĮSPĖJIMAS:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ĮSPĖJIMAS:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informacija apie kontrolę

Australijos deklaracija

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacija apie kontrolę

Brazilijos ANATEL deklaracija

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacija apie kontrolę

Kanados deklaracija

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacija apie kontrolę

Radijo dažnių spinduliavimo poveikis (Kanada)
    PERSPĖJIMAS!

    Radijo dažnių spinduliavimo poveikis. Šio įrenginio spinduliuotės galia nesiekia Kanados pramonės departamento nustatytų radijo dažnių poveikio ribų. Visgi, įrenginį reikia naudoti taip, kad potencialus poveikis žmogui būtų minimalus, kai įrenginys naudojamas įprastomis sąlygomis.

    Būtina išlaikyti mažiausiai 20 cm atstumą iki antenos, kad Kanados pramonės departamento radijo dažnių poveikio ribos nebūtų viršytos.


Informacija apie kontrolę

Europos Sąjungos teisinė nuostata

    Telekomunikacines šio įrenginio funkcijas leidžia naudoti šios ES ir EFTA šalys/regionai:

    Austrija, Belgija, Bulgarija, Kipras, Čekijos Respublika, Danija, Estija, Suomija, Prancūzija, Vokietija, Graikija, Vengrija, Islandija, Airija, Italija, Latvija, Lichtenšteinas, Lietuva, Liuksemburgas, Malta, Nyderlandai, Norvegija, Lenkija, Portugalija, Rumunija, Slovakijos Respublika, Slovėnija, Ispanija, Švedija, Šveicarija ir Jungtinė Karalystė.


Informacija apie kontrolę

Pastabos dėl naudojimo Prancūzijoje

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informacija apie kontrolę

Pastabos dėl naudojimo Rusijoje

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informacija apie kontrolę

Meksikos pareiškimas

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informacija apie kontrolę

Taivano deklaracija

    Pranešimas apie belaidį ryšį Taivane


Informacija apie kontrolę

Korėjos deklaracija

    Pranešimas apie belaidį ryšį Taivane


Sparčiųjų klavišų naudojimas pagalbos programoje

Toliau išvardytų temų skyreliuose aprašyta, kaip naudotis šiuo vadovu.

  • Klavišo F6 naudojimas pereinant iš naršymo į temų polangius
  • Spartieji klavišai pagalbos programai
  • Spartieji turinio (Contents) skirtuko klavišai
  • Spartieji rodyklės (Index) skirtuko klavišai
  • Spartieji paieškos (Search) skirtuko klavišai
  • Spartieji parankinių temų skirtuko klavišai

PASTABA:
●
Be to, kai kurias meniu komandas galima pasirinkti ir sparčiaisiais klavišais klaviatūroje.
●
Spartieji klavišai veikia ir antriniuose bei laikinuosiuose languose.
●
Kiekvienąsyk, kai pasinaudojate sparčiaisiais klavišais naršymo polangyje, temų polangis pranyksta. Norėdami gįžti į temų polangį, spustelėkite klavišą F6.
●
Žymimasis langelis Match similar words (suderinkite panašius žodžius), esantis lange su Search (paieškos) skirtuku, bus pažymėtas, jei jį naudojote paskutinės paieškos metu.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sparčiųjų klavišų naudojimas pagalbos programoje

Klavišo F6 naudojimas pereinant iš naršymo į temų polangius

    Galite greitai pereiti iš naršymo į temų polangį ir atvirkščiai paspaudę klavišą F6.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji klavišai pagalbos programai

    Uždaryti pagalbos programą.
    ALT+F4
    Pereiti iš pagalbos programos į kitus atidarytus langus.
    ALT+TAB
    Atidaryti Options (funkcijų) meniu.
    ALT+O
    Pakeisti "Internet Explorer" programos parametrus. Internet Options (interneto funkcijų) dialogo lange galima pakeisti programos parametrus. Norėdami pakeisti šiuos parametrus, paspauskite General (bendrą) skirtuką, tada spustelėkite Accessibility (prieinamumas).
    ALT+O, tuomet paspauskite I
    Paslėpti arba parodyti Navigation (naršymo) polangį.
    ALT+O, tada paspauskite T
    Atspausdinti temą.
    ALT+O, tada paspauskite P. Tą patį veiksmą galite atlikti spustelėję dešinįjį pelės klavišą ant temos ir pasirinkę Print (spausdinti).
    Grįžti į ankstesnę temą.
    ALT+RODYKLė į KAIRę arba ALT+O, tada paspauskite B
    Pereiti prie kitos temos (galima, jei ją peržiūrėjote anksčiau).
    ALT+RODYKLė į DEšINę arba ALT+O, tada paspauskite F
    Įjungti arba išjungti paieškos išryškinimą.
    ALT+O, tada paspauskite O
    Atnaujinti temą, kuri pasirodo temų (Topic) polangyje (tai naudinga, jei yra nuoroda į interneto tinklalapį).
    F5 arba ALT+O, tada paspauskite R
    Grįžti į įvadinį puslapį (pagalbos autoriai gali nurodyti pagalbos sistemos įvadinį puslapį).
    ALT+O, tada paspauskite H
    Sustabdyti programą, atidarančią tinklalapį (tai taip pat naudinga, jei dedate nuorodą į tinklalapį ir norite sustabdyti siunčiamą tinklalapį).
    ALT+O, tada paspauskite S
    Pereiti į iš anksto nustatytą temą ar tinklalapį. Pagalbos autorius, kuris kuria sukompiliuotą pagalbos (.chm) failą, gali pridėti dvi nuorodas Options (funkcijų) meniu į svarbias temas arba tinklalapius. Pasirenkus komandą Jump (peršokti), atidaroma vieną iš šių temų arba tinklalapių.
    ALT+O, tada paspauskite 1 arba 2
    Pereiti iš naršymo (Navigation) į temų (Topic) polangį ir atvirkščiai.
    F6
    Slinkti vaizdą temos atidarytame lange.
    RODYKLė į VIRšų ir RODYKLė į APAčIą arba PUSLAPIS į VIRšų ir PUSLAPIS į APAčIą
    Slinkti visas nuorodas atidarytame temos lange arba visas pasirinktis naršymo (Navigation) polangyje.
    TABULIACIJOS KLAVIšAS

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji turinio (Contents) skirtuko klavišai

    Atidaryti Contents (turinio) skirtuką.
    ALT+C
    Atidaryti ir uždaryti knygą arba katalogą.
    PLIUSO ŽENKLAS (+) ir MINUSO ŽENKLAS (-) arba RODYKLė į KAIRę ir RODYKLė į DEšINę
    Pasirinkti temą.
    RODYKLė į VIRšų ir RODYKLė į APAčIą
    Rodyti pasirinktą temą.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji rodyklės (Index) skirtuko klavišai

    Atidaryti rodyklės (Index) skirtuką.
    ALT+N
    Įvesti ieškomą reikšminį žodį.
    ALT+W, tuomet surinkite žodį
    Išsirinkti reikšminį žodį iš sąrašo.
    RODYKLė į VIRšų ir RODYKLė į APAčIą
    Rodyti susijusią temą.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji paieškos (Search) skirtuko klavišai

    Atidaryti Search (paieškos) skirtuką.
    ALT+S
    Įvesti ieškomą reikšminį žodį.
    ALT+W, tuomet surinkite žodį
    Pradėti paiešką.
    ALT+L
    Pasirinkti temą iš rezultatų sąrašo.
    ALT+T, tada RODYKLė į VIRšų ir RODYKLė į APAčIą
    Atidaryti pasirinktą temą.
    ALT+D
    Toliau nurodytas funkcijas galima tik naudoti tik tuomet, kai įjungta viso teksto paieška.
    Ieškoti reikšminio žodžio ankstesnės paieškos rezultatų sąraše
    ALT+U
    Ieškoti žodžių, panašių į reikšminį žodį. Pavyzdžiui, rasti žodžius "bėgimas" ir "bėga" pagal reikšminio žodžio dalį "bėg".
    ALT+M
    Ieškoti tik temų pavadinimuose.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji parankinių temų skirtuko klavišai

    Atidaryti parankinių temų (Favorites) skirtuką.
    ALT+I
    Įtraukti dabar rodomą temą į parankinių temų sąrašą.
    ALT+A
    Išsirinkti temą iš parankinių temų (Favorites) sąrašo.
    ALT+P, tuomet RODYKLė į VIRšų ir RODYKLė į APAčIą
    Rodyti pasirinktą temą.
    ALT+D
    Pašalinti pasirinktą temą iš sąrašo.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Toliau nurodytuose temų skyreliuose pateikta informacija, kaip naršyti ir naudoti šį HTML pagalbos vadovą. Norėdami sužinoti daugiau, spustelėkite vieną iš šių temų:

  • Kaip geriausiai pasinaudoti pagalbos programa
  • Kaip rasti pagalbos temą
  • Kaip sukurti parankinių pagalbos temų sąrašą
  • Kaip nukopijuoti pagalbos temą
  • Kaip išspausdinti dabar skaitomą temą
  • Kaip susirasti temas naudojantis įrankių juostos mygtukais
  • Meniu komandų pasirinkimas sparčiaisiais klavišais

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Kaip geriausiai pasinaudoti pagalbos programa

    Čia pateikta keletas patarimų, kaip rasti daugiau informacijos naudojantis HTML pagalbos programa:

    ●
    Norėdami atsidaryti kitą temą, tinklalapį, kitų temų sąrašą ar programą, spustelėkite kitos spalvos pabrauktus žodžius.
    ●
    Norėdami peržiūrėti susijusias temas, spustelėkite užrašą "Susijusios temos", kuris gali pasirodyti temos pabaigoje, o tuomet spustelėkite norimos temos pavadinimą.
    ●
    Norėdami patikrinti, ar temos skyrelyje rastas žodis ar frazė yra rodyklėje, pasižymėkite žodį ir paspauskite klavišą F1.
    ●
    Jei temų polangyje peržiūrinėjate turinį iš interneto, galite spustelėti Stop (stabdyti) arba Refresh (atnaujinti) įrankių juostoje, kad nutrauktumėte parsisiuntimą arba atnaujintumėte tinklalapį.
    ●
    Jei dažnai skaitote tam tikros temos skyrelį, galite įtraukti šią temą į savo parankinių temų sąrašą.
    ●
    Jei norite sužinoti sparčiųjų meniu klavišų kombinacijas, dešiniuoju pelės klavišu spustelėkite turinio (Contents) skirtuką arba temų (Topic) polangį.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Kaip rasti pagalbos temą

    Naršymo polangyje spustelėkite vieną iš šių skirtukų:

    ●
    Norėdami peržvelgti turinį, spustelėkite Contents (turinio) skirtuką. Turinys yra išplečiamas svarbių temų sąrašas.
    ●
    Norėdami atsidaryti rodyklės sąvokų sąrašą, spustelėkite Index (rodyklės) skirtuką ir įveskite žodį arba peržvelkite sąrašą. Rodyklėje paprastai yra daugiau nei viena su tam tikra tema susijusi sąvoka.
    ●
    Norėdami rasti visas pagalbos failo vietas, kuriose yra informacijos apie tam tikrą žodį ar frazę, spustelėkite Search (paieškos) skirtuką ir įveskite ieškomą žodį.
    PASTABA:

    Norėdami atsidaryti tam tikros temos skyrelį, spustelėkite atitinkamą turinio, rodyklės ar paieškos rezultatų įvestį.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Kaip sukurti parankinių pagalbos temų sąrašą

    1.
    Susiraskite pagalbos temą, kurią norite įtraukti į savo parankinių temų sąrašą.
    2.
    Spustelėkite Favorites (parankinių temų) skirtuką ir tuomet paspauskite Add (pridėti).
    PASTABA:
    ●
    Norėdami vėl atsidaryti parankinę temą, spustelėkite Favorites (parankinių temų) skirtuką, pasirinkite temą ir tuomet paspauskite Display (rodyti).
    ●
    Jei norite pervadinti temą, pasirinkite temą ir įveskite naują pavadinimą langelyje Current topic (dabartinė tema).
    ●
    Norėdami pašalinti parankinę temą, pasirinkite temą ir spustelėkite Remove (pašalinti).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Kaip nukopijuoti pagalbos temą

    1.
    Temų (Topic) polangyje dešiniuoju pelės klavišu spustelėkite temą, kurią norite nukopijuoti, ir pasirinkite Select All (žymėti viską).
    2.
    Dar kartą spustelėkite dešinįjį pelės klavišą ir pasirinkite Copy (kopijuoti). Taip nukopijuosite temą į laikinąją atmintį.
    3.
    Atidarykite dokumentą, į kurį norite nukopijuoti temą.
    4.
    Perkelkite žymeklį į tą vietą, į kurią norite nukopijuoti informaciją.
    5.
    Meniu Edit (redaguoti) spustelėkite Paste (įklijuoti).
    PASTABA:

    Jei norite nukopijuoti tik temos skyrelio dalį, pasižymėkite tik tą dalį, kurią norite nukopijuoti, tada spustelėkite dešiniuoju pelės klavišu ir pasirinkite Copy (kopijuoti).

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Kaip išspausdinti dabar skaitomą temą

    Spustelėkite temą dešiniuoju pelės klavišu ir pasirinkite Print (spausdinti).

    PASTABA:

    Jei spausdinsite iš Contents (turinio) skirtuko (t.y. dešiniuoju pelės klavišu spustelėję įvestį, o tuomet spustelėję Print (spausdinti), galėsite pasirinkti spausdinti tik skaitomą temą arba skaitomą temą ir visas jos potemes.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Kaip susirasti temas naudojantis įrankių juostos mygtukais

    Pagalbos programos įrankių juostoje yra penki navigaciniai mygtukai. Spustelėkite šiuos mygtukus norėdami rasti pagalbos temas:

    ●
    Back (atgal) parodo paskutinę žiūrėtą temą.
    ●
    Forward (pirmyn) parodo kitą temą jau peržiūrėtų temų eilėje.
    ●
    Next (kita) parodo kitą temą iš turinio.
    ●
    Previous (ankstesnė) parodo ankstesnę temą iš turinio.
    ●
    Home (pradinė) parodo įvadinio puslapio temą atidarytame pagalbos faile.
    ●
    Refresh (atnaujinti) atnaujina tinklalapio, kuris rodomas temų (Topic) polangyje, turinį.
    ●
    Stop (sustabdyti) sustabdo failo informacijos siuntimą. Paspauskite šį mygtuką norėdami nutraukti tinklalapio siuntimą.
    PASTABA:

    Jūsų pagalbos programos įrankių juosta gali neturėti visų šių navigacinių mygtukų.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML pagalbos programos naudojimas

Meniu komandų pasirinkimas sparčiaisiais klavišais

    Sparčiųjų klavišų meniu yra keletas komandų, kurias galite naudoti norėdami peržiūrėti ir pritaikyti informaciją.

    Komanda
    Aprašymas
    Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Open All (pasirinkti viską).
    Atidaromi visi turinyje esantys katalogai ar knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
    Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Close All (uždaryti viską).
    Uždaromi visi katalogai ir knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
    Paspauskite dešinįjį pelės klavišą, tada spustelėkite Print (spausdinti).
    Atspausdinama tema.

    PASTABA:

    Šias komandas galima aktyvuoti klaviatūros klavišais. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite klavišų SHIFT+F10 kombinaciją, tada spustelėkite norimus sparčiuosius klavišus. Be to, galite naudoti ir pelės mygtukus. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite pelės mygtukus, tada spustelėkite norimus sparčiuosius klavišus.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com