HP LaserJet Pro MFP M225, M226

Veiledning for garanti og juridisk informasjon

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Norsk

Informasjon om varemerker og opphavsrett

    Copyright og lisens

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Reproduksjon, tilpasning eller oversettelse uten skriftlig tillatelse på forhånd er forbudt, med unntak av tillatelser gitt under lover om opphavsrett.

    Opplysningene i dette dokumentet kan endres uten varsel.

    De eneste garantiene for HP-produkter og -tjenester er angitt i uttrykte garantierklæringer som følger med slike produkter og tjenester. Ingenting i dette dokumentet skal oppfattes som en tilleggsgaranti. HP er ikke ansvarlig for tekniske eller redaksjonelle feil eller utelatelser i dette dokumentet.

    Delenummer: CF484-90961

    Edition 1, 10/2014

    Varemerker

    ENERGY STAR® og ENERGY STAR®-merket er merker som er registrert i USA.


Service og støtte

  • Hewlett-Packards begrensede garanti
  • HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-tonerkassetter
  • HPs retningslinjer for rekvisita som ikke er produsert av HP
  • HPs webområde mot forfalskning
  • Data som lagres på tonerkassetten
  • Lisensavtale for sluttbruker
  • Customer Self Repair-garantitjeneste
  • Kundestøtte


Service og støtte

Hewlett-Packards begrensede garanti

HP-PRODUKT
VARIGHET AV BEGRENSET GARANTI
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Ett års begrenset garanti

HP garanterer overfor deg, sluttbrukeren/kunden, at maskinvare og ekstrautstyr fra HP skal være uten mangler i materiale og utførelse i det tidsrommet som er angitt ovenfor, etter kjøpsdatoen. Hvis HP mottar melding om slike mangler innenfor garantiperioden, vil HP etter eget skjønn enten reparere eller erstatte produkter som er bevist å være mangelfulle. Erstatningsprodukter kan enten være nye, eller fungere som nye produkter.

HP garanterer overfor deg at HP-programvaren ikke vil unnlate å utføre programinstruksjonene etter kjøpsdatoen, i det tidsrommet som er angitt ovenfor, på grunn av mangler i materiale eller utførelse når programvaren er installert og brukt på riktig måte. Hvis HP mottar melding om slike mangler i garantiperioden, vil HP erstatte eventuell programvare som ikke utfører programinstruksjonene på grunn av slike mangler.

HP gir ingen garanti for at driften av HP-produktene vil være uten avbrudd eller feilfri. Hvis HP ikke er i stand til innen rimelig tid å reparere eller erstatte et produkt til den garanterte tilstanden, har du krav på full refusjon av kjøpesummen forutsatt at du leverer tilbake produktet umiddelbart.

HP-produkter kan inneholde refabrikkerte deler som fungerer som nye, eller deler som har vært tilfeldig brukt.

Garantien gjelder ikke mangler som oppstår på grunn av (a) feilaktig eller mangelfullt vedlikehold eller kalibrering, (b) programvare, grensesnitt, deler eller rekvisita som ikke er levert av HP, (c) uautoriserte endringer eller feilbruk, (d) bruk som ikke er i henhold til miljøspesifikasjonene for produktet, eller (e) feilaktig klargjøring og vedlikehold av driftsomgivelsene.

GARANTIENE OVENFOR ER EKSKLUSIVE, I DEN UTSTREKNING DE ER TILLATT IFØLGE LOKAL LOVGIVNING, OG INGEN ANDRE GARANTIER ELLER VILKÅR, VERKEN SKRIFTLIGE ELLER MUNTLIGE, ER UTTRYKT ELLER UNDERFORSTÅTT, OG HP FRASKRIVER SEG SPESIFIKT ALLE UNDERFORSTÅTTE GARANTIER ELLER VILKÅR SOM GJELDER SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET SPESIFIKT FORMÅL. Noen land/regioner, stater eller provinser tillater ikke begrensninger på varigheten av underforståtte garantier. Begrensningen eller unntaket gjelder derfor kanskje ikke for deg. Denne garantien gir deg spesifikke juridiske rettigheter, og det kan hende at du også har andre rettigheter som varierer fra land/region til land/region, stat til stat eller provins til provins.

HPs begrensede garanti er gyldig i alle land/regioner eller alle steder der HP tilbyr støtte for dette produktet, og der HP har markedsført dette produktet. Nivået på den garantiservicen du får, kan variere i forhold til lokale standarder. HP vil ikke endre formen eller funksjonen til produktet for at det skal kunne brukes i land/regioner der det ikke var ment å brukes av lovmessige eller reguleringsmessige grunner.

I DEN GRAD GJELDENDE LOKAL LOVGIVNING TILLATER DET, ER RETTSMIDLENE I DENNE GARANTIERKLÆRINGEN DINE ENESTE OG EKSKLUSIVE RETTSMIDLER. MED UNNTAK AV DET SOM ER NEVNT OVENFOR, ER HP ELLER DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIG FOR TAP AV DATA ELLER FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER, ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA), ELLER ANNEN SKADE, UANSETT OM GRUNNLAGET ER BASERT PÅ KONTRAKT, ERSTATNINGSANSVAR UTENFOR KONTRAKT, ELLER ANNET. Noen land/regioner, stater eller provinser tillater ikke unntak eller begrensninger for tilfeldige skader eller følgeskader. Begrensningen eller unntaket ovenfor gjelder derfor kanskje ikke for deg.

GARANTIVILKÅRENE I DENNE ERKLÆRINGEN SKAL, UNNTATT I DEN UTSTREKNING DET ER TILLATT I HENHOLD TIL LOVGIVNINGEN, VERKEN UTELATE, BEGRENSE ELLER ENDRE, MEN VÆRE ET TILLEGG TIL DE OBLIGATORISKE, LOVFESTEDE RETTIGHETER SOM GJELDER FOR SALGET AV DETTE PRODUKTET.

Dette avsnittet inneholder informasjon om følgende emner:

  • Storbritannia, Irland og Malta
  • Østerrike, Belgia, Tyskland og Luxemburg
  • Belgia, Frankrike ogLuxemburg
  • Italia
  • Spania
  • Danmark
  • Norge
  • Sverige
  • Portugal
  • Hellas og Kypros
  • Ungarn
  • Tsjekkia
  • Slovakia
  • Polen
  • Bulgaria
  • Romania
  • Belgia og Nederland
  • Finland
  • Slovenia
  • Kroatia
  • Latvia
  • Litauen
  • Estland


Service og støtte

Storbritannia, Irland og Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Service og støtte

Østerrike, Belgia, Tyskland og Luxemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Service og støtte

Belgia, Frankrike ogLuxemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Service og støtte

Italia

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Service og støtte

Spania

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Service og støtte

Danmark

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Service og støtte

Norge

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Service og støtte

Sverige

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Service og støtte

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Service og støtte

Hellas og Kypros

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Service og støtte

Ungarn

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Service og støtte

Tsjekkia

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Service og støtte

Slovakia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Service og støtte

Polen

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Service og støtte

Bulgaria

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Service og støtte

Romania

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Service og støtte

Belgia og Nederland

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Service og støtte

Finland

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Service og støtte

Slovenia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Service og støtte

Kroatia

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Service og støtte

Latvia

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Service og støtte

Litauen

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Service og støtte

Estland

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Service og støtte

HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-tonerkassetter

    Dette HP-produktet er garantert fritt for mangler i materialer og arbeidsutførelse.

    Denne garantien gjelder ikke produkter (a) som er etterfylt, ombygd, reprodusert eller ulovlig modifisert på noen måte, (b) som det oppstår problemer med på grunn av feil bruk, feil lagring eller bruk som ikke er i samsvar med de angitte miljøspesifikasjonene for skriverproduktet eller (c) som viser tegn på slitasje etter vanlig bruk.

    Hvis du vil ha garantiservice, må du ta med produktet til kjøpsstedet (med en skriftlig beskrivelse av problemet og utskriftseksempler) eller kontakte HPs kundestøtte. HP vil etter eget skjønn erstatte produkter som viser seg å være mangelfulle, eller refundere kjøpesummen.

    I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER GARANTIEN OVENFOR EKSKLUSIV, OG DET GIS INGEN ANDRE UTTRYKTE ELLER UNDERFORSTÅTTE GARANTIER ELLER BETINGELSER, VERKEN SKRIFTLIG ELLER MUNTLIG, OG HP FRASKRIVER SEG UTTRYKKELIG ALLE UNDERFORSTÅTTE GARANTIER OG BETINGELSER FOR SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET BESTEMT FORMÅL.

    I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER HP OG DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIGE FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA) ELLER ANDRE SKADER, UANSETT OM KRAVET ER BASERT PÅ KONTRAKT, SIVILRETTSLIG ANSVAR ELLER ANNET.

    GARANTIBETINGELSENE I DENNE ERKLÆRINGEN, UNNTATT I DEN UTSTREKNING LOVEN TILLATER DET, VERKEN UTELUKKER, BEGRENSER ELLER ENDRER, OG KOMMER I TILLEGG TIL DE BINDENDE LOVBESTEMTE RETTIGHETENE SOM GJELDER FOR SALG AV DETTE PRODUKTET TIL DEG.


Service og støtte

HPs retningslinjer for rekvisita som ikke er produsert av HP

    Hewlett-Packard Company anbefaler ikke bruk av tonerkassetter som ikke er produsert av HP, uansett om de er nye eller refabrikerte.

    MERK:

    Bruk av tonerkassetter som ikke er fra HP, eller etterfylte tonerkassetter på HP-skriverprodukter påvirker verken garantien til kunden eller HP-støttekontrakter med kunden. Men hvis det oppstår produktfeil eller -skader som skyldes bruk av tonerkassetter som ikke er fra HP, eller etterfylte tonerkassetter, vil HP belaste kunden med standardtid og materialkostnader ved utført service på produktet for den aktuelle feilen eller skaden.


Service og støtte

HPs webområde mot forfalskning

    Hvis du installerer en HP tonerkassett og får en melding på kontrollpanelet om at kassetten ikke er fra HP, går du til www.hp.com/go/anticounterfeit. HP bidrar til å finne ut om kassetten er ekte og utfører tiltak for å løse problemet.

    Hvis du opplever følgende, kan det hende at skriverkassetten ikke er en original HP-tonerkassett:

    ●
    Statussiden for rekvisita viser at det er installert en rekvisitaenhet som ikke er fra HP.
    ●
    Du har store problemer med kassetten.
    ●
    Kassetten ser annerledes ut enn den vanligvis gjør (innpakningen er for eksempel annerledes enn HP-innpakningen).


Service og støtte

Data som lagres på tonerkassetten

    HP-tonerkassettene som brukes i dette produktet, inneholder en minnebrikke som er til hjelp ved produktdriften.

    I tillegg samler denne minnebrikken inn et begrenset sett med informasjon om produktbruken, som blant annet kan inkludere følgende: datoen da tonerkassetten først ble installert, datoen da tonerkassetten sist ble brukt, antallet sider som er skrevet ut med tonerkassetten, sidedekningen, utskriftsmodiene som er brukt, eventuelle utskriftsfeil som har oppstått, og hvilken produktmodell det dreier seg om. Denne informasjonen er til hjelp når HP utvikler fremtidige produkter for å dekke kundenes utskriftsbehov.

    Dataene som samles inn fra tonerkassettens minnebrikke, inneholder ikke informasjon som kan brukes til å identifisere en kunde eller bruker av tonerkassetten eller produktet.

    HP samler inn noen av minnebrikkene fra tonerkassetter som returneres til HPs gratis program for retur og resirkulering (HP Planet Partners: www.hp.com/recycle). Disse minnebrikkene leses og studeres slik at vi kan forbedre fremtidige HP-produkter. HP-partnere som hjelper oss med å resirkulere denne tonerkassetten, har kanskje også tilgang til disse dataene.

    Enhver tredjepart som innehar tonerkassetten, kan ha tilgang til den anonyme informasjonen på minnebrikken.


Service og støtte

Lisensavtale for sluttbruker

    LES NØYE FØR DU BRUKER DETTE PROGRAMVAREPRODUKTET: Denne Lisensavtale for sluttbruker ("EULA") er en kontrakt mellom (a) deg (enten som person eller enheten du representerer) og (b) Hewlett-Packard Company ("HP") som styrer din bruk av programvareproduktet ("Programvaren"). Denne EULA gjelder ikke hvis det finnes en separat lisensavtale mellom deg og HP eller HPs leverandører for Programvaren, inkludert en lisensavtale i elektronisk dokumentasjon. Termen “Programvare” kan inkludere (i) tilhørende medier, (ii) en brukerhåndbok og annet trykt materiale, og (iii) dokumentasjon på nettet eller elektronisk dokumentasjon (samlet kalt “Brukerdokumentasjon”).

    RETTIGHETER I PROGRAMVAREN TILBYS KUN HVIS DU AKSEPTERER ALLE BETINGELSENE OG VILKÅRENE I DENNE EULA. HVIS DU INSTALLERER, KOPIERER, LASTER NED ELLER PÅ ANNEN MÅTE BRUKER PROGRAMVAREN, BETYR DET AT DU AKSEPTERER Å VÆRE BUNDET AV DENNE EULA. HVIS DU IKKE AKSEPTERER DENNE EULA, MÅ DU IKKE INSTALLERE, LASTE NED ELLER PÅ ANNEN MÅTE BRUKE PROGRAMVAREN. HVIS DU HAR KJØPT PROGRAMVAREN, MEN IKKE AKSEPTERER DENNE EULA, MÅ DU RETURNERE PROGRAMVAREN TIL KJØPSSTEDET INNEN FJORTEN DAGER FOR Å FÅ HELE KJØPESUMMEN REFUNDERT; HVIS PROGRAMVAREN ER INSTALLERT PÅ ELLER GJORT TILGJENGELIG MED ET ANNET HP-PRODUKT, KAN DU RETURNERE HELE DET UBRUKTE PRODUKTET.

    1.
    PROGRAMVARE FRA TREDJEPARTER. I tillegg til proprietær HP-programvare ("HP-programvare") kan denne programvaren inneholde programvare på lisens fra tredjeparter ("tredjepartsprogramvare" og “tredjepartslisens”). All tredjepartsprogramvare lisensieres til deg i henhold til vilkårene og betingelsene i den aktuelle tredjepartslisensen. Vanligvis finner du tredjepartslisensen i en fil som heter lisens.txt eller i Viktig-filen. Du bør kontakte HPs kundestøtte hvis du ikke finner en tredjepartslisens. Hvis tredjepartslisensene omfatter lisenser som gir tilgang til kildekode (for eksempel lisensen GNU General Public License) og den aktuelle kildekoden ikke er inkludert i programvaren, bør du gå til produktstøttesidene på HPs nettsted (hp.com) for å finne ut hvordan du får fatt i denne kildekoden.
    2.
    LISENSRETTIGHETER. Du vil ha følgende rettigheter forutsatt at du overholder alle vilkår og betingelser i denne EULA:
    a.
    Bruk. HP gir deg rett til å bruke én kopi av HP-programvaren. “Bruk” innebærer installering, kopiering, lagring, lasting, kjøring, visning eller annen bruk av HP-programvaren. Du kan ikke endre HP-programvaren eller deaktivere noen som helst lisens- eller kontrollfunksjon i HP-programvaren. Hvis HP leverer denne programvaren for bruk sammen med et bildebehandlings- eller utskriftsprodukt (hvis programvaren for eksempel er en skriverdriver, fastvare eller et tillegg), kan HP-programvaren kun brukes med dette produktet ("HP-produkt"). Brukerdokumentasjonen kan inneholde flere bruksbegrensninger. Du kan ikke dele opp de ulike komponentene av HP-programvaren. Du har ikke rett til å distribuere HP-programvaren.
    b.
    Kopiering. Din rett til å kopiere programvaren betyr at du kan lage arkiv- eller sikkerhetskopier av HP-programvaren, forutsatt at hver kopi inneholder alle originale merknader om eiendomsrettigheter for HP-programvaren og at den bare brukes til sikkerhetskopieringsformål.
    3.
    OPPGRADERINGER. For at du skal kunne bruke HP-programvare som leveres av HP som en oppgradering, oppdatering eller et tillegg (samlet kalt “Oppgradering”), må du først ha lisens på den opprinnelige HP-programvaren som angis av HP som aktuell for oppgraderingen. I den utstrekning oppgraderingen erstatter den opprinnelige HP-programvaren, kan du ikke lenger bruke slik HP-programvare. Denne EULA gjelder for hver oppgradering med mindre HP angir andre vilkår for oppgraderingen. Ved en eventuell konflikt mellom denne EULA og andre vilkår, skal de andre vilkårene gjelde.
    4.

    OVERDRAGELSE.

    a.
    Overdragelse til tredjepart. Den opprinnelige sluttbrukeren av HP-programvaren kan gjøre en engangs overdragelse av HP-programvaren til en annen sluttbruker. En eventuell overdragelse skal inkludere alle komponenter, medier, brukerdokumentasjon, denne EULA og (hvis det er aktuelt) ekthetsgarantien. Overdragelsen kan ikke være en indirekte overdragelse, for eksempel en konsignasjon. Før overdragelsen må sluttbrukeren som mottar programvaren, godta denne EULA. Ved overdragelse av HP-programvaren opphører lisensen din automatisk.
    b.
    Begrensninger. Du kan ikke leie ut eller låne ut HP-programvaren eller bruke HP-programvaren til kommersielle andelsopplegg eller byråbruk. Du kan ikke viderelisensiere, tilordne eller på annen måte overdra HP-programvaren, med unntak av slik det uttrykkelig fremgår av denne EULA.
    5.
    EIENDOMSRETTIGHETER. Alle immaterielle rettigheter til programvaren og brukerdokumentasjonen eies av HP eller HPs leverandører og er lovbeskyttede, inkludert gjeldende opphavsrettslovgivning, lovgivning om forretningshemmeligheter, patentlovgivning og varemerkelovgivning. Du kan ikke fjerne produktidentifikasjon, merknader om opphavsrett eller eiendomsbegrensninger fra programvaren.
    6.
    BEGRENSNING AV RETTEN TIL OMVENDT UTVIKLING ("REVERSE ENGINEERING"). Du kan ikke foreta omvendt utvikling ("reverse engineering") av, dekompilere eller demontere HP-programvaren, med unntak av og bare i den utstrekning dette er tillatt i henhold til gjeldende lovgivning.
    7.
    SAMTYKKE TIL BRUK AV DATA. HP og HPs tilknyttede selskaper kan samle inn og bruke teknisk informasjon som du oppgir i forbindelse med (i) din bruk av programvaren eller HP-produktet eller (ii) levering av kundestøtte relatert til programvaren eller HP-produktet. All slik informasjon er underlagt HPs retningslinjer for personvern. HP vil ikke bruke slik informasjon på en måte som identifiserer deg personlig, med unntak av i den utstrekning det er nødvendig for å forbedre bruken eller tilby kundestøtte.
    8.
    ANSVARSBEGRENSNING. Uavhengig av eventuelle skader du kan pådra deg, er det totale ansvaret til HP og HPs leverandører i henhold til denne EULA, og ditt eneste rettsmiddel i henhold til denne EULA, begrenset til beløpet du faktisk betalte for produktet eller USD 5,00, avhengig av hvilket beløp som er størst. I DEN UTSTREKNING LOVEN TILLATER DET, SKAL HP ELLER HPs LEVERANDØRER IKKE UNDER NOEN OMSTENDIGHETER HOLDES ANSVARLIG FOR SPESIELLE SKADER, TILFELDIGE ELLER INDIREKTE SKADER ELLER FØLGESKADER (INNBEFATTET SKADER PÅ GRUNN AV TAPT FORTJENESTE, DATATAP, DRIFTSAVBRUDD, PERSONSKADE ELLER REDUSERT PERSONVERN) SOM ER RELATERT TIL BRUKEN AV ELLER MANGLENDE EVNE TIL Å BRUKE PROGRAMVAREN, SELV OM HP ELLER EN EVENTUELL LEVERANDØR ER BLITT GJORT OPPMERKSOM PÅ MULIGHETEN FOR SLIKE SKADER OG SELV OM OVENNEVNTE RETTSMIDDEL IKKE OPPFYLLER VESENTLIGE FORMÅL. Enkelte delstater eller andre jurisdiksjoner tillater ikke utelatelse eller begrensning av tilfeldige skader eller følgeskader, og derfor gjelder kanskje ikke utelatelsen eller begrensningen ovenfor for deg.
    9.
    OFFENTLIGE KUNDER I USA. Programvare er utelukkende utviklet på egen bekostning. All programvare er kommersiell dataprogramvare innenfor betydningen av gjeldende innkjøpsregler. I henhold til US FAR 48 CFR 12.212 og DFAR 48 CFR 227.7202 er derfor bruk, duplisering og videreformidling av programvaren av eller på vegne av amerikanske myndigheter eller en underleverandør til de amerikanske myndigheter, utelukkende underlagt vilkårene og betingelsene som er angitt i denne lisensavtalen for sluttbrukere, med unntak av bestemmelser som er i strid med gjeldende, ufravikelige føderale lover.
    10.
    OVERHOLDELSE AV EKSPORTLOVGIVNING. Du skal overholde alle lover, regler og forskrifter som (i) gjelder eksport eller import av programvaren eller (ii) begrenser bruken av programvaren, inkludert begrensninger for spredning av kjernefysiske, kjemiske eller biologiske våpen.
    11.
    FORBEHOLD OM RETTIGHETER. HP og HPs leverandører forbeholder seg alle rettigheter som ikke uttrykkelig er gitt til deg i denne EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service og støtte

Customer Self Repair-garantitjeneste

    HP-produkter har mange Customer Self Repair-deler (CSR-deler), noe som reduserer reparasjonstiden og gir større fleksibilitet når defekte deler skal byttes. Hvis HP i løpet av diagnostiseringsperioden finner ut at reparasjonen kan utføres ved hjelp av en CSR-del, sender HP delen direkte til deg. Det finnes to kategorier av CSR-deler: 1) Deler CSR er obligatorisk for. Hvis du ber HP bytte disse delene, belastes du for reise- og arbeidskostnader for denne tjenesten. 2) Deler CSR er valgfritt for. Disse delene er også beregnet for Customer Self Repair, men hvis du vil at HP skal bytte dem for deg, kan vi gjøre det uten tilleggskostnader for garantitypen som gjelder for produktet.

    Avhengig av tilgjengelighet, og når det er geografisk mulig, sendes CSR-deler for levering neste arbeidsdag. Vi kan tilby levering samme dag eller i løpet av fire timer mot en tilleggsavgift hvis dette er geografisk mulig. Hvis du trenger hjelp, kan du ringe til HP-senter for teknisk støtte for å få hjelp av en tekniker på telefonen. Det fremgår av materiellet som leveres med en CSR-del, om den defekte delen må returneres til HP. Hvis den defekte delen må returneres til HP, må du sende den tilbake til HP innenfor et bestemt tidsrom, vanligvis fem (5) arbeidsdager. Den defekte delen må returneres med tilhørende dokumentasjon i forsendelsesemballasjen du har mottatt. Hvis den defekte delen ikke returneres, kan HP fakturere deg for den nye delen. Med CSR dekker HP alle kostnader i forbindelse med sending og returnering av deler og bestemmer hvilken transportør som skal brukes.


Service og støtte

Kundestøtte

    Få telefonstøtte for ditt land / din region
    Ha produktnavnet, serienummeret, kjøpsdato og en beskrivelse av problemet klart.
    Telefonnumre for landet/regionen finnes i brosjyren som lå i esken med produktet, eller på www.hp.com/support/.
    Få 24-timers Internett-støtte
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Last ned programvareverktøy, drivere og elektronisk informasjon
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Bestill ytterligere tjeneste- eller vedlikeholdsavtaler med HP
    www.hp.com/go/carepack
    Registrer produktet
    www.register.hp.com


Program for miljømessig produktforvaltning

  • Miljøvern
  • Ozonutslipp
  • Strømforbruk
  • Tonerforbruk
  • Papirforbruk
  • Plast
  • Utskriftsrekvisita for HP LaserJet
  • Instruksjoner for hvordan du kan returnere og resirkulere
  • Papir
  • Materialbegrensninger
  • Håndtering av avfall av brukere
  • Resirkulering av elektronisk maskinvare
  • Kjemiske stoffer
  • Stofftabell (Kina)
  • Brukerinformasjon om SEPA-økomerking (Kina)
  • Erklæring om restriksjoner for farlige stoffer (India)
  • Erklæring om restriksjoner for farlige stoffer (Tyrkia)
  • Erklæring om restriksjon for farlige stoffer (Ukraina)
  • Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)
  • EPEAT
  • Mer informasjon


Program for miljømessig produktforvaltning

Miljøvern

    Hewlett-Packard Company forplikter seg til å produsere kvalitetsprodukter på en miljøvennlig måte. Dette produktet har flere egenskaper som reduserer innvirkningen på miljøet.


Program for miljømessig produktforvaltning

Ozonutslipp

    Dette produktets ozonutslipp i luften har blitt målt i samsvar med en generelt anerkjent metode*, og når disse utslippsdataene brukes i et «utslippsscenario med en generisk kontormodell»**, kan HP fastslå at mengden ozon som genereres ved utskrift, ikke er vesentlig og ikke overskrider gjeldende standarder eller retningslinjer for innendørsluft.

    * En testmetode for fastslåing av utslipp fra utskriftsenheter med henblikk på tildeling av miljømerke til kontorenheter med utskriftsfunksjon; RAL-UZ 171 – BAM juli 2012

    ** Basert på ozonkonsentrasjon ved 2 timers utskrift per dag ved bruk av utskriftsutstyr fra HP i et rom på 32 kubikkmeter med en ventilasjonsrate på 0,72 luftutskiftninger per time


Program for miljømessig produktforvaltning

Strømforbruk

    Energiforbruket går betydelig ned i Klar- eller Dvalemodus-modus. Dette sparer naturressurser og reduserer kostnader uten å påvirke den høye ytelsen til produktet. Utskrifts- og bildeutstyr fra Hewlett-Packard som er merket med ENERGY STAR®-logoen, er kvalifisert for ENERGY STAR-spesifikasjonene for bildeutstyr fra miljøvernmyndighetene i USA (Environmental Protection Agency). Følgende merke vil finnes på ENERGY STAR-kvalifiserte bildeprodukter:

    Du finner mer informasjon om ENERGY STAR-kvalifiserte produktmodeller på:

    www.hp.com/go/energystar


Program for miljømessig produktforvaltning

Tonerforbruk

    Tonerforbruket er mindre ved bruk av EconoMode, som kan forlenge tonerkassettens levetid. HP anbefaler ikke konstant bruk av EconoMode. Hvis EconoMode brukes hele tiden, kan det hende at tonerinnholdet varer lenger enn de mekaniske komponentene i tonerkassetten. Hvis utskriftskvaliteten svekkes og ikke lenger er tilfredsstillende, bør du vurdere å bytte ut tonerkassetten.


Program for miljømessig produktforvaltning

Papirforbruk

    Produktets funksjoner for manuell/automatisk tosidig utskrift og nedskalering (flere sider skrives ut på én side) kan redusere papirforbruket og dermed spare naturressurser.


Program for miljømessig produktforvaltning

Plast

    Plastdeler på over 25 gram er merket i henhold til internasjonale standarder, slik at det er enklere å identifisere plast for gjenvinningsformål når produktet skal kasseres.


Program for miljømessig produktforvaltning

Utskriftsrekvisita for HP LaserJet

    Med HP Planet Partners kan du enkelt returnere og resirkulere HP LaserJet-tonerkassetter etter bruk – helt gratis. Flerspråklig programinformasjon og instruksjoner følger med hver nye HP LaserJet-tonerkassett og -rekvisitapakke. Du kan hjelpe til med å redusere presset på naturen enda mer ved å returnere flere kassetter samtidig i stedet for én og én.

    HP forplikter seg til å produsere kvalitetsprodukter og tjenester på en miljøvennlig måte, fra produktdesign og -produksjon, til distribusjon, kundebruk og gjenvinning. Når du deltar i HP Planet Partners-programmet, sørger vi for at HP LaserJet-tonerkassettene resirkuleres på riktig måte. De behandles slik at plast og metall kan gjenvinnes for nye produkter, og dette forhindrer at flere millioner tonn med avfall ender på søppelfyllinger. Siden skriverkassettene blir resirkulert og brukt på nytt, returneres de ikke til deg. Takk for at du er miljøbevisst.

    MERK:

    Bruk returetiketten til å returnere bare originale HP LaserJet-tonerkassetter. Du kan ikke bruke denne etiketten til å returnere HP inkjet-skriverkassetter, skriverkassetter som ikke er produsert av HP, etterfylte eller ombygde skriverkassetter eller garantiretur. Gå til http://www.hp.com/recycle hvis du vil ha mer informasjon om resirkulering av HP inkjet-skriverkassetter.


Program for miljømessig produktforvaltning

Instruksjoner for hvordan du kan returnere og resirkulere

Dette avsnittet inneholder informasjon om følgende emner:

  • USA og Puerto Rico
  • Returer utenfor USA


Program for miljømessig produktforvaltning

USA og Puerto Rico

Merkelappen som ligger vedlagt i HP LaserJet-tonerkassettesken, er til retur og resirkulering av én eller flere HP LaserJet-tonerkassetter etter bruk. Følg de aktuelle instruksjonene nedenfor.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retur av mer enn én skriverkassett
  • Returnere en
  • Forsendelse


Program for miljømessig produktforvaltning

Retur av mer enn én skriverkassett

    1.
    Pakk hver enkelt HP LaserJet tonerkassett i originalesken og -posen.
    2.
    Tape eskene sammen ved hjelp av pakketape. Pakken kan veie opptil 31 kg.
    3.
    Bruk en enkelt, ferdigfrankert forsendelseslapp.

    ELLER

    1.
    Bruk en egnet kartong, eller be om en gratis kartong for retur av større partier fra www.hp.com/recycle eller ved å ringe 1-800-340-2445 (kartongen rommer opptil 31 kg med HP LaserJet-tonerkassetter).
    2.
    Bruk en enkelt, ferdigfrankert forsendelseslapp.


Program for miljømessig produktforvaltning

Returnere en

    1.
    Pakk HP LaserJet-tonerkassetten i originalposen og -esken.
    2.
    Fest merkelappen foran på esken.


Program for miljømessig produktforvaltning

Forsendelse

Ved retur av HP LaserJet-tonerkassetter i USA og Puerto Rico kan du bruke de forhåndsfrankerte og forhåndsadresserte etikettene som følger med i esken. Hvis du skal bruke UPS-etiketten, kan du gi pakken til UPS neste gang du mottar eller sender varer, eller ta den med til et autorisert UPS-innleveringssted. (Forespurt UPS-henting belastes med vanlige priser for henting.) Hvis du vil ha informasjon om hvor du kan levere pakker til UPS der du bor, kan du ringe 1-800-PICKUPS eller besøke www.ups.com.

Hvis du bruker en FedEx-etikett for returen, leverer du pakken til en representant for postvesenet i USA eller FedEx-sjåføren neste gang du mottar eller sender varer. (Forespurt FedEx-henting belastes med vanlige priser for henting.) Eller du kan levere pakkede tonerkassetter på et postkontor i USA, et FedEx-senter eller en FedEx-butikk. Hvis du vil ha informasjon om nærmeste postkontor i USA, kan du ringe 1-800-ASK-USPS eller besøke www.usps.com. Hvis du vil ha informasjon om nærmeste FedEx-senter/-butikk, kan du ringe 1-800-GOFEDEX eller besøke www.fedex.com.

Hvis du vil ha mer informasjon, eller hvis du vil bestille ekstra etiketter eller bokser for samlereturer, kan du gå til www.hp.com/recycle eller ringe 1-800-340-2445. Denne informasjonen kan endres uten forvarsel.

Dette avsnittet inneholder informasjon om følgende emner:

  • For innbyggere i Alaska og Hawaii


Program for miljømessig produktforvaltning

For innbyggere i Alaska og Hawaii

    Ikke bruk UPS-etiketten. Ring 1-800-340-2445 for å få informasjon og instruksjoner. Posttjenesten i USA tilbyr gratis frakttjenester for returkassetter i henhold til en avtale med HP for Alaska og Hawaii.


Program for miljømessig produktforvaltning

Returer utenfor USA

    Hvis du vil delta i retur- og resirkuleringsprogrammet HP Planet Partners, kan du følge de enkle instruksjonene i resirkuleringsveiledningen (som finnes i emballasjen til den nye rekvisitaenheten for produktet) eller besøke www.hp.com/recycle. Velg riktig land/region for å få informasjon om hvordan du kan returnere HP LaserJet-skriverrekvisita.


Program for miljømessig produktforvaltning

Papir

    Dette produktet kan bruke resirkulert papir hvis papiret oppfyller retningslinjene i HP LaserJet Printer Family Print Media Guide. Dette produktet kan bruke resirkulert papir i henhold til EN12281:2002.


Program for miljømessig produktforvaltning

Materialbegrensninger

    Dette HP-produktet inneholder ikke tilsatt kvikksølv.

    Dette HP-produktet inneholder et batteri som kanskje krever spesialbehandling ved endt levetid. Batteriene som står i dette produktet, eller som leveres av Hewlett-Packard for dette produktet,

    HP LaserJet Pro MFP M225, M226
    Type
    Karbon-monofluorid-litium
    Vekt
    0,8 g
    Sted
    På kontrollerkort
    Kan fjernes av brukeren
    Nei

    Hvis du vil ha informasjon om resirkulering, kan du gå til www.hp.com/recycle eller kontakte lokale myndigheter eller Electronics Industries Alliance: www.eiae.org.


Program for miljømessig produktforvaltning

Håndtering av avfall av brukere

    EU-symbol for avfall

    Dette symbolet betyr at du ikke må kaste produktet sammen med husholdningsavfallet. I stedet bør du beskytte menneskeheten og miljøet ved å avhende brukt utstyr ved å levere det til et godkjent mottak for resirkulering av brukt elektrisk og elektronisk utstyr. Hvis du vil ha mer informasjon, kan du ta kontakt med ditt lokale avfallsselskap eller gå til: www.hp.com/recycle.


Program for miljømessig produktforvaltning

Resirkulering av elektronisk maskinvare

    HP oppfordrer kunder til å resirkulere brukt elektronisk maskinvare. Hvis du vil ha mer informasjon om resirkulering, kan du gå til: www.hp.com/recycle.


Program for miljømessig produktforvaltning

Kjemiske stoffer

    HP er forpliktet til å gi kundene informasjon om de kjemiske stoffene i produktene, slik det kreves for å overholde juridiske krav, for eksempel REACH (EF-retningslinje nr. 1907/2006 fra Europaparlamentet og fra Europarådet). Du finner en rapport med kjemisk informasjon om dette produktet på: www.hp.com/go/reach.


Program for miljømessig produktforvaltning

Stofftabell (Kina)

    Oversikt over materiale (Kina)


Program for miljømessig produktforvaltning

Brukerinformasjon om SEPA-økomerking (Kina)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Program for miljømessig produktforvaltning

Erklæring om restriksjoner for farlige stoffer (India)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Program for miljømessig produktforvaltning

Erklæring om restriksjoner for farlige stoffer (Tyrkia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Program for miljømessig produktforvaltning

Erklæring om restriksjon for farlige stoffer (Ukraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Program for miljømessig produktforvaltning

Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)

    Dataark for materialsikkerhet (MSDS) for rekvisita som inneholder kjemiske stoffer (for eksempel toner), finner du på HPs webområde på www.hp.com/go/msds.


Program for miljømessig produktforvaltning

EPEAT

    Mange HP-produkter er designet til å oppfylle kravene til EPEAT. EPEAT er en omfattende miljømessig rangering som bidrar til å identifisere mer miljøvennlig elektronisk utstyr. Du finner mer informasjon om EPEAT på www.epeat.net. Du finner mer informasjon om EPEAT-registrerte enheter fra HP på www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Program for miljømessig produktforvaltning

Mer informasjon

    Slik får du informasjon om disse miljørelaterte emnene:

    ●
    miljøprofilark for dette produktet og mange beslektede HP-produkter
    ●
    HPs miljøengasjement
    ●
    HPs miljøforvaltningssystem
    ●
    HPs ordning for retur og resirkulering etter endt levetid for produktet
    ●
    dataark for materialsikkerhet

    Gå til www.hp.com/go/environment.


Spesielle bestemmelser

  • Samsvarserklæring
  • Samsvarserklæring
  • Sikkerhetserklæringer
  • Ekstra erklæringer for telekommunikasjonsprodukter (faks)
  • Tilleggserklæringer for trådløse produkter


Spesielle bestemmelser

Samsvarserklæring

    Samsvarserklæring
    ifølge ISO/IEC 17050-1 og EN 17050-1
    Produsentens navn:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Samsvarserklæringsnummer: SHNGC-1302-00-rel.1,0
    Produsentens adresse:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kina
    erklærer at produktet
    Produktnavn:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Juridisk modellnummer:2)
    SHNGC-1302-00
    Inkludert:
    BOISB-1102-00 – (US-Fax Module LIU)
    BOISB-1102-01 – (EURO-Fax Module LIU)
    Produktalternativer:
    Alle
    Tonerkassetter:
    CF283A, CC388A
    er i samsvar med følgende produktspesifikasjoner:
    SIKKERHET:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (klasse 1 laser/LED-produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 – klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-tittel 47 CFR, del 15 klasse B / ICES-003, 5. utgave
    GB9254-2008, GB17625.1-2012
    Telecom:4)
    ES 203 021; FCC-tittel 47 CFR, del 683)
    Strømforbruk:
    EU-forskriftsnr. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Tilleggsopplysninger:
    Det erklæres herved at dette produktet er i overensstemmelse med EMC-direktivet 2004/108/EC, lavspenningsdirektivet 2006/95/EC, R&TTE-direktivet 1999/5/EC, Ecodesign-direktivet 2009/125/EC, RoHS-direktivet 2011/65/EUC og er utstyrt med tilsvarende CE-merking [image].
    Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
    1.
    Produktet er testet i en vanlig konfigurasjon med Hewlett-Packard Personal Computer Systems.
    2.
    Av spesielle hensyn har dette produktet fått et spesielt modellnummer. Dette nummeret må ikke forveksles med markedsnavnet eller produktnummeret.
    3.
    Telekommunikasjonsgodkjenninger og -standarder som gjelder for de aktuelle landene/regionene, har blitt fulgt for dette produktet, i tillegg til standardene som står oppført ovenfor.
    4.
    Dette produktet bruker en analog fakstilbehørsmodul der forskriftsmessig modellnummer er: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), ved behov for å oppfylle de tekniske forskriftsmessige kravene i landene/regionene der dette produktet vil bli solgt.
    Shanghai, Kina
    September 2013
    Bare for forskriftsmessige henvendelser, kontakt:
    Kontakt i Europa:
    Nærmeste Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Tyskland www.hp.eu/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, USA 1-650-857-1501


Spesielle bestemmelser

Samsvarserklæring

    Samsvarserklæring
    ifølge ISO/IEC 17050-1 og EN 17050-1
    Produsentens navn:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Samsvarserklæringsnummer: SHNGC-1302-01-rel.1,0
    Produsentens adresse:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kina
    erklærer at produktet
    Produktnavn:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Juridisk modellnummer:2)
    SHNGC-1302-01
    Inkludert:
    BOISB-1102-00 – (US-Fax Module LIU)
    BOISB-1102-01 – (EURO-Fax Module LIU)
    SDGOB-1291 – (radiomodul)
    Produktalternativer:
    Alle
    Tonerkassetter:
    CF283A, CC388A
    er i samsvar med følgende produktspesifikasjoner:
    SIKKERHET:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (klasse 1 laser/LED-produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 – klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-tittel 47 CFR, del 15 klasse B / ICES-003, 5. utgave
    GB9254-2008, GB17625.1-2012
    Radio5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC-tittel 47 CFR, del 15 underavsnitt C (seksjon 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Telecom:4)
    ES 203 021; FCC-tittel 47 CFR, del 683)
    Strømforbruk:
    EU-forskriftsnr. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Tilleggsopplysninger:
    Det erklæres herved at dette produktet er i overensstemmelse med EMC-direktivet 2004/108/EC, lavspenningsdirektivet 2006/95/EC, R&TTE-direktivet 1999/5/EC, Ecodesign-direktivet 2009/125/EC, RoHS-direktivet 2011/65/EUC og er utstyrt med tilsvarende CE-merking [image].
    Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
    1.
    Produktet er testet i en vanlig konfigurasjon med Hewlett-Packard Personal Computer Systems.
    2.
    Av spesielle hensyn har dette produktet fått et spesielt modellnummer. Dette nummeret må ikke forveksles med markedsnavnet eller produktnummeret.
    3.
    Telekommunikasjonsgodkjenninger og -standarder som gjelder for de aktuelle landene/regionene, har blitt fulgt for dette produktet, i tillegg til standardene som står oppført ovenfor.
    4.
    Dette produktet bruker en analog fakstilbehørsmodul der forskriftsmessig modellnummer er: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), ved behov for å oppfylle de tekniske forskriftsmessige kravene i landene/regionene der dette produktet vil bli solgt.
    5.
    Dette produktet bruker en radiomodulenhet med forskriftsmessig modellnummer SDGOB-1291 som påkrevd for å oppfylle tekniske forskriftsmessige krav for landene/regionene hvor produktet vil bli solgt.
    Shanghai, Kina
    September 2013
    Bare for forskriftsmessige henvendelser, kontakt:
    Kontakt i Europa:
    Nærmeste Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Tyskland www.hp.eu/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, USA 1-650-857-1501


Spesielle bestemmelser

Sikkerhetserklæringer

Dette avsnittet inneholder informasjon om følgende emner:

  • FCC-bestemmelser
  • Lasersikkerhet
  • Canada – Erklæring om samsvar med Industry Canada ICES-003
  • VCCI-erklæring (Japan)
  • Instruksjoner for strømledning
  • Erklæring om strømledning (Japan)
  • EMC-erklæring (Korea)
  • Lasererklæring for Finland
  • GS-erklæring (Tyskland)
  • Samsvarserklæring for Eurasia (Hviterussland, Kasakhstan, Russland)


Spesielle bestemmelser

FCC-bestemmelser

    Dette utstyret er blitt testet og funnet i samsvar med grenseverdiene for digitale enheter i klasse B, i henhold til paragraf 15 i FCC-reglene. Disse grenseverdiene er utformet for å gi en rimelig grad av beskyttelse mot skadelig interferens ved installering i boliger. Dette utstyret genererer, bruker og kan avgi høyfrekvent energi. Hvis utstyret ikke installeres og brukes i samsvar med instruksjonene, kan det forårsake skadelig interferens i radiosamband. Det gis imidlertid ingen garanti for at interferens ikke vil forekomme i en bestemt installasjon. Hvis dette utstyret forårsaker skadelig interferens på radio- eller fjernsynsmottak, noe som kan avgjøres ved å slå utstyret av og på, anbefales brukeren å prøve å korrigere interferensen med ett eller flere av følgende tiltak:

    ●
    Snu eller flytt på mottakerantennen.
    ●
    Øk avstanden mellom utstyret og mottakeren.
    ●
    Koble utstyret til en kontakt i en annen krets enn den mottakeren er koblet til.
    ●
    Forhør deg med forhandleren eller en erfaren radio/TV-tekniker.
    MERK:

    Eventuelle endringer eller modifikasjoner som ikke uttrykkelig er godkjent av HP, kan frata brukeren retten til å bruke dette utstyret.

    Bruk av en skjermet grensesnittkabel er påkrevd i henhold til begrensningene i klasse B, i paragraf 15 i FCC-reglene.


Spesielle bestemmelser

Lasersikkerhet

    Senteret for enheter og radiologisk helse (CDRH - Center for Devices and Radiological Health) i det amerikanske næringsmiddeltilsynet (Food and Drug Administration) har iverksatt bestemmelser for laserprodukter som er produsert etter 1. august 1976. Alle produkter som er markedsført i USA, må overholde disse bestemmelsene. Enheten er sertifisert som et laserprodukt i klasse 1 i henhold til strålingsstandarden til det amerikanske helsedepartementet (Department of Health and Human Services (DHHS)) og loven Radiation Control for Health and Safety Act av 1968. Fordi stråling som finnes inne i enheten, er fullstendig innestengt i beskyttende beholdere og innenfor ytre deksler, kan ikke laserstrålen slippe ut under noen form for normal bruk.

    ADVARSEL:

    Bruk av kontroller, utføring av justeringer eller utføring av prosedyrer som ikke er angitt i denne brukerhåndboken, kan føre til utsettelse for skadelig stråling.


Spesielle bestemmelser

Canada – Erklæring om samsvar med Industry Canada ICES-003

    CAN ICES-3(B)/NMB-3(B)


Spesielle bestemmelser

VCCI-erklæring (Japan)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Spesielle bestemmelser

Instruksjoner for strømledning

    Kontroller at strømkilden er riktig for produktets driftsspenning. Driftsspenningen vises på produktetiketten. Produktet bruker enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

    Koble strømledningen mellom produktet og en jordet stikkontakt.

    FORSIKTIG:

    For å unngå skader på produktet må du kun bruke strømledningen som følger med produktet.


Spesielle bestemmelser

Erklæring om strømledning (Japan)

    Japansk erklæring om strømledning


Spesielle bestemmelser

EMC-erklæring (Korea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Spesielle bestemmelser

Lasererklæring for Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Spesielle bestemmelser

GS-erklæring (Tyskland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Spesielle bestemmelser

Samsvarserklæring for Eurasia (Hviterussland, Kasakhstan, Russland)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Spesielle bestemmelser

Ekstra erklæringer for telekommunikasjonsprodukter (faks)

Dette avsnittet inneholder informasjon om følgende emner:

  • EU-erklæring for telekommunikasjonsdrift
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom-merking for godkjente produkter av ICTQC-typen


Spesielle bestemmelser

EU-erklæring for telekommunikasjonsdrift

    Dette produktet er ment å kobles til det offentlige, analoge telenettet (Public Switched Telecommunication Networks (PSTN)) i land/regioner i EØS-området.

    Det oppfyller kravene i EU R&TTE-direktiv 1999/5/EC (Tillegg II), og bærer riktig merking for overholdelse av CE-krav.

    Hvis du vil ha mer informasjon, kan du se i overholdelseserklæringen som utgis av produsenten, i en annen del av denne veiledningen.

    På grunn av forskjeller i forskjellige nasjonale PSTN-nettverk kan det ikke garanteres at produktet vil fungere som det skal ved alle PSTN-terminalpunkter. Nettverkskompatibilitet er avhengig av at riktig innstilling er valgt av kunden under klargjøring for tilkobling til PSTN. Følg instruksjonene i brukerveiledningen.

    Hvis det oppstår problemer med nettverkskompatibilitet, må du kontakte leverandøren av utstyret eller Hewlett-Packards kundestøtte i landet/regionen der produktet brukes.

    Tilkobling til et PSTN-termineringspunkt kan være underlagt tilleggskrav som er angitt av den som drifter PSTN.


Spesielle bestemmelser

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Spesielle bestemmelser

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Spesielle bestemmelser

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Spesielle bestemmelser

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    FORSIKTIG:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Spesielle bestemmelser

Vietnam Telecom-merking for godkjente produkter av ICTQC-typen

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Spesielle bestemmelser

Tilleggserklæringer for trådløse produkter

Dette avsnittet inneholder informasjon om følgende emner:

  • FCC-samsvarserklæring – USA
  • Erklæring for Australia
  • ANATEL-erklæring for Brasil
  • Erklæringer for Canada
  • Eksponering for radiofrekvent stråling (Canada)
  • Forskriftsmerknad for EU
  • Merknad for bruk i Frankrike
  • Merknad for bruk i Russland
  • Erklæring for Mexico
  • Erklæring for Taiwan
  • Erklæring for Korea
  • Vietnam Telecom-merking for godkjente produkter av ICTQC-typen


Spesielle bestemmelser

FCC-samsvarserklæring – USA

    Exposure to radio frequency radiation

    FORSIKTIG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    FORSIKTIG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Spesielle bestemmelser

Erklæring for Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Spesielle bestemmelser

ANATEL-erklæring for Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Spesielle bestemmelser

Erklæringer for Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Spesielle bestemmelser

Eksponering for radiofrekvent stråling (Canada)
    ADVARSEL:

    Eksponering for radiofrekvent stråling. Den radiofrekvente strålingen fra denne enheten er under Industry Canadas eksponeringsgrenser for radiofrekvens. Enheten skal likevel brukes slik at muligheten for menneskelig kontakt under vanlig drift minimeres.

    For å unngå muligheten for at Industry Canadas eksponeringsgrenser for radiofrekvens overstiges, bør ikke mennesker oppholde seg nærmere enn 20 cm fra antennene.


Spesielle bestemmelser

Forskriftsmerknad for EU

    Telekommunikasjonsfunksjonaliteten til dette produktet kan brukes i følgende land/regioner i EU og EFTA:

    Belgia, Bulgaria, Danmark, Estland, Finland, Frankrike, Hellas, Irland, Island, Italia, Kypros, Latvia, Liechtenstein, Litauen, Luxembourg, Malta, Nederland, Norge, Polen, Portugal, Romania, Slovakia, Slovenia, Spania, Storbritannia, Sveits, Sverige, Tsjekkia, Tyskland, Ungarn og Østerrike.


Spesielle bestemmelser

Merknad for bruk i Frankrike

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Spesielle bestemmelser

Merknad for bruk i Russland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Spesielle bestemmelser

Erklæring for Mexico

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Spesielle bestemmelser

Erklæring for Taiwan

    Trådløserklæring for Taiwan


Spesielle bestemmelser

Erklæring for Korea

    Trådløserklæring for Taiwan


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Følgende emner beskriver hvordan du kan navigere i denne brukerhåndboken.

  • Bruke F6 til å bytte mellom navigasjonsruten og emneruten
  • Hurtigtaster for visningsprogrammet for hjelpen
  • Hurtigtaster for Innhold-kategorien
  • Hurtigtaster for Stilkkordregister-kategorien
  • Hurtigtaster for Søk-kategorien
  • Hurtigtaster for Favoritter-kategorien

MERK:
●
Det finnes også hurtigtaster til menykommandoer.
●
Hurtigtaster fungerer i sekundærvinduer og popup-vinduer.
●
Hver gang du bruker en hurtigtast i navigasjonsruten, flytter du fokus fra emneruten. Hvis du vil gå tilbake til emneruten, trykker du på F6.
●
Det settes et merke i avmerkingsboksen Bare lignende ord i Søk-kategorien hvis du brukte den i det forrige søket.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Bruke F6 til å bytte mellom navigasjonsruten og emneruten

    Du bytter hurtig mellom navigasjonsruten og emneruten ved å trykke på F6 på tastaturet.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Hurtigtaster for visningsprogrammet for hjelpen

    Slik lukker du visningsprogrammet for hjelpen.
    ALT+F4
    Slik bytter du mellom visningsprogrammet for hjelpen og andre åpne vinduer.
    ALT+TAB
    Slik viser du Alternativer-menyen.
    ALT+A
    Slik endrer du innstillingene for Microsoft Internet Explorer. Dialogboksen Alternativer for Internett inneholder innstillinger for tilgjengelighet. Hvis du vil endre disse innstillingene, klikker du på Generelt-kategorien og klikker deretter på Tilgjengelighet.
    ALT+A, og trykk deretter på V
    Slik skjuler eller viser du navigasjonsruten.
    ALT+A, og trykk deretter på R
    Slik skriver du ut et emne.
    ALT+A, og trykk deretter på S. Du kan også høyreklikke i emnet og klikke Skriv ut.
    Slik går du tilbake til forrige emne.
    ALT+PIL VENSTRE eller ALT+A, og trykk deretter på T
    Slik blar du fremover til neste emne (forutsatt at du nettopp har vist det).
    ALT+PIL HøYRE eller ALT+A, og trykk deretter på F
    Slik slår du av eller på søkeutheving.
    ALT+A, og trykk deretter på K
    Slik oppdaterer du emnet som vises i emneruten (dette er nyttig hvis du har koblet til en Web-side).
    F5 eller ALT+A, og trykk deretter på D
    Slik går du tilbake til startsiden (forfattere av hjelpen kan angi en startside for hjelpsystemet).
    ALT+A, og trykk deretter på A
    Slik hindrer du visningsprogrammet i å åpne en side (dette er også nyttig hvis du kobler til Weben og vil hindre nedlastingen av en side).
    ALT+A, og trykk deretter på O
    Slik hopper du til et emne eller en Web-side som er forhåndsbestemt. Forfatteren som bygger den kompilerte hjelpefilen (*.chm), kan legge til to koblinger til viktige emner eller Web-sider på Alternativer-menyen. Når du velger en Hopp-kommando, går du til et slikt emne eller en slik Web-side.
    ALT+A, og trykk deretter på 1 eller 2
    Slik bytter du mellom navigasjonsruten og emneruten.
    F6
    Slik blar du gjennom et emne.
    PGUP og PIL NED eller PGUP og PGDN
    Slik blar du gjennom alle koblingene i et emne eller gjennom alle alternativene i en kategori i navigasjonsruten.
    KATEGORI

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Hurtigtaster for Innhold-kategorien

    Slik viser du Innhold-kategorien.
    ALT+N
    Slik åpner og lukker du en bok eller en mappe.
    PLUSS (+) og MINUS (-) eller PIL VENSTRE og PIL HøYRE
    Slik velger du et emne.
    PIL OPP og PIL NED
    Slik viser du det merkede emnet.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Hurtigtaster for Stilkkordregister-kategorien

    Slik viser du Stikkordregister-kategorien.
    ALT+O
    Slik skriver du inn et søkeord.
    ALT+K, og skriv deretter inn ordet
    Slik velger du et nøkkelord i listen.
    PIL OPP og PIL NED
    Slik viser du det tilknyttede emnet.
    ALT+I

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Hurtigtaster for Søk-kategorien

    Slik viser du Søk-kategorien.
    ALT+S
    Slik skriver du inn et søkeord.
    ALT+K, og skriv deretter inn ordet
    Slik starter du et søk
    ALT+E
    Slik velger du et emne i listen over resultater.
    ALT+H, og deretter PIL OPP og PIL NED
    Slik viser du det merkede emnet.
    ALT+L
    Følgende alternativer er bare tilgjengelige hvis fulltekstsøk er aktivert.
    Slik søker du etter et nøkkelord i resultatlisten for et tidligere søk.
    ALT+U
    Slik søker du etter ord som ligner på nøkkelordet. Hvis du for eksempel vil finne ord som "kjøring" og "kjører" for nøkkelordet "kjør".
    ALT+M
    Slik søker du bare gjennom emneoverskrifter.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Hurtigtaster for Favoritter-kategorien

    Slik viser du Favoritter-kategorien.
    ALT+T
    Slik legger du emnet som for øyeblikket vises, til i Favoritter-listen.
    ALT+L
    Slik velger du et emne i Favoritter-listen.
    ALT+E, og deretter PIL OPP og PIL NED
    Slik viser du det merkede emnet.
    ALT+I
    Slik fjerner du det merkede emnet fra listen.
    ALT+J

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Disse emnene beskriver hvordan du navigerer i og bruker denne håndboken. Du finner mer informasjon hvis du klikker på ett av disse emnene:

  • Få mer ut av hjelpen
  • Slik finner du et emne i hjelpen:
  • Slik lager du en liste over favorittemner i hjelpen:
  • Slik kopierer du et emne i hjelpen:
  • Slik skriver du ut det gjeldende emnet i hjelpen:
  • Slik finner du emner med knappene på verktøylinjen:
  • Bruke kommandoene i hurtigmenyer

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Få mer ut av hjelpen

    Her finner du tips om hvordan du finner mer informasjon når du bruker visningsprogrammet for HTML-hjelp:

    ●
    Du kan følge en kobling til et annet emne, en Web-side, en liste over andre emner eller et program ved å klikke på ett av de fargede, understrekede ordene.
    ●
    Du kan vise emner som inneholder beslektet informasjon ved å klikke på koblingen Beslektede emner, som ofte vises helt til slutt i et emne, og deretter klikke på tittelen til emnet du vil vite mer om.
    ●
    Hvis du vil finne ut om et ord eller en frase som inngår i et emne, finnes i stikkordregisteret, kan du merke ordet og trykke på F1.
    ●
    Hvis du viser innhold fra Web i emnevinduet, kan du klikke på Stopp eller Oppdater på verktøylinjen for å avbryte nedlastingen av en Web-side eller oppdatere den.
    ●
    Hvis du bruker et emne i hjelpen ofte, kan du legge dette emnet til i listen med favoritter.
    ●
    Du kan høyreklikke på kategorien Innhold eller i emnevinduet for å vise kommandoene i hurtigmenyen.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Slik finner du et emne i hjelpen:

    Klikk på én av disse kategoriene i navigasjonsvinduet:

    ●
    Klikk på kategorien Innhold for å bla gjennom innholdsfortegnelsen. Innholdsfortegnelsen er en utvidbar liste med viktige emner.
    ●
    Du kan vise en liste over oppføringer i stikkordregisteret ved å klikke på kategorien Stikkordregister og deretter skrive inn et ord eller bla gjennom listen. Et bestemt emne vil ofte vises under mer enn én oppføring.
    ●
    Du kan søke etter alle forekomster av et ord eller en frase i en hjelpefil ved å klikke på kategorien Søk og skrive inn ordet du vil søke etter.
    MERK:

    Klikk på den aktuelle oppføringen i innholdsfortegnelsen, stikkordregisteret eller i søkeresultatene for å vise det tilsvarende emnet.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Slik lager du en liste over favorittemner i hjelpen:

    1.
    Gå til hjelpeemnet du vil gjøre til et favorittemne.
    2.
    Klikk på kategorien Favoritter og deretter på Legg til.
    MERK:
    ●
    Du kan gå til et favorittemne ved å klikke på kategorien Favoritter, merke emnet og deretter klikke på Vis.
    ●
    Hvis du vil gi et emne nytt navn, merker du emnet og skriver inn det nye navnet i boksen Gjeldende emne.
    ●
    Hvis du vil fjerne et emne fra listen over favoritter, merker du emnet og klikker på Fjern.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Slik kopierer du et emne i hjelpen:

    1.
    Høyreklikk på emnet du vil kopiere i emnevinduet, og klikk deretter på Merk alle.
    2.
    Høyreklikk en gang til, og klikk deretter på Kopier. Nå kopieres emnet til utklippstavlen.
    3.
    Åpne dokumentet du vil kopiere emnet til.
    4.
    Plasser markøren der du vil at informasjonen skal vises.
    5.
    Gå til Rediger-menyen og klikk på Lim inn.
    MERK:

    Hvis du bare vil kopiere deler av et emne, merker du teksten du vil kopiere før du høyreklikker og velger Kopier.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Slik skriver du ut det gjeldende emnet i hjelpen:

    Høyreklikk på et emne og klikk deretter på Skriv ut.

    MERK:

    Hvis du skriver ut fra kategorienInnhold (ved å høyreklikke på en oppføring og deretter på Skriv ut), vises alternativer som lar deg velge om du vil skrive ut bare det gjeldende emnet eller både det gjeldende emnet og alle delemnene.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Slik finner du emner med knappene på verktøylinjen:

    Verktøylinjen i visningsprogrammet for hjelp har fem navigasjonsknapper. Du kan klikke på disse for å finne emner i hjelp:

    ●
    Tilbake går tilbake til emnet du viste sist.
    ●
    Frem viser det neste emnet i en serie av emner du allerede har vist.
    ●
    Neste viser det neste emnet i innholdsfortegnelsen.
    ●
    Forrige viser det forrige emnet i innholdsfortegnelsen.
    ●
    Hjem viser emnet på hjemmesiden for hjelpefilen du ser på.
    ●
    Oppdater oppdaterer Web-innhold som i øyeblikket vises i emnevinduet.
    ●
    Stopp stopper nedlastingen av filinformasjon. Klikk på denne knappen for å stoppe nedlastingen av en Web-side.
    MERK:

    Verktøylinjen i visningsprogrammet for hjelp vil ikke alltid vise alle disse navigasjonsknappene.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Bruke kommandoene i hurtigmenyer

    Hurtigmenyen inneholder flere kommandoer som du kan bruke til å vise og tilpasse informasjon.

    Kommando
    Beskrivelse
    Høyreklikk i innholdsfortegnelsen, og klikk deretter på Åpne alle.
    Åpner alle bøkene eller mappene i innholdsfortegnelsen. Denne kommandoen kan bare brukes når kategorien Innhold vises.
    Høyreklikk i innholdsfortegnelsen, og klikk deretter på Lukk alle.
    Lukker alle bøkene eller mappene. Denne kommandoen kan bare brukes når kategorien Innhold vises.
    Høyreklikk og klikk deretter på Skriv ut.
    Skriver ut emnet.

    MERK:

    Du kan også utføre disse kommandoene ved hjelp av tastaturet. Du kan trykke på SKIFT + F10 for å vise hurtigmenyen og deretter trykke på den aktuelle snarveistasten. Du kan også aktivere musetaster. Bruk en musetastkombinasjon til å vise hurtigmenyen, og trykk deretter på den aktuelle snarveistasten.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com