HP LaserJet Pro MFP M225, M226

Garanţie şi ghid juridic

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Română

Informaţii privind mărcile comerciale şi dreptul de autor

    Drepturi de autor şi licenţă

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Reproducerea, adaptarea sau traducerea fără permisiunea prealabilă în scris sunt interzise, cu excepţia permisiunilor acordate prin legile drepturilor de autor.

    Informaţiile din acest document pot fi modificate fără notificare prealabilă.

    Singurele garanţii pentru produsele şi serviciile HP sunt cele stabilite în declaraţiile exprese de garanţie, care însoţesc aceste produse şi servicii. Nici o prevedere a prezentului document nu poate fi interpretată drept garanţie suplimentară. Compania HP nu va răspunde pentru nici o omisiune sau eroare tehnică sau editorială din prezentul document.

    Cod produs: CF484-90964

    Edition 1, 10/2014

    Menţiuni despre mărcile comerciale

    ENERGY STAR® şi marca ENERGY STAR® sunt mărci înregistrate în SUA.


Service şi suport

  • Declaraţie de garanţie limitată Hewlett-Packard
  • Garanţia HP Premium Protection: Declaraţie de garanţie limitată pentru cartuşele de toner LaserJet
  • Politica HP cu privire la consumabilele non-HP
  • Site-ul Web HP de combatere a contrafacerii
  • Datele stocate pe cartuşul de toner
  • Acord de licenţă pentru utilizatorul final
  • Service în garanţie pentru reparaţiile efectuate de clienţi
  • Asistenţă pentru clienţi


Service şi suport

Declaraţie de garanţie limitată Hewlett-Packard

PRODUS HP
DURATA GARANŢIEI LIMITATE
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Garanţie limitată de un an

HP garantează utilizatorului final că echipamentele şi accesoriile HP nu vor conţine defecte materiale şi de fabricaţie, după data cumpărării, pe perioada specificată mai sus. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va repara sau va înlocui, după opţiunea proprie, produsele care se dovedesc defecte. Produsele de schimb vor fi fie noi, fie echivalente în performanţe cu cele noi.

HP garantează că, dacă este instalat şi utilizat corespunzător, software-ul HP nu va eşua la executarea instrucţiunilor de programare după data achiziţiei şi pe perioada specificată mai sus, ca urmare a defectelor de material şi manoperă. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va înlocui software-ul care nu execută instrucţiunile de programare din cauza unor defecte de acest fel.

HP nu garantează că funcţionarea produselor HP va fi neîntreruptă sau fără erori. Dacă HP nu poate, într-un timp rezonabil, să repare sau să înlocuiască un produs conform condiţiilor garantate, clientul va fi îndreptăţit la returnarea preţului de achiziţie, în cazul returnării prompte a produsului.

Produsele HP pot conţine componente recondiţionate, echivalente din punct de vedere al performanţelor cu unele noi sau care au fost utilizate accidental.

Garanţia nu se aplică pentru defecte rezultate din (a) întreţinere sau calibrare improprie sau inadecvată, (b) software, interfaţare, componente sau consumabile care nu au fost livrate de HP, (c) modificare neautorizată sau utilizare greşită, (d) utilizare în afara specificaţiilor de mediu publicate pentru produs, sau (e) amenajare nepotrivită a locaţiei sau întreţinere nepotrivită.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIILE DE MAI SUS SUNT EXCLUSIVE. NICI O ALTĂ GARANŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE OFERITĂ ÎN MOD EXPLICIT SAU IMPLICIT. HP RESPINGE ÎN MOD EXPRES GARANŢIILE IMPLICITE SAU CELE DE VANDABILITATE, CALITATE SATISFĂCĂTOARE SAU CONFORMITATE CU UN ANUMIT SCOP. Anumite ţări/regiuni, state sau provincii nu permit limitări ale duratei unor garanţii implicite, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs. Această garanţie vă oferă drepturi specifice. Este posibil să mai aveţi şi alte drepturi, care pot varia în funcţie de stat, ţară/regiune sau provincie.

Garanţia cu răspundere limitată HP este valabilă în orice ţară/regiune sau localitate unde HP are o reprezentanţă de asistenţă pentru acest produs şi unde HP comercializează acest produs. Nivelul de service pe perioada de garanţie poate varia conform standardelor locale. HP nu va modifica sau adapta nici un produs pentru ca acesta să poată funcţiona într-o ţară/regiune pentru care nu a fost destinat, din motive derivând din legislaţie sau alte reglementări.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, COMPENSAŢIILE DIN ACEASTĂ DECLARAŢIE DE GARANŢIE SUNT COMPENSAŢIILE UNICE ŞI EXCLUSIVE ALE CUMPĂRĂTORULUI. CU EXCEPŢIA CELOR INDICATE MAI SUS, HP SAU FURNIZORII SĂI NU VOR PUTEA FI FĂCUŢI RĂSPUNZĂTORI PENTRU NICI UN FEL DE PIERDERI DE DATE SAU PAGUBE DIRECTE, SPECIALE, INCIDENTALE SAU DERIVATE (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE PAGUBE, INDIFERENT DACĂ ACESTEA SE BAZEAZĂ PE CONTRACTE, ÎNCĂLCĂRI ALE DREPTULUI CIVIL SAU ALTE CLAUZE. Anumite ţări/regiuni, state sau provincii nu permit excluderea sau limitarea pagubelor incidentale sau derivate, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs.

CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Marea Britanie, Irlanda şi Malta
  • Austria, Belgia, Germania şi Luxemburg
  • Belgia, Franţa şi Luxemburg
  • Italia
  • Spania
  • Danemarca
  • Norvegia
  • Suedia
  • Portugalia
  • Grecia şi Cipru
  • Ungaria
  • Republica Cehă
  • Slovacia
  • Polonia
  • Bulgaria
  • România
  • Belgia şi Olanda
  • Finlanda
  • Slovenia
  • Croaţia
  • Letonia
  • Lituania
  • Estonia


Service şi suport

Marea Britanie, Irlanda şi Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Service şi suport

Austria, Belgia, Germania şi Luxemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Service şi suport

Belgia, Franţa şi Luxemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Service şi suport

Italia

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Service şi suport

Spania

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Service şi suport

Danemarca

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Service şi suport

Norvegia

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Service şi suport

Suedia

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Service şi suport

Portugalia

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Service şi suport

Grecia şi Cipru

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Service şi suport

Ungaria

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Service şi suport

Republica Cehă

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Service şi suport

Slovacia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Service şi suport

Polonia

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Service şi suport

Bulgaria

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Service şi suport

România

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Service şi suport

Belgia şi Olanda

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Service şi suport

Finlanda

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Service şi suport

Slovenia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Service şi suport

Croaţia

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Service şi suport

Letonia

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Service şi suport

Lituania

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Service şi suport

Estonia

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Service şi suport

Garanţia HP Premium Protection: Declaraţie de garanţie limitată pentru cartuşele de toner LaserJet

    Acest produs HP este garantat ca lipsit de defecţiuni legate de material şi manoperă.

    Această garanţie nu acoperă produsele care (a) au fost reumplute, reprelucrate, modificate sau utilizate necorespunzător, (b) întâmpină probleme în urma folosirii sau depozitării necorespunzătoare sau în neconcordanţă cu specificaţiile de mediu publicate pentru imprimantă sau (c) prezintă urme de uzură rezultate din funcţionarea normală.

    Pentru a obţine service de garanţie, vă rugăm să returnaţi produsul în unitatea de unde l-aţi achiziţionat (cu o descriere scrisă a problemei şi cu exemple tipărite) sau să contactaţi asistenţa pentru clienţi HP. HP va decide înlocuirea produselor care se dovedesc a fi defecte sau rambursarea preţului de achiziţie.

    ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIA DE MAI SUS ESTE EXCLUSIVĂ, ŞI NICI O ALTĂ GARANŢIE SAU CONDIŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE EXPRIMATĂ SAU IMPLICATĂ, IAR HP REFUZĂ SPECIFIC ORICE GARANŢII IMPLICATE SAU CONDIŢII DE COMERCIALIZARE, CALITATE SATISFĂCĂTOARE SAU ADAPTARE LA UN ANUMIT SCOP.

    ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, ÎN NICI UN CAZ HP SAU FURNIZORII SĂI NU VOR FI RĂSPUNZĂTORI PENTRU DEFECŢIUNI APĂRUTE ÎN MOD DIRECT, SPECIAL, INCIDENTAL SAU IMPLICIT (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE DEFECŢIUNI, CHIAR DACĂ SE BAZEAZĂ PE CONTRACTE, CLAUZE DE PIERDERE A REPUTAŢIEI SAU PE ALTE CLAUZE.

    CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi suport

Politica HP cu privire la consumabilele non-HP

    Compania Hewlett-Packard nu recomandă utilizarea cartuşelor de toner non-HP, indiferent dacă sunt noi sau recondiţionate.

    NOTĂ:

    Pentru imprimantele HP, utilizarea unui cartuş de toner non-HP sau a unui cartuş de toner reumplut nu afectează garanţia către client şi nici contractul de asistenţă tehnică HP încheiat cu clientul. Totuşi, dacă eroarea sau defecţiunea produsului se atribuie folosirii unui cartuş de toner non-HP sau reumplut, HP va pretinde costurile standard de reparaţie şi materiale pentru service-ul acordat produsului pentru respectiva eroare sau defecţiune.


Service şi suport

Site-ul Web HP de combatere a contrafacerii

    Accesaţi www.hp.com/go/anticounterfeit când instalaţi un cartuş de toner HP şi mesajul de pe panoul de control vă înştiinţează că acesta nu este un cartuş HP. HP vă va ajuta să stabiliţi dacă respectivul cartuş este original şi să luaţi măsurile necesare pentru rezolvarea problemei.

    Cartuşul dvs. de toner s-ar putea să nu fie un cartuş de toner HP original dacă observaţi următoarele:

    ●
    Pagina de stare a consumabilelor indică instalarea unui consumabil non-HP.
    ●
    Vă confruntaţi cu un număr mare de probleme cu acel cartuş.
    ●
    Cartuşul nu arată ca de obicei (de exemplu, ambalajul diferă de ambalajul HP).


Service şi suport

Datele stocate pe cartuşul de toner

    Cartuşele de toner HP utilizate cu acest produs conţin un cip de memorie care ajută la operarea produsului.

    În plus, acest cip de memorie colectează un set limitat de informaţii privind utilizarea produsului, în care pot fi incluse următoarele: data primei instalări a cartuşului de toner, data ultimei utilizări a cartuşului de toner, numărul de pagini imprimate cu cartuşul de toner, acoperirea paginilor, modurile de imprimare utilizate, toate erorile de imprimare care au putut surveni şi modelul produsului. Aceste informaţii ajută HP să proiecteze produse viitoare care să corespundă cerinţelor de imprimare ale clienţilor noştri.

    Datele colectate de pe cipul de memorie al cartuşului de toner nu conţin informaţii care pot fi utilizate pentru a identifica un client, un utilizator al cartuşului de toner sau produsul deţinut.

    HP colectează mostre ale cipurilor de memorie de la cartuşele de toner care sunt returnate prin programul gratuit de returnare şi reciclare al HP (HP Planet Partners: www.hp.com/recycle). Cipurile de memorie din aceste mostre sunt citite şi studiate în vederea îmbunătăţirii viitoarelor produse HP. Partenerii HP care asistă la reciclarea cartuşelor de toner pot avea, de asemenea, acces la aceste date.

    Toate companiile terţe aflate în posesia cartuşului de toner pot avea acces la informaţiile anonime de pe cipul de memorie.


Service şi suport

Acord de licenţă pentru utilizatorul final

    VĂ RUGĂM SĂ CITIŢI CU ATENŢIE ÎNAINTE DE A UTILIZA ACEST PRODUS SOFTWARE: Acest Acord de licenţă pentru utilizatorul final („ALUF”) este un contract între (a) dumneavoastră (fie persoană fizică, fie entitatea pe care o reprezentaţi) şi (b) Hewlett-Packard Company („HP”) care reglementează utilizarea produsului software („Software”). Acest ALUF nu este aplicabil dacă există un acord de licenţă separat între dumneavoastră şi HP sau furnizorii săi pentru Software, inclusiv un acord de licenţă în documentaţia online. Termenul „Software” poate să includă (i) suporturile asociate, (ii) un ghid pentru utilizator sau alte materiale imprimate şi (iii) documentaţie „online” sau în format electronic (denumite colectiv „Documentaţia utilizatorului”).

    DREPTURILE DE A BENEFICIA DE SOFTWARE SUNT OFERITE NUMAI CU CONDIŢIA SĂ FIŢI DE ACORD CU TOŢI TERMENII ŞI CONDIŢIILE ACESTUI ALUF. PRIN INSTALAREA, DESCĂRCAREA SAU UTILIZAREA SOFTWARE-ULUI, SE ÎNŢELEGE CĂ SUNTEŢI DE ACORD SĂ RESPECTAŢI OBLIGAŢIILE CE VĂ REVIN CONFORM PREVEDERILOR ACESTUI ALUF. DACĂ NU ACCEPTAŢI ACEST ALUF, NU INSTALAŢI, NU DESCĂRCAŢI ŞI NU UTILIZAŢI SOFTWARE-UL. DACĂ AŢI CUMPĂRAT SOFTWARE-UL ŞI NU SUNTEŢI DE ACORD CU ACEST ALUF, VĂ RUGĂM SĂ ÎNAPOIAŢI SOFTWARE-UL LA LOCUL DE UNDE L-AŢI CUMPĂRAT ÎN DECURS DE PAISPREZECE ZILE, PENTRU RAMBURSAREA PREŢULUI DE ACHIZIŢIE; DACĂ SOFTWARE-UL ESTE INSTALAT PE, SAU ESTE PUS LA DISPOZIŢIE ÎMPREUNĂ CU, UN ALT PRODUS HP, AVEŢI POSIBILITATEA SĂ ÎNAPOIAŢI ÎN ÎNTREGIME PRODUSUL NEUTILIZAT.

    1.
    SOFTWARE DE LA TERŢI. Este posibil ca software-ul să includă, în plus faţă de software-ul patentat de HP („Software HP”), software sub licenţă de la terţi („Software de la terţi” şi „Licenţă de la terţi”). Oricare Software de la terţi vă este oferit cu licenţă sub incidenţa termenilor şi condiţiilor Licenţei de la terţi corespunzătoare. În general, Licenţa de la terţi este un fişier precum „license.txt” sau un fişier „readme”. Dacă nu puteţi găsi o Licenţă de la terţi, trebuie să contactaţi asistenţa HP. În cazul în care Licenţa de la terţi include licenţe care prevăd disponibilitatea codului sursă (precum Licenţa publică generală GNU - General Public License), iar codul sursă corespunzător nu este inclus cu Software-ul, atunci consultaţi paginile de asistenţă pentru produs de pe site-ul HP (hp.com) pentru a afla cum se obţine un asemenea cod sursă.
    2.
    DREPTURI DE LICENŢĂ. Veţi avea următoarele drepturi cu condiţia să respectaţi toţi termenii şi toate condiţiile acestui acord EULA:
    a.
    Utilizare. HP vă acordă o licenţă de Utilizare a unei copii a software-ului HP. „Utilizare” înseamnă instalarea, copierea, stocarea, încărcarea, executarea, afişarea sau utilizarea în alt fel a software-ului HP. Nu aveţi dreptul să modificaţi Software-ul HP sau să dezactivaţi caracteristicile de licenţiere sau de control ale Software-ului HP. Dacă acest Software este furnizat de HP pentru Utilizare cu un produs de gestionare a imaginilor sau de imprimare (de exemplu, dacă Software-ul este un driver, un firmware sau un produs de completare pentru imprimantă), Software-ul HP poate fi utilizat numai cu acel produs („Produs HP”). Restricţii suplimentare asupra Utilizării pot apărea în Documentaţia pentru utilizator. Nu puteţi separa părţile componente ale Software-ului HP pentru Utilizare. Nu aveţi dreptul de a distribui Software-ul HP.
    b.
    Copiere. Dreptul dvs. de a copia înseamnă că puteţi face copii de arhivă sau de rezervă ale Software-ului HP, cu condiţia ca fiecare copie să conţină toate notificările particulare ale Software-ului HP original şi să fie utilizată numai ca material de rezervă.
    3.
    UPGRADE-URI. Pentru a Utiliza Software-ul HP ca upgrade, actualizare sau supliment (în mod colectiv „Upgrade”), trebuie mai întâi să aveţi licenţă pentru Software-ul HP original identificat de HP ca fiind eligibil pentru Upgrade. În măsura în care Upgrade-ul înlocuieşte Software-ul HP original, nu mai aveţi dreptul de a utiliza Software-ul HP. Acest acord EULA se aplică la fiecare Upgrade dacă HP nu furnizează alţi termeni cu Upgrade-ul. În cazul unei contradicţii între acest acord EULA şi respectivii termeni, acei termeni prevalează.
    4.

    TRANSFER.

    a.
    Transfer către terţi. Utilizatorul final iniţial al Software-ului HP poate face un singur transfer al Software-ului HP către un alt utilizator final. Orice transfer va include toate părţile componente, suporturile, Documentaţia pentru utilizator, acest acord EULA şi, dacă este aplicabil, Certificatul de autenticitate. Transferul nu poate fi un transfer indirect, precum o încredinţare. Înainte de transfer, utilizatorul final care primeşte Software-ul transferat trebuie să fie de acord cu acest acord EULA. În momentul transferului Software-ului HP, licenţa dvs. se termină automat.
    b.
    Restricţii. Nu aveţi dreptul să închiriaţi sau să împrumutaţi Software-ul HP sau să Utilizaţi Software-ul HP pentru uz comercial sau de birou. Nu aveţi dreptul să sublicenţiaţi, să atribuiţi sau să transferaţi în orice fel Software-ul HP cu excepţia celor specificate expres în acest acord EULA.
    5.
    DREPTURI DE PROPRIETATE. Toate drepturile de proprietate intelectuală din Software şi din Documentaţia pentru utilizator sunt deţinute de HP sau de furnizorii săi şi sunt protejate de lege, inclusiv de legile privind dreptul de autor, secretul comercial, brevetul şi marca comercială. Nu aveţi dreptul să eliminaţi din Software identificatorul de produs, notificarea de drept de autor sau restricţia de proprietate.
    6.
    LIMITARE PRIVIND INGINERIA INVERSĂ. Nu aveţi dreptul să faceţi procesarea inversă, decompilarea sau dezasamblarea Software-ului HP, exceptând cazul în care acest drept şi măsura în care poate fi aplicat este permis de legea aplicabilă.
    7.
    CONSIMŢĂMÂNTUL DE A UTILIZA DATELE. HP şi filialele sale pot colecta şi utiliza informaţiile tehnice pe care le furnizaţi în legătură cu (i) Utilizarea Software-ului sau a Produsului HP sau cu (ii) asigurarea serviciilor de asistenţă legate de Software sau de Produsul HP. Toate aceste informaţii se supun politicii de confidenţialitate a companiei HP. HP nu va utiliza aceste informaţii într-o formă care vă identifică personal decât în măsura necesară pentru a îmbunătăţi nivelul dvs. de Utilizare sau pentru a furniza servicii de asistenţă.
    8.
    LIMITAREA RĂSPUNDERII. Fără a se ţine seama de orice daune pe care le-aţi putea suferi, întreaga răspundere a companiei HP şi a furnizorilor săi în contextul acestui acord EULA şi compensaţia dvs. exclusivă în contextul acestui acord EULA se va limita la care sumă este mai mare dintre suma plătită de dvs. pentru Produs şi 5,00 USD. ÎN LIMITA MAXIMĂ PERMISĂ DE LEGEA APLICABILĂ, COMPANIA HP SAU FURNZORII SĂI NU VOR FI RĂSPUNZĂTORI PENTRU ORICE DAUNE SPECIALE, ACCIDENTALE, INDIRECTE SAU REZULTATE PE CALE DE CONSECINŢĂ (INCLUSIV DAUNE PENTRU PIERDEREA PROFITURILOR, PIERDEREA DE DATE, ÎNTRERUPEREA ACTIVITĂŢII DE AFACERI, VĂTĂMAREA PERSONALĂ SAU PIERDEREA CONFIDENŢIALITĂŢII), CORELATE ÎN ORICE FEL CU UTILIZAREA SAU INCAPACITATEA DE A UTILIZA SOFTWARE-UL, CHIAR DACĂ HP SAU ORICARE DIN FURNIZORII SĂI AU FOST ANUNŢAŢI ÎN LEGĂTURĂ CU POSIBILITATEA UNOR ASTFEL DE DAUNE ŞI CHIAR DACĂ COMPENSAŢIA DE MAI SUS NU ÎŞI ATINGE SCOPUL SĂU ESENŢIAL. Unele ţări/regiuni, state sau provincii nu permit excluderea sau limitarea daunelor accidentale sau pe cale de consecinţă, aşa că este posibil ca limitarea sau excluderea de mai sus să nu fie aplicabilă în cazul dvs.
    9.
    CLIENŢII GUVERNULUI SUA. Software-ul a fost dezvoltat în totalitate pe cheltuială privată. Întregul Software este software comercial pentru computere în înţelesul reglementărilor aplicabile privind achiziţia. În consecinţă, conform reglementărilor FAR 48 CFR 12.212 şi DFAR 48 CFR 227.7202 din SUA, utilizarea, duplicarea şi dezvăluirea Software-ului de către sau pentru Guvernul SUA sau un subcontractant al Guvernului SUA se supun numai termenilor şi condiţiilor din acest Acord de licenţă pentru utilizatorul final, cu excepţia prevederilor care contravin legilor federale obligatorii aplicabile.
    10.
    CONFORMITATEA CU LEGILE PENTRU EXPORT. Aveţi obligaţia să vă conformaţi tuturor legilor, reglementărilor şi normelor (i) aplicabile pentru exportul sau importul Software-ului sau (ii) care restricţionează Utilizarea Software-ului, inclusiv restricţiile asupra proliferării armelor nucleare, chimice sau biologice.
    11.
    REZERVAREA DREPTURILOR. Compania HP şi furnizorii săi îşi rezervă toate drepturile care nu vă sunt acordate în mod expres în acest acord EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Ver. 04/09


Service şi suport

Service în garanţie pentru reparaţiile efectuate de clienţi

    Produsele HP sunt proiectate cu multe componente care pot fi reparate de clienţi (CSR) pentru a diminua timpul de reparare şi a permite o flexibilitate sporită în înlocuirea componentelor defecte. Dacă, în timpul perioadei de diagnostic, HP determină că reparaţia poate fi efectuată utilizând o componentă CSR, HP vă va livra direct componenta respectivă pentru a o înlocui. Există două categorii de componente CSR: 1) Componente pentru care reparaţia trebuie efectuată obligatoriu de către client. Dacă cereţi companiei HP să înlocuiască piesele respective, veţi fi taxat pentru cheltuielile de deplasare şi de muncă ale operaţiei de service. 2) Componente pentru care reparaţia efectuată de către client este opţională. Aceste componente sunt de asemenea proiectate în scopul reparării de către client. Dacă, totuşi, aveţi nevoie ca HP să înlocuiască piesele pentru dvs., acest lucru poate fi realizat fără cost suplimentar, conform tipului de garanţie corespunzător produsului dvs.

    În funcţie de disponibilitate şi în cazul în care aşezarea geografică permite acest lucru, componentele CSR vor fi livrate într-o zi lucrătoare. În cazul în care locaţia permite acest lucru, este posibil să vi se ofere opţiunea de livrare în aceeaşi zi sau cea de livrare în patru ore, în schimbul unui tarif suplimentar. Dacă aveţi nevoie de asistenţă specializată, centrul HP de asistenţă tehnică şi un tehnician vă vor îndruma prin telefon. HP specifică în materialele livrate cu o piesă de schimb de tip CSR, dacă piesa defectă trebuie returnată companiei. În cazurile în care este necesar să returnaţi componenta defectă, acest lucru trebuie realizat într-o anumită perioadă de timp, de obicei cinci (5) zile lucrătoare. Piesa defectă trebuie returnată împreună cu documentaţia asociată acesteia, furnizată în materialul livrat. Dacă nu returnaţi componenta defectă, este posibil ca HP să vă solicite contravaloarea piesei de schimb. În cazul reparaţiilor efectuate de clienţi, HP va achita toate costurile de livrare şi de returnare ale componentei şi va stabili curierul care va fi utilizat.


Service şi suport

Asistenţă pentru clienţi

    Obţinerea de asistenţă prin telefon pentru ţara/regiunea dumneavoastră
    Pregătiţi denumirea, seria, data cumpărării şi descrierea problemei produsului.
    Numerele de telefon ale ţării/regiunii pot fi găsite pe fluturaşul din cutia echipamentului sau pe www.hp.com/support/.
    Obţineţi asistenţă non stop pe Internet
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Descărcaţi utilitare, drivere şi informaţii electronice software
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Comandaţi contracte suplimentare HP de service sau întreţinere
    www.hp.com/go/carepack
    Înregistrarea produsului
    www.register.hp.com


Programul de protecţie a mediului

  • Protecţia mediului
  • Generarea de ozon
  • Consumul de energie
  • Consumul de toner
  • Utilizarea hârtiei
  • Materiale plastice
  • Consumabile pentru imprimarea cu echipamente HP LaserJet
  • Instrucţiuni pentru returnare şi reciclare
  • Hârtia
  • Restricţii privind materialele
  • Dezafectarea de către utilizatori a echipamentelor uzate
  • Reciclarea hardware-ului electronic
  • Substanţe chimice
  • Tabel de substanţe (China)
  • Informaţii pentru utilizatori privind eticheta ecologică SEPA (China)
  • Declaraţie privind restricţionarea substanţelor periculoase (India)
  • Declaraţie privind restricţionarea substanţelor periculoase (Turcia)
  • Declaraţie privind restricţia utilizării substanţelor periculoase (Ucraina)
  • Foaie de date despre siguranţa materialelor (MSDS)
  • EPEAT
  • Pentru informaţii suplimentare


Programul de protecţie a mediului

Protecţia mediului

    Compania Hewlett-Packard se angajează să furnizeze produse de calitate, fabricate într-o manieră inofensivă pentru mediul înconjurător. Acest produs a fost proiectat cu o serie de caracteristici pentru a reduce la minim impactul asupra mediului.


Programul de protecţie a mediului

Generarea de ozon

    Emisiile de ozon pentru acest produs au fost măsurate conform unei metode general recunoscute* şi, când aceste date despre emisii sunt aplicate la „un scenariu generic de expunere pentru un model de birou”**, HP are posibilitatea să determine că nu există o cantitate apreciabilă de ozon generată în timpul imprimării, care să depăşească standardele sau recomandările privind calitatea aerului din interior.

    * Metoda de testare pentru determinarea emisiilor generate de dispozitivele de copiere pe suporturi fizice cu privire la acordarea etichetei de mediu pentru dispozitivele de birou cu funcţie de imprimare; RAL-UZ 171 – BAM Iulie, 2012

    ** Pe baza concentraţiei de ozon când se imprimă 2 ore pe zi într-o cameră de 32 de metri cubi, cu o rată de ventilaţie de 0,72 schimbări de aer pe oră, cu consumabile de imprimare HP


Programul de protecţie a mediului

Consumul de energie

    Consumul de energie scade considerabil în modul Gata sau Hibernare, prin care se economisesc resurse naturale şi bani fără să fie afectată performanţa ridicată a acestui produs. Echipamentele Hewlett-Packard pentru imprimare şi prelucrare a imaginilor care sunt marcate cu sigla ENERGY STAR® se încadrează în cerinţele ENERGY STAR ale U.S. Environmental Protection Agency pentru echipamentele de prelucrare a imaginilor. Pe echipamentele de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR va apărea următoarea marcă:

    Marca ENERGY STAR®

    Informaţii suplimentare despre modelele de produse de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR sunt listate la:

    www.hp.com/go/energystar


Programul de protecţie a mediului

Consumul de toner

    Opţiunea EconoMode utilizează mai puţin toner, fapt care poate prelungi durata de viaţă a cartuşului de toner. HP nu recomandă utilizarea continuă a regimului EconoMode. Dacă EconoMode este utilizat continuu, este posibil ca tonerul să reziste mai mult decât componentele mecanice ale cartuşului de toner. În cazul în care calitatea imprimării începe să se degradeze şi nu mai este acceptabilă, luaţi în considerare înlocuirea cartuşului de toner.


Programul de protecţie a mediului

Utilizarea hârtiei

    Caracteristica duplex manual/automat (imprimare pe ambele feţe) a acestui produs şi imprimarea n-pagini pe foaie (mai multe pagini imprimate pe o singură pagină) pot reduce consumul de hârtie şi, ca rezultat, cererea de resurse naturale.


Programul de protecţie a mediului

Materiale plastice

    Piesele din plastic de peste 25 de grame sunt marcate în conformitate cu standardele internaţionale, ceea ce măreşte posibilitatea de identificare a materialelor plastice în scopul reciclării la sfârşitul perioadei de viaţă a produsului.


Programul de protecţie a mediului

Consumabile pentru imprimarea cu echipamente HP LaserJet

    Returnarea şi reciclarea cartuşelor de toner HP LaserJet utilizate este facilă şi gratuită cu HP Planet Partners. Informaţii şi instrucţiuni multilingve despre program sunt incluse în pachetul fiecărui cartuş de toner sau consumabil HP LaserJet nou. Ajutaţi la reducerea suplimentară a efectelor negative asupra mediului returnând mai multe cartuşe odată, mai degrabă decât separat.

    HP se angajează să furnizeze produse şi servicii inovatoare, de înaltă calitate, care protejează mediul, de la proiectarea şi fabricarea produsului până la distribuţie, utilizarea de către consumatori şi reciclare. Când participaţi la programul HP Planet Partners, noi asigurăm reciclarea adecvată a cartuşelor de toner HP LaserJet, procesarea acestora în scopul recuperării materialelor plastice şi metalice pentru alte produse şi evitarea aruncării a milioane de tone de deşeuri la gropile de gunoi. Din moment ce acest cartuş este reciclat şi utilizat în materiale noi, nu vă va mai fi returnat. Vă mulţumim pentru atitudinea dvs. responsabilă faţă de mediu!

    NOTĂ:

    Utilizaţi eticheta de returnare exclusiv pentru returnarea cartuşelor de toner HP LaserJet originale. Nu utilizaţi această etichetă pentru cartuşe HP de imprimare cu jet de cerneală, cartuşe non-HP, cartuşe reumplute sau refabricate sau pentru returnări în perioada garanţiei. Pentru informaţii despre reciclarea cartuşelor HP de imprimare cu jet de cerneală, accesaţi http://www.hp.com/recycle.


Programul de protecţie a mediului

Instrucţiuni pentru returnare şi reciclare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Statele Unite şi Porto Rico
  • Returnări din afara SUA


Programul de protecţie a mediului

Statele Unite şi Porto Rico

Eticheta inclusă în cutia cartuşului de toner HP LaserJet este pentru returnarea şi reciclarea unuia sau mai multor cartuşe de toner HP LaserJet după utilizare. Urmaţi instrucţiunile aplicabile de mai jos.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Mai multe returnări (mai mult de un cartuş)
  • Returnări separate
  • Expediere


Programul de protecţie a mediului

Mai multe returnări (mai mult de un cartuş)

    1.
    Împachetaţi fiecare cartuş de toner HP LaserJet în cutia şi în punga originale.
    2.
    Legaţi cutiile împreună utilizând sfoară sau bandă adezivă. Greutatea maximă a pachetului poate fi de 31 kg (70 lb).
    3.
    Utilizaţi o singură etichetă de expediere pre-plătită.

    SAU

    1.
    Utilizaţi o cutie adecvată sau comandaţi o cutie gratuită pentru articole voluminoase de la www.hp.com/recycle sau 1-800-340-2445 (acceptă cartuşe de toner HP LaserJet cu o greutate maximă de 31 kg (70 lb)).
    2.
    Utilizaţi o singură etichetă de expediere pre-plătită.


Programul de protecţie a mediului

Returnări separate

    1.
    Ambalaţi cartuşul de toner HP LaserJet în cutia şi punga originale.
    2.
    Plasaţi eticheta de expediere pe partea frontală a cutiei.


Programul de protecţie a mediului

Expediere

Pentru a înapoia spre reciclare cartuşe de toner HP LaserJet în S.U.A. şi Puerto Rico, utilizaţi adresa de expediere preplătită inclusă în cutie. Dacă utilizaţi eticheta UPS, predaţi coletul conducătorului auto UPS cu ocazia următoarei livrări sau preluări ori duceţi-l la un centru de predare UPS autorizat. (Serviciul UPS terestru de preluare solicitat va fi taxat la tarifele normale de colectare). Pentru a afla adresa unui centru de predare UPS local, apelaţi numărul 1-800-PICKUPS sau vizitaţi www.ups.com.

Dacă returnaţi coletul cu eticheta FedEx, cu ocazia următoarei preluări sau livrări, predaţi pachetul curierului serviciului poştal S.U.A. sau conducătorului auto FedEx. (Serviciul FedEx terestru de preluare solicitat va fi taxat la tarifele normale de colectare). Sau puteţi depune coletul cu cartuşul (cartuşele) de toner la orice oficiu poştal S.U.A. sau centru de expediere sau depozit FedEx. Pentru a afla adresa celui mai apropiat oficiu poştal S.U.A., vă rugăm să apelaţi numărul 1-800-ASK-USPS sau să vizitaţi www.usps.com. Pentru a afla adresa celui mai apropiat centru de expediere/depozit FedEx, vă rugăm să apelaţi numărul 1-800-GOFEDEX sau să vizitaţi www.fedex.com.

Pentru informaţii suplimentare sau pentru a comanda etichete sau cutii suplimentare pentru returnări voluminoase, accesaţi www.hp.com/recycle sau apelaţi 1-800-340-2445. Informaţiile pot fi modificate fără înştiinţare prealabilă.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Pentru locuitorii din Alaska şi Hawaii


Programul de protecţie a mediului

Pentru locuitorii din Alaska şi Hawaii

    Nu utilizaţi eticheta UPS. Pentru informaţii şi instrucţiuni, sunaţi la 1-800-340-2445. USPS asigură gratuit transportul pentru returnarea cartuşelor, în baza unei convenţii încheiate cu HP pentru Alaska şi Hawaii.


Programul de protecţie a mediului

Returnări din afara SUA

    Pentru a participa la programul de returnare şi reciclare HP Planet Partners, este suficient să urmaţi instrucţiunile din ghidul de reciclare (care se află în interiorul ambalajului noului element pentru produs furnizat) sau vizitaţi www.hp.com/recycle. Selectaţi ţara/regiunea de provenienţă pentru a afla informaţii referitoare la modalitatea de returnare a componentelor de imprimare HP LaserJet.


Programul de protecţie a mediului

Hârtia

    Acest produs poate să folosească hârtie reciclată în cazul în care aceasta îndeplineşte condiţiile specificate în Ghidul mediilor de tipărire pentru familia de imprimante HP LaserJet. Acest produs este adecvat pentru utilizarea de hârtie reciclată în conformitate cu EN12281:2002.


Programul de protecţie a mediului

Restricţii privind materialele

    Acest produs HP nu conţine mercur în adaos.

    Acest produs HP conţine o baterie care poate necesita o manevrare specială la sfârşitul duratei sale de viaţă. Bateriile conţinute de produs sau furnizate de Hewlett-Packard pentru acest produs au următoarele caracteristici:

    HP LaserJet Pro MFP M225, M226
    Tip
    Monofluorură de carbon - Litiu
    Greutate
    0,8 g
    Amplasare
    Pe placa de formatare
    Înlocuire de către utilizator
    Nu

    Pentru informaţii în legătură cu reciclarea, accesaţi www.hp.com/recycle sau contactaţi autorităţile locale sau Electronics Industries Alliance: www.eiae.org.


Programul de protecţie a mediului

Dezafectarea de către utilizatori a echipamentelor uzate

    simbolul de reciclare UE

    Acest simbol înseamnă că produsul nu trebuie aruncat la gunoi împreună cu deşeurile menajere. Pentru a proteja sănătatea celorlalţi şi mediul, trebuie să predaţi echipamentul uzat la un punct de colectare special pentru reciclarea echipamentelor electrice şi electronice uzate. Pentru mai multe informaţii, contactaţi serviciul de salubritate local sau accesaţi: www.hp.com/recycle.


Programul de protecţie a mediului

Reciclarea hardware-ului electronic

    HP încurajează clienţii să recicleze hardware-ul electronic uzat. Pentru mai multe informaţii despre programele de reciclare, accesaţi: www.hp.com/recycle.


Programul de protecţie a mediului

Substanţe chimice

    HP şi-a luat angajamentul de a furniza clienţilor informaţii despre substanţele chimice din produsele sale, respectând cerinţe legale precum REACH (Regulamentul CE Nr. 1907/2006 al Parlamentului European şi al Consiliului). Un raport cu informaţii chimice pentru acest produs este disponibil la adresa: www.hp.com/go/reach.


Programul de protecţie a mediului

Tabel de substanţe (China)

    Tabel de substanţe (China)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Programul de protecţie a mediului

Informaţii pentru utilizatori privind eticheta ecologică SEPA (China)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programul de protecţie a mediului

Declaraţie privind restricţionarea substanţelor periculoase (India)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programul de protecţie a mediului

Declaraţie privind restricţionarea substanţelor periculoase (Turcia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programul de protecţie a mediului

Declaraţie privind restricţia utilizării substanţelor periculoase (Ucraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programul de protecţie a mediului

Foaie de date despre siguranţa materialelor (MSDS)

    Fişele de date privind siguranţa materialelor (MSDS) pentru consumabilele ce conţin substanţe chimice (de exemplu, tonerul) pot fi obţinute accesând site-ul Web HP la adresa www.hp.com/go/msds.


Programul de protecţie a mediului

EPEAT

    Multe produse HP sunt proiectate pentru a îndeplini specificaţiile EPEAT. EPEAT este un sistem cuprinzător de evaluare a impactului asupra mediului, care contribuie la identificarea echipamentelor electronice mai ecologice. Pentru mai multe informaţii despre EPEAT, accesaţi www.epeat.net. Pentru informaţii despre produsele HP înregistrate EPEAT, accesaţi www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programul de protecţie a mediului

Pentru informaţii suplimentare

    Pentru a obţine informaţii despre aceste subiecte legate de protecţia mediului:

    ●
    Specificaţii legate de protecţia mediului pentru acest produs şi pentru alte produse HP corelate
    ●
    Angajamentul HP privind protecţia mediului
    ●
    Sistemul HP de management ecologic
    ●
    Programul HP de returnare şi reciclare a produselor, la sfârşitul duratei de viaţă
    ●
    Specificaţii privind siguranţa materialelor

    Vizitaţi www.hp.com/go/environment.


Informaţii despre norme

  • Declaraţie de conformitate
  • Declaraţie de conformitate
  • Declaraţii privind siguranţa
  • Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)
  • Declaraţii suplimentare pentru produse fără fir


Informaţii despre norme

Declaraţie de conformitate

    Declaraţie de conformitate
    conform ISO/IEC 17050-1 şi EN 17050-1
    Numele producătorului:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    Adresa producătorului:
    Clădirea 6, nr. 690 BiBo Road, ZhangJiang, Shanghai, China
    declară că produsul
    Numele produsului:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Număr de model reglementat:2)
    SHNGC-1302-00
    Inclusiv:
    BOISB-1102-00 – (Modul de fax US LIU)
    BOISB-1102-01 – (Modul de fax EURO LIU)
    Opţiuni produs:
    Toate
    Cartuşe de toner:
    CF283A, CC388A
    respectă următoarele specificaţii de produs:
    SIGURANŢĂ:
    IEC 60950-1:2005 +A1/EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Produs laser/LED de clasa 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 - Clasa B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC, titlul 47 din CFR, partea 15, clasa B/ICES-003, versiunea 5
    GB9254-2008, GB17625.1-2012
    Telecom:4)
    ES 203 021; FCC titlul 47 din CFR, partea 683)
    Consum de energie:
    Regulamentul (CE) nr. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Informaţii suplimentare:
    Acest produs se conformează prevederilor Directivei 1999/5/CE privind echipamentele radio şi echipamentele terminale de telecomunicaţii, Directivei 2004/108/CE privind compatibilitatea electromagnetică, Directivei 2006/95/CE privind echipamentele de joasă tensiune, Directivei 2009/125/CE privind proiectarea ecologică şi Directivei RoHS 2011/65/UE, purtând, în consecinţă, marcajul CE [image].
    Acest echipament se conformează cu Partea 15 din Reglementările FCC. Exploatarea se supune următoarelor două condiţii: (1) Acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.
    1.
    Produsul a fost testat într-o configuraţie tipică, cu sisteme PC Hewlett-Packard.
    2.
    În scopuri de reglementare, acestui produs i s-a atribuit un număr de model reglementat. Acest număr nu trebuie confundat cu numele de marketing sau cu numerele produsului.
    3.
    În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.
    4.
    Acest produs utilizează un accesoriu de fax analogic al cărui număr de model reglementat este: BOISB-1102-00 (US-LIU) sau BOISB-1102-01 (EURO LIU), necesar pentru a îndeplini cerinţele tehnice reglementate pentru ţările/regiunile în care va fi comercializat.
    Shanghai, China
    Septembrie, 2013
    Pentru subiecte referitoare exclusiv la reglementări, contactaţi:
    Date de contact pentru Europa:
    Biroul local Hewlett-Packard pentru vânzări şi service sau Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germania www.hp.eu/certificates
    Date de contact pentru SUA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, S.U.A. 1-650-857-1501


Informaţii despre norme

Declaraţie de conformitate

    Declaraţie de conformitate
    conform ISO/IEC 17050-1 şi EN 17050-1
    Numele producătorului:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    Adresa producătorului:
    Clădirea 6, nr. 690 BiBo Road, ZhangJiang, Shanghai, China
    declară că produsul
    Numele produsului:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Număr de model reglementat:2)
    SHNGC-1302-01
    Inclusiv:
    BOISB-1102-00 – (Modul de fax US LIU)
    BOISB-1102-01 – (Modul de fax EURO LIU)
    SDGOB-1291 – (Modul radio)
    Opţiuni produs:
    Toate
    Cartuşe de toner:
    CF283A, CC388A
    respectă următoarele specificaţii de produs:
    SIGURANŢĂ:
    IEC 60950-1:2005 +A1/EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Produs laser/LED de clasa 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 - Clasa B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC, titlul 47 din CFR, partea 15, clasa B/ICES-003, versiunea 5
    GB9254-2008, GB17625.1-2012
    Radio5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC, titlul 47 din CFR, partea 15, subpartea C (secţiunea 15.247)/IC: RSS-210
    IEC 62311:2007/EN62311:2008
    Telecom:4)
    ES 203 021; FCC titlul 47 din CFR, partea 683)
    Consum de energie:
    Regulamentul (CE) nr. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Informaţii suplimentare:
    Acest produs se conformează prevederilor Directivei 1999/5/CE privind echipamentele radio şi echipamentele terminale de telecomunicaţii, Directivei 2004/108/CE privind compatibilitatea electromagnetică, Directivei 2006/95/CE privind echipamentele de joasă tensiune, Directivei 2009/125/CE privind proiectarea ecologică şi Directivei RoHS 2011/65/UE, purtând, în consecinţă, marcajul CE [image].
    Acest echipament se conformează cu Partea 15 din Reglementările FCC. Exploatarea se supune următoarelor două condiţii: (1) Acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.
    1.
    Produsul a fost testat într-o configuraţie tipică, cu sisteme PC Hewlett-Packard.
    2.
    În scopuri de reglementare, acestui produs i s-a atribuit un număr de model reglementat. Acest număr nu trebuie confundat cu numele de marketing sau cu numerele produsului.
    3.
    În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.
    4.
    Acest produs utilizează un accesoriu de fax analogic al cărui număr de model reglementat este: BOISB-1102-00 (US-LIU) sau BOISB-1102-01 (EURO LIU), necesar pentru a îndeplini cerinţele tehnice reglementate pentru ţările/regiunile în care va fi comercializat.
    5.
    Acest produs utilizează un dispozitiv cu modul radio al cărui număr de model reglementat este SDGOB-1291, după cum este necesar pentru a respecta cerinţele de reglementare tehnică pentru ţările/regiunile în care acest produs va fi comercializat.
    Shanghai, China
    Septembrie, 2013
    Pentru subiecte referitoare exclusiv la reglementări, contactaţi:
    Date de contact pentru Europa:
    Biroul local Hewlett-Packard pentru vânzări şi service sau Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germania www.hp.eu/certificates
    Date de contact pentru SUA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, S.U.A. 1-650-857-1501


Informaţii despre norme

Declaraţii privind siguranţa

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Reglementări FCC
  • Siguranţă laser
  • Canada - Declaraţie de conformitate Industry Canada ICES-003
  • Declaraţie VCCI (Japonia)
  • Instrucţiuni cu privire la cablul de alimentare
  • Declaraţie privind cablul de alimentare (Japonia)
  • Specificaţie EMC (Coreea)
  • Declaraţie pentru laser (Finlanda)
  • Declaraţia GS (Germania)
  • Conformitate pentru Eurasia (Belarus, Kazahstan, Rusia)


Informaţii despre norme

Reglementări FCC

    Acest echipament a fost testat şi s-a stabilit că se încadrează în limitele stabilite pentru un dispozitiv digital din Clasa B, în conformitate cu partea 15 din Regulamentul FCC. Aceste limite sunt destinate să ofere o protecţie rezonabilă împotriva interferenţelor dăunătoare dintr-o instalaţie rezidenţială. Acest echipament generează, foloseşte şi poate emite unde radio. Dacă nu este instalat şi utilizat în conformitate cu instrucţiunile, poate să cauzeze interferenţe dăunătoare comunicaţiilor radio. Totuşi, nu există nici o garanţie că nu vor surveni interferenţe într-o anumită instalare. Dacă acest echipament cauzează interferenţe dăunătoare recepţiei radio sau TV, lucru care se poate determina prin pornirea şi oprirea echipamentului, utilizatorul este încurajat să încerce să corecteze interferenţele printr-una sau mai multe dintre următoarele măsuri:

    ●
    Reorientarea sau schimbarea poziţiei antenei de recepţie.
    ●
    Mărirea distanţei dintre echipament şi receptor.
    ●
    Conectarea echipamentului la o priză aflată pe alt circuit decât cel pe care se află receptorul.
    ●
    Consultarea furnizorului sau a unui tehnician radio/TV experimentat.
    NOTĂ:

    Modificările aduse imprimantei care nu sunt aprobate expres de HP pot anula dreptul utilizatorului de a opera acest echipament.

    Pentru a respecta limitările impuse pentru clasa B în partea 15 a regulamentului FCC, trebuie să folosiţi un cablu de interfaţă ecranat.


Informaţii despre norme

Siguranţă laser

    Centrul pentru echipamente şi sănătate radiologică (CDRH) din cadrul U.S. Food and Drug Administration a implementat reglementări pentru produsele laser fabricate începând cu 1 august 1976. Respectarea acestora este obligatorie pentru produsele comercializate în SUA. Echipamentul este certificat ca produs laser din „clasa 1” în standardul pentru radiaţii al Departamentului pentru Sănătate şi Servicii Publice (DHHS) conform acordului pentru controlul radiaţiilor în scopul asigurării sănătăţii şi siguranţei din 1968. Deoarece radiaţiile emise în interiorul echipamentului sunt complet izolate de învelişul de protecţie şi suprafeţele externe, raza laser nu poate părăsi incinta în timpul funcţionării în condiţii normale.

    AVERTISMENT!

    Folosirea controalelor, efectuarea reglajelor sau parcurgerea procedurilor în alt mod decât se specifică în ghidul utilizatorului poate determina expunerea la radiaţii periculoase.


Informaţii despre norme

Canada - Declaraţie de conformitate Industry Canada ICES-003

    CAN ICES-3(B)/NMB-3(B)


Informaţii despre norme

Declaraţie VCCI (Japonia)

    declaraţie VCCI (Japonia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informaţii despre norme

Instrucţiuni cu privire la cablul de alimentare

    Asiguraţi-vă că sursa de alimentare corespunde tensiunii nominale a produsului. Tensiunea nominală este menţionată pe eticheta produsului. Produsul utilizează fie 110-127 V c.a., fie 220-240 V c.a. la 50/60 Hz.

    Conectaţi cablul de alimentare între produs şi o priză de c.a. cu împământare.

    ATENŢIE:

    Pentru a preveni deteriorarea produsului, utilizaţi numai cablul de alimentare care a fost livrat împreună cu produsul.


Informaţii despre norme

Declaraţie privind cablul de alimentare (Japonia)

    declaraţie privind cablul de alimentare (Japonia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informaţii despre norme

Specificaţie EMC (Coreea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informaţii despre norme

Declaraţie pentru laser (Finlanda)

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informaţii despre norme

Declaraţia GS (Germania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informaţii despre norme

Conformitate pentru Eurasia (Belarus, Kazahstan, Rusia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informaţii despre norme

Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia UE privind exploatarea ín telecomunicaţii
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marcaj cablat/wireless Vietnam Telecom pentru produse aprobate de tipul ICTQC


Informaţii despre norme

Declaraţia UE privind exploatarea ín telecomunicaţii

    Acest produs este proiectat pentru a fi conectat la reţelele publice de telecomunicaţii pe linii comutate (PSTN) din ţările/regiunile Zonei economice europene (EEA).

    El índeplineşte cerinţele Directivei UE R&TTE 1999/5/EC (Anexa II) şi poartă marcajul corespunzător de conformitate CE.

    Pentru mai multe detalii, consultaţi Declaraţia de conformitate emisă de producător, ín altă secţiune a acestui manual.

    Totuşi, datorită diferenţelor dintre reţelele naţionale PSTN, produsul nu poate garanta asigurarea necondiţionată a unei funcţionări reuşite la fiecare punct terminal al reţelelor PSTN. Compatibilitatea cu reţelele depinde de selectarea parametrilor corecţi de către utilizator, ín faza de pregătire a conexiunii la reţeaua PSTN. Vă rugăm să respectaţi instrucţiunile din manualul utilizatorului.

    Dacă íntâmpinaţi probleme de compatibilitate cu reţeaua, contactaţi furnizorul echipamentului dvs. sau biroul de asistenţă Hewlett-Packard din ţara/regiunea ín care se exploatează echipamentul.

    Este posibil ca pentru conectarea la un punct terminal al unei reţele PSTN să existe cerinţe suplimentare stabilite de operatorul local al reţelei PSTN.


Informaţii despre norme

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informaţii despre norme

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informaţii despre norme

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informaţii despre norme

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ATENŢIE:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informaţii despre norme

Marcaj cablat/wireless Vietnam Telecom pentru produse aprobate de tipul ICTQC

    Marcaj Vietnam Telecom


Informaţii despre norme

Declaraţii suplimentare pentru produse fără fir

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia de respectare FCC — Statele Unite
  • Declaraţie Australia
  • Declaraţia ANATEL Brazilia
  • Declaraţii pentru Canada
  • Expunerea la radiaţii de radiofrecvenţă (Canada)
  • Notă de reglementare pentru Uniunea Europeană
  • Notă pentru utilizarea în Franţa
  • Notă pentru utilizarea în Rusia
  • Declaraţie pentru Mexic
  • Declaraţie pentru Taiwan
  • Declaraţie pentru Coreea
  • Marcaj cablat/wireless Vietnam Telecom pentru produse aprobate de tipul ICTQC


Informaţii despre norme

Declaraţia de respectare FCC — Statele Unite

    Exposure to radio frequency radiation

    ATENŢIE:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATENŢIE:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informaţii despre norme

Declaraţie Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informaţii despre norme

Declaraţia ANATEL Brazilia

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informaţii despre norme

Declaraţii pentru Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informaţii despre norme

Expunerea la radiaţii de radiofrecvenţă (Canada)
    AVERTISMENT!

    Expunerea la radiaţii de radiofrecvenţă. Puterea de ieşire radiată de acest dispozitiv este sub limitele de expunere la radiofrecvenţă stabilite de Industry Canada. Cu toate acestea, dispozitivul trebuie utilizat într-o manieră care să reducă la minim posibilitatea contactului uman în timpul funcţionării normale.

    Pentru a evita posibilitatea depăşirii limitelor de expunere la radiofrecvenţă stabilite de Industry Canada, distanţa dintre om şi antenă nu trebuie să fie mai mică de 20 cm.


Informaţii despre norme

Notă de reglementare pentru Uniunea Europeană

    Funcţionalitatea de telecomunicaţii a acestui produs poate fi utilizată în următoarele ţări/regiuni din UE şi AELS:

    Austria, Belgia, Bulgaria, Cipru, Republica Cehă, Danemarca, Estonia, Finlanda, Franţa, Germania, Grecia, Ungaria, Islanda, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburg, Malta, Olanda, Norvegia, Polonia, Portugalia, România, Republica Slovacă, Slovenia, Spania, Suedia, Elveţia şi Marea Britanie.


Informaţii despre norme

Notă pentru utilizarea în Franţa

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informaţii despre norme

Notă pentru utilizarea în Rusia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informaţii despre norme

Declaraţie pentru Mexic

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informaţii despre norme

Declaraţie pentru Taiwan

    Declaraţie tehnologie fără fir Taiwan


Informaţii despre norme

Declaraţie pentru Coreea

    Declaraţie tehnologie fără fir Taiwan


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Termenii următori descriu modul de navigare prin acest ghid al utilizatorului.

  • Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen
  • Taste de comenzi rapide pentru vizualizatorul de Ajutor
  • Taste de comenzi rapide pentru fila Cuprins
  • Taste de comenzi rapide pentru fila Index
  • Taste de comenzi rapide pentru fila Căutare
  • Taste de comenzi rapide pentru fila Preferinţe

NOTĂ:
●
Există şi comenzi rapide de meniu care pot fi accesate prin intermediul tastaturii.
●
Tastele de comenzi rapide funcţionează şi în ferestrele secundare sau contextuale.
●
De fiecare dată când utilizaţi o tastă de comandă rapidă din panoul Navigare, pierdeţi focusul din panoul Termen. Pentru a reveni la panoul Termen, apăsaţi F6.
●
Caseta de selectare Potrivire cuvinte similare din fila Căutare va fi selectată dacă a fost utilizată la ultima căutare.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen

    Aveţi posibilitatea să comutaţi rapid între panoul Navigare şi panoul Termen, apăsând pe F6 de la tastatură.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru vizualizatorul de Ajutor

    Pentru a închide vizualizatorul de Ajutor.
    ALT+F4
    Pentru a comuta între vizualizatorul de Ajutor şi alte ferestre deschise.
    ALT+TAB
    Pentru a afişa meniul Opţiuni.
    ALT+O
    Pentru a modifica setările din Microsoft Internet Explorer. Caseta de dialog Opţiuni Internet conţine setări de accesibilitate. Pentru a modifica aceste setări faceţi clic pe fila General, apoi faceţi clic pe Accesibilitate.
    ALT+O, apoi apăsaţi pe I
    Pentru a ascunde sau pentru a afişa panoul Navigare.
    ALT+O, apoi apăsaţi pe T
    Pentru a imprima un termen.
    ALT+O, apoi apăsaţi pe P. Ca variantă, faceţi clic cu butonul din dreapta al mausului în cadrul termenului, apoi faceţi clic pe Imprimare.
    Pentru a reveni la termenul anterior.
    ALT+SăGEATă LA STâNGA, sau ALT+O, apoi apăsaţi pe B
    Pentru a trece la termenul următor (dacă l-aţi vizualizat imediat anterior).
    ALT+SăGEATă LA DREAPTA, sau ALT+O, apoi apăsaţi pe F
    Pentru a activa sau pentru a dezactiva evidenţierea căutării.
    ALT+O, apoi apăsaţi pe O
    Pentru a reîmprospăta termenul care apare în panoul Termen (are utilitate atunci când v-aţi legat la o pagină Web).
    F5, sau ALT+O, apoi apăsaţi pe R
    Pentru a reveni la pagina de pornire (autorii ajutorului pot să specifice o pagină de pornire pentru sistemul de Ajutor).
    ALT+O, apoi apăsaţi pe H
    Pentru a opri vizualizatorul să deschidă o pagină (are utilitate şi atunci când vă legaţi la Web şi doriţi să opriţi descărcarea unei pagini).
    ALT+O, apoi apăsaţi pe S
    Pentru saltul la un termen sau pagină Web predeterminate. Autorul ajutorului, cel care generează fişierul de ajutor compilat (.chm), are posibilitatea să adauge două legături în meniul Opţiuni către termeni importanţi sau către pagini Web. Când selectaţi o comandă Salt, veţi fi condus la acel termen sau la pagina Web respectivă.
    ALT+O, apoi apăsaţi pe 1 sau pe 2
    Pentru a comuta între panoul Navigare şi panoul Termen.
    F6
    Pentru a defila printr-un termen.
    SăGEATă îN SUS şi SăGEATă îN JOS, sau PAGE UP şi PAGE DOWN
    Pentru a defila prin toate legăturile dintr-un termen sau prin toate opţiunile dintr-o filă a panoului Navigare.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Cuprins

    Pentru a afişa fila Cuprins.
    ALT+C
    Pentru a deschide sau pentru a închide o carte sau un folder.
    SEMNUL PLUS (+) şi SEMNUL MINUS (-), sau SăGEATă LA STâNGA şi SăGEATă LA DREAPTA
    Pentru a selecta un termen.
    SăGEATă îN SUS şi SăGEATă îN JOS
    Pentru a afişa termenul selectat.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Index

    Pentru a afişa fila Index.
    ALT+N
    Pentru a tasta un cuvânt cheie de căutat.
    ALT+W, apoi tastaţi cuvântul
    Pentru a selecta un cuvânt cheie din listă.
    SăGEATă îN SUS şi SăGEATă îN JOS
    Pentru a afişa termenul asociat.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Căutare

    Pentru a afişa fila Căutare.
    ALT+S
    Pentru a tasta un cuvânt cheie de căutat.
    ALT+W, apoi tastaţi cuvântul
    Pentru a porni o căutare.
    ALT+L
    Pentru a selecta un termen din lista de rezultate.
    ALT+T, apoi SăGEATă îN SUS şi SăGEATă îN JOS
    Pentru a afişa termenul selectat.
    ALT+D
    Opţiunile următoare sunt disponibile numai dacă este activată căutarea în textul integral.
    Pentru a căuta un cuvânt cheie în lista de rezultate a unei căutări anterioare.
    ALT+U
    Pentru a căuta cuvinte similare cu cuvântul cheie. De exemplu, pentru a găsi cuvinte precum „executare” şi „executări” pentru cuvântul cheie „execut”.
    ALT+M
    Pentru a căuta numai prin titlurile termenilor.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Preferinţe

    Pentru a afişa fila Preferinţe.
    ALT+I
    Pentru a adăuga în lista de Preferinţe termenul curent afişat.
    ALT+A
    Pentru a selecta un termen din lista de Preferinţe.
    ALT+P, apoi SăGEATă îN SUS şi SăGEATă îN JOS
    Pentru a afişa termenul selectat.
    ALT+D
    Pentru a elimina termenul selectat din listă.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Următorii termeni oferă informaţii despre utilizarea şi navigarea prin acest Ghid de utilizare a Ajutorului HTML. Pentru informaţii suplimentare, faceţi clic pe unul dintre următorii termeni:

  • Cum se obţin mai multe informaţii din Ajutor
  • Pentru a găsi un termen din Ajutor
  • Pentru a crea o listă de termeni preferaţi din Ajutor
  • Pentru a copia un termen din Ajutor
  • Pentru a imprima termenul curent din Ajutor
  • Pentru a găsi termeni utilizând butoanele de pe bara de instrumente
  • Utilizarea comenzilor din meniul de comenzi rapide

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Cum se obţin mai multe informaţii din Ajutor

    Iată câteva sfaturi despre cum puteţi găsi mai multe informaţii când utilizaţi Vizualizatorul de Ajutor HTML:

    ●
    Pentru a face legătura cu un alt termen, cu o pagină Web, cu o listă de alţi termeni sau cu un program, faceţi clic pe cuvintele colorate şi subliniate.
    ●
    Pentru a vizualiza termeni ce conţin informaţii înrudite, faceţi clic pe cuvintele „ Termeni înrudiţi“, ce pot apărea la sfârşitul unui termen şi faceţi clic pe titlul termenului dorit.
    ●
    Pentru a vedea dacă un cuvânt sau o frază conţinută într-un termen apare în index, selectaţi cuvântul şi apăsaţi pe F1.
    ●
    Dacă vizualizaţi conţinutul unei pagini Web în panoul Termen, aveţi posibilitatea să faceţi clic pe Stop sau pe Reîmprospătare pe bara de instrumente pentru a întrerupe o descărcare sau o reîmprospătare a paginii Web.
    ●
    Dacă utilizaţi des un anumit termen din Ajutor, aveţi posibilitatea să-l adăugaţi în lista de Preferinţe.
    ●
    Faceţi clic cu butonul din dreapta pe fila Cuprins sau pe panoul Termen pentru comenzile meniului de comenzi rapide
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Pentru a găsi un termen din Ajutor

    În panoul Navigare, faceţi clic pe una dintre următoarele file:

    ●
    Pentru a parcurge cuprinsul, faceţi clic pe fila Cuprins. Cuprinsul este o listă extensibilă de termeni importanţi.
    ●
    Pentru a vizualiza o listă cu intrări din index, faceţi clic pe fila Index, apoi tastaţi un cuvânt sau parcurgeţi lista. Termenii sunt adesea indexaţi pe mai multe intrări.
    ●
    Pentru a repera fiecare apariţie a unui cuvânt sau a unei fraze conţinute într-un fişier Ajutor, faceţi clic pe fila Căutare, apoi tastaţi cuvântul.
    NOTĂ:

    Faceţi clic pe intrarea din cuprins, pe intrarea din index, sau pe intrarea din rezultatele căutării pentru a afişa termenul corespunzător.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Pentru a crea o listă de termeni preferaţi din Ajutor

    1.
    Reperaţi termenul din Ajutor pe care doriţi să-l faceţi termen preferat.
    2.
    Faceţi clic pe fila Preferinţe, apoi faceţi clic pe Adăugare.
    NOTĂ:
    ●
    Pentru a reveni la un termen preferat, faceţi clic pe fila Preferinţe, selectaţi termenul, apoi faceţi clic pe Afişare.
    ●
    Dacă doriţi să redenumiţi un termen, selectaţi termenul, apoi tastaţi un nume nou în caseta Termen curent.
    ●
    Pentru a şterge un termen preferat, selectaţi termenul, apoi faceţi clic pe Eliminare.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Pentru a copia un termen din Ajutor

    1.
    În panoul Termen, faceţi clic cu butonul din dreapta al mausului pe termenul pe care doriţi să-l copiaţi, apoi faceţi clic pe Selectare totală.
    2.
    Faceţi clic cu butonul din dreapta al mausului încă o dată, apoi faceţi clic pe Copiere. Termenul se va copia în Clipboard.
    3.
    Deschideţi documentul în care doriţi să copiaţi termenul.
    4.
    Poziţionaţi cursorul acolo unde doriţi să apară informaţia.
    5.
    În meniul Editare, faceţi clic pe Lipire.
    NOTĂ:

    Dacă doriţi să copiaţi numai o parte dintr-un termen, selectaţi textul pe care doriţi să-l copiaţi, faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Copiere.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Pentru a imprima termenul curent din Ajutor

    Faceţi clic cu butonul din dreapta al mausului pe un termen, apoi faceţi clic pe Imprimare.

    NOTĂ:

    Dacă imprimaţi din fila Cuprins (făcând clic cu butonul din dreapta al mausului pe o intrare, apoi făcând clic pe Imprimare), vor apărea opţiuni de imprimare numai pentru termenul curent sau pentru termenul curent şi toţi sub-termenii.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Pentru a găsi termeni utilizând butoanele de pe bara de instrumente

    Există cinci butoane de navigare care pot fi amplasate pe bara de instrumente din Vizualizatorul de Ajutor. Aveţi posibilitatea să faceţi clic pe aceste butoane pentru a găsi termeni din Ajutor:

    ●
    Înapoi afişează ultimul termen pe care l-aţi vizualizat.
    ●
    Înainte afişează următorul termen dintr-o secvenţă de termeni afişată anterior.
    ●
    Următorul afişează următorul termen listat în cuprins.
    ●
    Anteriorul afişează subiectul anterior listat în cuprins.
    ●
    La început afişează termenul corespunzător paginii de pornire pentru fişierul Ajutor pe care îl vizualizaţi.
    ●
    Reîmprospătare actualizează conţinutul paginii Web care este afişată în acel moment în panoul Termen.
    ●
    Oprire opreşte descărcarea informaţiilor din fişier. Faceţi clic pe acest buton pentru a opri descărcarea unei pagini Web.
    NOTĂ:

    Este posibil ca Vizualizatorul de Ajutor să nu conţină toate aceste butoane de navigare.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Utilizarea comenzilor din meniul de comenzi rapide

    În meniul de comenzi rapide există mai multe comenzi pe care aveţi posibilitatea să le utilizaţi pentru a afişa şi pentru a particulariza informaţii.

    Comandă
    Descriere
    Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Deschidere toate.
    Se deschid toate cărţile şi folderele din cuprins. Această comandă funcţionează numai dacă fila Cuprins este afişată.
    Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Închidere toate.
    Se închid toate cărţile şi folderele. Această comandă funcţionează numai dacă fila Cuprins este afişată.
    Faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Imprimare.
    Se imprimă termenul.

    NOTĂ:

    Aceste comenzi pot fi accesate prin intermediul tastaturii. Aveţi posibilitatea să faceţi clic pe SHIFT+F10 pentru a afişa meniul de comenzi rapide, apoi să faceţi clic pe tastele corespunzătoare comenzii rapide. Ca variantă, aveţi posibilitatea să activaţi TasteMaus. Utilizaţi o combinaţie de TasteMaus pentru a afişa meniul de comenzi rapide, apoi faceţi clic pe tastele potrivite de comenzi rapide.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com