HP LaserJet Pro MFP M225, M226

Справочное руководство по гарантии и нормативным положениям

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Русский

Информация о товарных знаках и авторских правах

    Авторские права и лицензия

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Копирование, адаптация или перевод без предварительного письменного разрешения запрещены, за исключением случаев, разрешенных законом об авторских правах.

    Информация, содержащаяся в этом документе, может быть изменена без предварительного уведомления.

    Гарантии на изделия и услуги HP устанавливаются в специальных гарантийных положениях, прилагаемых к таким изделиям и услугам. Ничто из сказанного в настоящем документе не должно истолковываться как дополнительная гарантия. HP не несет ответственности за технические или редакторские ошибки или упущения, содержащиеся в настоящем документе.

    Номер изделия: CF484-90965

    Edition 1, 10/2014

    Информация о товарных знаках

    Название ENERGY STAR® и знак ENERGY STAR® являются зарегистрированными в США товарными знаками.


Обслуживание и поддержка

  • Ограниченная гарантия компании Hewlett-Packard
  • Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet
  • Политика фирмы HP относительно расходных материалов других производителей
  • Веб-сайт HP по вопросам защиты от подделок
  • Данные, сохраняемые в картридже с тонером
  • Лицензионное соглашение с конечным пользователем
  • Гарантийная служба самостоятельного ремонта покупателем
  • Поддержка заказчиков


Обслуживание и поддержка

Ограниченная гарантия компании Hewlett-Packard

ИЗДЕЛИЕ HP
СРОК ДЕЙСТВИЯ ОГРАНИЧЕННОЙ ГАРАНТИИ
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Ограниченная годовая гарантия

Компания HP гарантирует вам, конечному пользователю, что оборудование и дополнительные принадлежности HP не будут содержать дефектов, связанных с материалами и производством продукта, в течение указанного выше периода времени, начиная с даты приобретения. Если HP получит уведомление о подобных дефектах в период действия гарантии, HP по своему усмотрению выполнит ремонт или заменит изделия, оказавшиеся дефектными. В случае замены поставляются новые изделия или изделия, функционально эквивалентные новым.

Компания HP гарантирует, что в течение указанного выше периода времени, начиная с даты приобретения, в работе программного обеспечения HP не будет сбоев при выполнении программных инструкций вследствие дефектов, связанных с материалами и производством продукта, при условии его надлежащей установки и использования. В случае получения компанией HP уведомления о дефектах в течение гарантийного срока компания HP обязуется заменить носители с программным обеспечением, не выполняющим запрограммированные функции в связи с подобными дефектами.

Компания HP не гарантирует бесперебойной или безошибочной работы поставляемой продукции HP. В том случае, если компания HP не может в разумные сроки выполнить ремонт или замену приобретенного изделия с восстановлением его гарантированных свойств, пользователь имеет право на возмещение стоимости покупки при условии своевременного возврата приобретенного изделия.

Изделия HP могут содержать восстановленные компоненты, эквивалентные новым по своим рабочим характеристикам, либо компоненты, использовавшиеся в течение непродолжительного времени.

Действие гарантии не распространяется на дефекты, вызванные (а) нарушением требований по техническому обслуживанию или калибровке, (б) использованием программного обеспечения, интерфейсов, деталей или расходных материалов, поставляемых без ведома или участия HP, (в) несанкционированными модификациями или нарушением режима эксплуатации, (г) эксплуатацией в условиях, отличающихся от опубликованных требований к условиям окружающей среды, (д) нарушением правил подготовки и содержания места установки изделия.

В ПРЕДЕЛАХ, ПРЕДУСМОТРЕННЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ДАННАЯ ГАРАНТИЯ ЯВЛЯЕТСЯ ЭКСЛЮЗИВНОЙ И НИКАКАЯ ДРУГАЯ ГАРАНТИЯ ИЛИ УСЛОВИЕ, ПИСЬМЕННАЯ ИЛИ УСТНАЯ, НЕ РАСПРОСТРАНЯЕТСЯ И НЕ ПОДРАЗУМЕВАЕТСЯ. КОМПАНИЯ HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ ЛЮБЫХ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ПО КОНКРЕТНОМУ НАЗНАЧЕНИЮ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается ограничение сроков действия подразумеваемой гарантии, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится. В дополнение к конкретным правам, предусмотренным настоящей гарантией, пользователи могут обладать иными правами, предусмотренными законодательствами отдельных стран/регионов, штатов или других административно-территориальных образований.

Ограниченная гарантия HP действует во всех странах/регионах и населенных пунктах, где HP осуществляет техническую поддержку и реализацию данного устройства. Уровень гарантийного обслуживания зависит от местных стандартов. Компания HP не будет изменять форму, порядок сборки и функционирования изделия и адаптировать его к работе в какой-либо стране/регионе, эксплуатация в которой не предусматривалась по юридическим причинам или в целях регламентирования.

В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВОЗМЕЩЕНИЕ, ОПРЕДЕЛЯЕМОЕ НАСТОЯЩЕЙ ГАРАНТИЕЙ, ЯВЛЯЕТСЯ ЕДИНСТВЕННЫМ ПРЕДОСТАВЛЯЕМЫМ И ИСКЛЮЧИТЕЛЬНЫМ ВОЗМЕЩЕНИЕМ. НИ ПРИ КАКИХ ДРУГИХ ОБСТОЯТЕЛЬСТВАХ, КРОМЕ ОГОВОРЕННЫХ ВЫШЕ, НИ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ В СЛУЧАЕ ПОТЕРИ ДАННЫХ ИЛИ ВОЗНИКНОВЕНИЯ ПРЯМЫХ, СПЕЦИАЛЬНЫХ, ПОБОЧНЫХ, КОСВЕННЫХ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГИХ УБЫТКОВ ВСЛЕДСТВИЕ ВЫПОЛНЕНИЯ ДОГОВОРНЫХ ОБЯЗАТЕЛЬСТВ, ГРАЖДАНСКОГО ПРАВОНАРУШЕНИЯ ИЛИ ИНЫХ ОБСТОЯТЕЛЬСТВ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается исключение или ограничение в отношении побочных или косвенных убытков, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится.

ПОМИМО СЛУЧАЕВ, ПРЕДУСМОТРЕННЫХ ЗАКОНОДАТЕЛЬСТВОМ, ИЗЛОЖЕННЫЕ В ТЕКСТЕ ГАРАНТИИ УСЛОВИЯ ДЕЙСТВУЮТ В ДОПОЛНЕНИЕ К УСТАНОВЛЕННЫМ ЗАКОНОМ В ОБЯЗАТЕЛЬНОМ ПОРЯДКЕ ПРАВАМ ПОТРЕБИТЕЛЯ, НЕ ИЗМЕНЯЯ, НЕ ОГРАНИЧИВАЯ И НЕ ОТМЕНЯЯ ПОСЛЕДНИЕ.

В этом разделе приводится информация по следующим темам:

  • Великобритания, Ирландия и Мальта
  • Австрия, Бельгия, Германия и Люксембург
  • Бельгия, Франция и Люксембург
  • Италия
  • Испания
  • Дания
  • Норвегия
  • Швеция
  • Португалия
  • Греция и Кипр
  • Венгрия
  • Чехия
  • Словакия
  • Польша
  • Болгария
  • Румыния
  • Бельгия и Нидерланды
  • Финляндия
  • Словения
  • Хорватия
  • Латвия
  • Литва
  • Эстония


Обслуживание и поддержка

Великобритания, Ирландия и Мальта

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Обслуживание и поддержка

Австрия, Бельгия, Германия и Люксембург

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Обслуживание и поддержка

Бельгия, Франция и Люксембург

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Обслуживание и поддержка

Италия

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Обслуживание и поддержка

Испания

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Обслуживание и поддержка

Дания

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Обслуживание и поддержка

Норвегия

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Обслуживание и поддержка

Швеция

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Обслуживание и поддержка

Португалия

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Обслуживание и поддержка

Греция и Кипр

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Обслуживание и поддержка

Венгрия

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Обслуживание и поддержка

Чехия

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Обслуживание и поддержка

Словакия

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Обслуживание и поддержка

Польша

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Обслуживание и поддержка

Болгария

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Обслуживание и поддержка

Румыния

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Обслуживание и поддержка

Бельгия и Нидерланды

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Обслуживание и поддержка

Финляндия

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Обслуживание и поддержка

Словения

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Обслуживание и поддержка

Хорватия

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Обслуживание и поддержка

Латвия

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Обслуживание и поддержка

Литва

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Обслуживание и поддержка

Эстония

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Обслуживание и поддержка

Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet

    Компания HP гарантирует, что в данном изделии отсутствуют дефекты материалов и качества изготовления.

    Действие этой гарантии не распространяется на изделия: 1) которые были повторно заправлены, восстановлены, переработаны или изменены каким-либо иным образом, 2) при работе с которыми возникают проблемы, связанные с неправильным использованием, ненадлежащим хранением или эксплуатацией в условиях, не отвечающих установленным для принтера этой модели характеристикам окружающей среды, или 3) которые изношенны в результате обычной эксплуатации.

    Для получения гарантийного обслуживания верните изделие в место его приобретения (с письменным описанием неисправности и образцами печати) или обратитесь в службу поддержки клиентов HP. Компания HP обязуется по своему усмотрению заменить признанное дефектным изделие или возместить стоимость покупки.

    В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ УКАЗАННАЯ ВЫШЕ ГАРАНТИЯ ЯВЛЯЕТСЯ ИСКЛЮЧИТЕЛЬНОЙ И НИКАКИЕ ИНЫЕ ГАРАНТИИ ИЛИ УСЛОВИЯ, ПИСЬМЕННЫЕ ИЛИ УСТНЫЕ, НЕ ВЫРАЖАЮТСЯ И НЕ ПОДРАЗУМЕВАЮТСЯ. КРОМЕ ТОГО, HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ КАКИХ-ЛИБО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ ТОВАРНОЙ ПРИГОДНОСТИ, ПРИЕМЛЕМОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ДЛЯ КАКОЙ-ЛИБО КОНКРЕТНОЙ ЦЕЛИ.

    В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ НИ КОМПАНИЯ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ОТВЕТСТВЕННОСТИ ЗА ПРЯМОЙ, ОСОБЫЙ, ПОБОЧНЫЙ, КОСВЕННЫЙ УЩЕРБ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГОЙ УЩЕРБ, ПОНЕСЕННЫЙ В РЕЗУЛЬТАТЕ ДОГОВОРНЫХ, ДЕЛИКТНЫХ ИЛИ КАКИХ-ЛИБО ИНЫХ ОТНОШЕНИЙ.

    КРОМЕ СЛУЧАЕВ, СПЕЦИАЛЬНО САНКЦИОНИРОВАННЫХ ЗАКОНОМ, ПЕРЕЧИСЛЕННЫЕ ЗДЕСЬ ГАРАНТИЙНЫЕ УСЛОВИЯ НЕ УПРАЗДНЯЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ МЕНЯЮТ, А ЛИШЬ ДОПОЛНЯЮТ ОБЫЧНЫЕ ЮРИДИЧЕСКИЕ ПРАВА, СВЯЗАННЫЕ С ПРОДАЖЕЙ ВАМ ЭТОГО ИЗДЕЛИЯ.


Обслуживание и поддержка

Политика фирмы HP относительно расходных материалов других производителей

    Компания Hewlett-Packard не рекомендует использовать картриджи с тонером других производителей, в том числе новые или восстановленные.

    ПРИМЕЧАНИЕ.

    Использование в принтерах HP картриджей с тонером других производителей (не HP) или повторно заправленных картриджей, не влияет на гарантийные обязательства перед клиентом или на доступность клиентской поддержки HP. Однако, если сбой или повреждение связано с использованием картриджа другого производителя (не HP) или повторно заправленного картриджа, компанией HP взимается оплата за время и материалы по стандартным расценкам за обслуживание устройства в связи с конкретным сбоем или повреждением.


Обслуживание и поддержка

Веб-сайт HP по вопросам защиты от подделок

    Перейдите на страницу www.hp.com/go/anticounterfeit , если при установке картриджа с тонером HP на панели управления выводится сообщение, что это не картридж HP. Компания HP поможет определить, является ли картридж оригинальным, и принять меры по устранению неполадки.

    При возникновении описанных ниже условий, возможно, картридж картриджи с тонером не является подлинным изделием HP.

    ●
    На странице состояния расходных материалов указано, что установлен расходный материал другого производителя (не HP).
    ●
    Многочисленные проблемы с картриджем.
    ●
    Картридж выглядит необычно (например, упаковка отличается от обычной упаковки HP).


Обслуживание и поддержка

Данные, сохраняемые в картридже с тонером

    Картриджи с тонером HP, используемые в данном устройстве, содержат микросхему памяти для облегчения функционирования устройства.

    Кроме того, в микросхему памяти заносится информация об использовании устройства, включая следующие данные: дата первоначальной установки картриджа с тонером, дата последнего использования картриджа с тонером, количество страниц, напечатанных с помощью данного картриджа с тонером, покрытие страниц, режимы печати, ошибки печати и модель устройства. Эти сведения помогают HP в разработке устройств, которые отвечают потребностям пользователей.

    Собираемые микросхемой памяти картриджа данные не содержат информации, которая может быть использована для идентификации пользователя или определенного устройства.

    HP выборочно собирает микросхемы памяти из картриджей с тонером, которые возвращаются по программе бесплатного возврата и утилизации HP (HP Planet Partners: www.hp.com/recycle). Микросхемы памяти из этой выборки считываются и изучаются с целью повышения качества продуктов HP. Партнеры HP, которые участвуют в программе утилизации картриджей с тонером, могут также иметь доступ к этим данным.

    Любые сторонние компании, которые занимаются обработкой картриджей с тонером, могут иметь доступ к анонимным данным на микросхеме памяти.


Обслуживание и поддержка

Лицензионное соглашение с конечным пользователем

    ВНИМАТЕЛЬНО ПРОЧТИТЕ ПЕРЕД ТЕМ, КАК ИСПОЛЬЗОВАТЬ ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. Настоящее лицензионное соглашение с конечным пользователем (далее "соглашение") является юридическим договором между а) вами (физическим или юридическим лицом) и б) компанией Hewlett-Packard Company (далее "компания HP") относительно использования вами программного обеспечения (далее "ПО"). Данное соглашение не применимо, если существует отдельное лицензионное соглашение между вами и компанией HP или ее поставщиком программного обеспечения, в том числе лицензионное соглашение в электронном виде. Термин "программное обеспечение" может включать I) соответствующие носители, II) руководство пользователя и другие печатные материалы, а также III) электронную документацию (далее "документация для пользователя").

    ПРАВА НА ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРЕДОСТАВЛЯЮТСЯ ТОЛЬКО ПРИ ВАШЕМ СОГЛАСИИ СО ВСЕМИ УСЛОВИЯМИ И ПОЛОЖЕНИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ. УСТАНОВКА, КОПИРОВАНИЕ, ЗАГРУЗКА ИЛИ ИНОЕ ИСПОЛЬЗОВАНИЕ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ ОЗНАЧАЕТ ВАШЕ СОГЛАСИЕ СОБЛЮДАТЬ ДАННОЕ СОГЛАШЕНИЕ. ЕСЛИ ВЫ НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, НЕ УСТАНАВЛИВАЙТЕ, НЕ ЗАГРУЖАЙТЕ И НЕ ИСПОЛЬЗУЙТЕ ДРУГИМ СПОСОБОМ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. ЕСЛИ ВЫ ПРИОБРЕЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ, НО НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, ВЕРНИТЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ В ТЕЧЕНИЕ ЧЕТЫРНАДЦАТИ ДНЕЙ В МЕСТО ПРИОБРЕТЕНИЯ ДЛЯ ВОЗМЕЩЕНИЯ ЕГО СТОИМОСТИ. ЕСЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ БЫЛО ПРЕДОСТАВЛЕНО ИЛИ УСТАНОВЛЕНО НА ДРУГОМ ИЗДЕЛИИ КОМПАНИИ HP, ВЫ МОЖЕТЕ ВЕРНУТЬ ВСЁ НЕИСПОЛЬЗОВАННОЕ ИЗДЕЛИЕ ЦЕЛИКОМ.

    1.
    ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ СТОРОННИХ ПРОИЗВОДИТЕЛЕЙ. Данное ПО может также включать, помимо собственного программного обеспечения HP (далее "ПО HP"), программное обеспечение, лицензированное у третьих сторон (далее "ПО сторонних производителей"). Любое ПО сторонних производителей предоставляется вам согласно общим положениям и условиям соответствующего Лицензионного соглашения сторонних производителей. Обычно Лицензионное соглашение сторонних производителей содержится в файле "license.txt" или "readme". Если найти Лицензионное соглашение сторонних производителей не удается, обратитесь в службу поддержки компании HP. Если Лицензионное соглашение сторонних производителей включает лицензии, обеспечивающие доступность исходного кода (например, Универсальную общедоступную лицензию GNU — GNU General Public License), а соответствующий код не включен в комплект поставки ПО, способы получения такого исходного кода можно найти в разделе поддержки устройства на сайте компании HP (hp.com).
    2.
    ЛИЦЕНЗИОННЫЕ ПРАВА. В случае выполнения вами всех условий и положений настоящего Соглашения вам предоставляются следующие права:
    а.
    Использование. Компания НР предоставляет вам лицензию на Использование одной копии ПО HP. "Использование" означает установку, копирование, хранение, загрузку, выполнение, демонстрацию или иное применение ПО HP. Вы не имеете права изменять ПО HP или отключать какие-либо лицензионные или контрольные функции ПО HP. Если данное ПО предоставляется компанией HP для использования с устройством для печати, обработки или формирования изображения (например, если ПО является драйвером принтера, микропрограммой или дополнением), то ПО HP может использоваться только с таким устройством (далее "Продукция HP"). В документации пользователя могут содержаться дополнительные ограничения на использование. Вы не имеете права разделять программные компоненты ПО HP для последующего использования. Вы не имеете права распространять ПО HP.
    б.
    Копирование. Ваше право на копирование является правом на создание архивных или резервных копий ПО HP при условии, что каждая копия будет содержать все уведомления об авторских правах, присущие оригинальному ПО HP, и будет использоваться только в целях резервного копирования.
    3.
    ОБНОВЛЕНИЯ. Чтобы использовать ПО HP, предоставляемое компанией HP в качестве обновления, дополнения или вспомогательной программы (далее "Обновление"), Вы должны иметь лицензию на исходное ПО HP, с которым компания HP разрешает использовать такое Обновление. Если Обновление предназначено для замены исходного ПО HP, вы лишаетесь права использовать исходное ПО HP. Настоящее Соглашение применяется ко всем Обновлениям, если компанией HP в документации Обновления не оговорены другие условия. В случае возникновения конфликтов при интерпретации настоящего Соглашения и вышеупомянутых условий преимущественную силу имеют такие условия.
    4.

    ПЕРЕДАЧА.

    а.
    Передача третьему лицу. Первый конечный пользователь ПО HP имеет право один раз передать ПО HP другому конечному пользователю. Под передачей понимается передача всех программных компонентов, носителей, документации пользователя, настоящего Соглашения и сертификата подлинности (если применимо). Передача не может быть опосредованной (например, консигнацией). Сторона, получающая ПО в рамках передачи, обязана принять настоящее Соглашение. После завершения передачи ПО HP ваша лицензия автоматически прекращается.
    б.
    Ограничения. Вы не имеете права сдавать внаем, осуществлять лизинг или одалживать ПО HP, а также использовать ПО HP в режиме коммерческого разделения времени или в сервисных бюро. Вы не имеете права сублицензировать, переуступать или иным способом передавать ПО HP за исключением случаев, явно оговоренных в настоящем Соглашении.
    5.
    ПРАВА СОБСТВЕННОСТИ. Все права на интеллектуальную собственность, содержащуюся в ПО и документации пользователя, принадлежат компании HP или ее поставщикам; эти права защищены законом, включая соответствующие законы об авторском праве, конфиденциальной коммерческой информации, патентах и товарных знаках. Вы обязуетесь не удалять с ПО идентификационную маркировку продукции, уведомление об авторских правах или ограничение прав собственности.
    6.
    ОГРАНИЧЕНИЕ ИНЖЕНЕРНОГО АНАЛИЗА. Вы не имеете права производить инженерный анализ, декомпилировать или дизассемблировать ПО HP, кроме как в тех границах, в которых это допускается соответствующими законами.
    7.
    РАЗРЕШЕНИЕ ИСПОЛЬЗОВАНИЯ ДАННЫХ. Компания HP и аффилированые с ней лица имеют право собирать техническую информацию, которую вы предоставляете и которая относится к (i) использованию вами ПО или Продукции HP или к (ii) предоставлению услуг по технической поддержке ПО или Продукции HP. На такую информацию распространяется политика конфиденциальности компании HP. Компания HP не будет использовать такую информацию в виде, позволяющем идентифицировать вас, за исключением тех случаев, когда необходимо повысить удобство использования вами Продукции или предоставить услуги по технической поддержке.
    8.
    ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ. Несмотря на убытки, которые вы можете понести, общая суммарная ответственность компании НР и поставщиков НР в рамках настоящего Соглашения, а также сумма вашей исключительной компенсации требований в рамках настоящего Соглашения ограничивается максимальной суммой, выплаченной вами при приобретении Продукции или 5 долларами США. В МЕРЕ, РАЗРЕШЕННОЙ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, КОМПАНИЯ НР И ПОСТАВЩИКИ НР НИКОИМ ОБРАЗОМ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ НИ ЗА КАКИЕ СПЕЦИАЛЬНЫЕ, СЛУЧАЙНЫЕ И КОСВЕННЫЕ УБЫТКИ (ВКЛЮЧАЯ, ПОМИМО ПРОЧЕГО, УПУЩЕННУЮ ВЫГОДУ, ПОТЕРЮ ДАННЫХ, НАРУШЕНИЕ РАБОТЫ, ТРАВМЫ И РАСКРЫТИЕ КОНФИДЕНЦИАЛЬНОЙ ИНФОРМАЦИИ), ВОЗНИКШИЕ В РЕЗУЛЬТАТЕ ИСПОЛЬЗОВАНИЯ ИЛИ НЕВОЗМОЖНОСТИ ИСПОЛЬЗОВАНИЯ ДАННОГО ПО, ДАЖЕ ЕСЛИ КОМПАНИЯ НР И ПОСТАВЩИКИ НР БЫЛИ УВЕДОМЛЕНЫ О ВОЗМОЖНОСТИ ТАКИХ УБЫТКОВ ИЛИ ЕСЛИ ВЫШЕУПОМЯНУТАЯ КОМПЕНСАЦИЯ ЯВНО НЕДОСТАТОЧНА. Некоторые юрисдикции и законодательства запрещают исключение или ограничение ответственности за случайные или косвенные убытки, поэтому данное ограничение или исключение может к вам не относиться.
    9.
    ПОТРЕБИТЕЛИ — ПРАВИТЕЛЬСТВЕННЫЕ ОРГАНИЗАЦИИ США. ПО было полностью разработано за счет частных средств. Все компоненты ПО являются коммерческим программным обеспечением для компьютеров по определению соответствующих постановлений о закупках. В соответствии с правилами закупок для федеральных нужд США (FAR 48 CFR 12.212) и правилами МО США по федеральным закупкам (DFAR 48 CFR 227.7202) использование, копирование и обнародование ПО правительством США или от его имени либо субподрядчиком правительства США или от его имени может осуществляться только в соответствии с положениями и условиями настоящего Соглашения за исключением положений, прямо противоречащих соответствующим обязательным федеральным законам.
    10.
    СООТВЕТСТВИЕ ЗАКОНОДАТЕЛЬСТВУ ОБ ЭКСПОРТЕ. Вы обязуетесь соблюдать все законы, постановления и положения, (i) применимые к экспорту или импорту настоящего ПО или (ii) ограничивающие Использование ПО, включая все ограничения на распространение ядерного, химического или биологического оружия.
    11.
    СОХРАНЕНИЕ ПРАВ. Все права, которые не были явно предоставлены вам, остаются исключительно у компании HP и ее поставщиков.

    © 2009 Hewlett-Packard Development Company, L.P.

    Ред. 04/09


Обслуживание и поддержка

Гарантийная служба самостоятельного ремонта покупателем

    Устройства HP имеют множество деталей, для которых предусмотрен самостоятельный ремонт покупателем (Customer Self Repair, CSR), чтобы минимизировать время ремонта и обеспечить большую гибкость при замене дефектных деталей. Если на этапе диагностики представитель HP определит, что ремонт может быть выполнен путем замены CSR-детали, HP поставит эту деталь непосредственно Вам для замены. Существует две категории CSR-деталей: 1) Детали, для которых самостоятельный ремонт покупателем является обязательным. В случае замены этих деталей специалистами HP доставка и работы по замене будут платными. 2) Детали, для которых самостоятельный ремонт покупателем является необязательным. Эти запчасти также предназначены для самостоятельного ремонта покупателем. Однако если Вы попросите HP заменить их, это может быть сделано бесплатно в соответствии с условиями гарантии, определенными для Вашего устройства.

    При наличии на складе и в случае небольшого расстояния доставки CSR-детали будут доставлены на следующий рабочий день. Доставка в тот же день или в течение четырех часов может быть обеспечена за дополнительную оплату, если расстояние доставки не слишком большое. Если требуется помощь, можно позвонить в центр технической поддержки HP, и технический специалист поможет Вам по телефону. В документации HP, прилагаемой к CSR-детали, указывается, требуется ли вернуть неисправную деталь в HP. В случае, если неисправную деталь требуется вернуть в HP, необходимо отправить неисправную деталь в течение определенного периода времени, обычно в течение пяти (5) рабочих дней. Неисправную деталь необходимо вернуть вместе с документацией, указанной в прилагаемой к детали документации. Если неисправная деталь не будет возвращена, HP может выставить Вам счет за замену. В случае самостоятельного ремонта покупателем HP берет на себя оплату доставки и возврата детали и самостоятельно выбирает способ доставки.


Обслуживание и поддержка

Поддержка заказчиков

    Поддержка по телефону в вашей стране/регионе
    Подготовьте имя продукта, серийный номер и описание проблемы.
    Номера телефона для стран/регионов доступны на листовке в коробке с продуктом, а также по адресу www.hp.com/support/.
    Получите круглосуточную поддержку через Интернет
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Загрузка программ, драйверов и информации в электронном виде
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Заказ дополнительных договоров на обслуживание от HP
    www.hp.com/go/carepack
    Регистрация изделия
    www.register.hp.com


Программа контроля за воздействием изделия на окружающую среду

  • Защита окружающей среды
  • Образование озона
  • Потребление электроэнергии
  • Расход тонера
  • Использование бумаги
  • Пластмассовые материалы
  • Расходные материалы HP LaserJet для печати
  • Инструкции для возврата и переработки
  • Бумага
  • Ограничения для материалов
  • Утилизация оборудования, отслужившего свой срок, силами пользователя
  • Переработка электронного оборудования
  • Химические вещества
  • Таблица веществ (Китай)
  • Информация для пользователей об экологической маркировке SEPA (Китай)
  • Заявление об ограничении по опасным веществам (Индия)
  • Директива, ограничивающая содержание вредных веществ (Турция)
  • Заявление об ограничении по опасным веществам (Украина)
  • Таблица безопасности материалов (MSDS)
  • EPEAT
  • Дополнительная информация


Программа контроля за воздействием изделия на окружающую среду

Защита окружающей среды

    Компания Hewlett-Packard обязуется поставлять изделия высокого качества, соответствующие требованиям по защите окружающей среды. Данное изделие разработано на основе применения технических решений, позволяющих свести к минимуму негативное воздействие на окружающую среду.


Программа контроля за воздействием изделия на окружающую среду

Образование озона

    Выбросы в атмосферу озона для данного устройства были измерены в соответствии с общепризнанным методом*. Когда эти данные о выбросах были применены к "общей модели сценариев воздействия в офисе"**, специалисты HP определили, что во время печати не генерируется заметного количества озона, которое нарушало бы любые существующие требования и стандарты по качеству воздуха в помещениях.

    *Методы испытаний для определения выбросов от копировальных устройств с целью экологической маркировки офисного оборудования с функцией печати; RAL-UZ 171 – BAM, июль 2012 года.

    **Оценивалась концентрация озона при печати в течение 2 часов в день в комнате объемом 32 кубических метра со скоростью вентиляции 0,72 воздухообмена в час; применялись расходные материалы для печати HP.


Программа контроля за воздействием изделия на окружающую среду

Потребление электроэнергии

    При работе в режиме готовности или режиме Ожидание происходит значительное снижение потребления электроэнергии, что помогает экономить природные ресурсы и деньги без ущерба для высоких эксплуатационных характеристик изделия. Печатное оборудование Hewlett-Packard, помеченное логотипом ENERGY STAR® отмечено управлением по охране окружающей среды США ENERGY STAR для устройств обработки изображений. На продуктах, отмеченных знаком ENERGY STAR появляется следующая отметка:

    Дополнительные сведения о продуктах, помеченных логотипом ENERGY STAR:

    www.hp.com/go/energystar


Программа контроля за воздействием изделия на окружающую среду

Расход тонера

    В экономичном режиме (EconoMode) снижается расход тонера и увеличивается срок службы картриджа. Компания HP не рекомендует использовать режим EconoMode. Если режим EconoMode используется все время, износ механических деталей печатающего картриджа может произойти до того, как будет израсходован порошок тонера. Если качество печати ухудшилось до неприемлемого, замените картридж с тонером.


Программа контроля за воздействием изделия на окружающую среду

Использование бумаги

    Функции автоматической и ручной двусторонней печати и печати N страниц на листе (печать нескольких страниц на одном листе) данного изделия позволяют снизить потребление бумаги и, соответственно, расход природных ресурсов для ее изготовления.


Программа контроля за воздействием изделия на окружающую среду

Пластмассовые материалы

    В соответствии с международными стандартами все пластмассовые детали весом более 25 г снабжены маркировкой, которая облегчает идентификацию и утилизацию материалов после окончания срока службы изделия.


Программа контроля за воздействием изделия на окружающую среду

Расходные материалы HP LaserJet для печати

    Благодаря бесплатной программе HP Planet Partners по переработке материалов, можно быстро вернуть картридж с тонером HP LaserJet после использования на утилизацию. Информация об этой программе на нескольких языках входит в комплект поставки всех новых картриджей с тонером и расходных материалов для HP LaserJet. Ваша помощь в сокращении вредного влияния на окружающую среду будет более значительной при возврате нескольких картриджей вместе.

    Компания HP стремится предоставить высококачественные продукты и услуги, которые не наносят вред окружающей среде на всех стадиях: с начального этапа проектировки и производства до передачи клиенту и последующей утилизации изделия. Компания НР гарантирует всем участникам программы HP Planet Partners, что все картриджи с тонером HP LaserJet перерабатываются правильно, а пластиковые и металлические компоненты восстанавливаются и используются в новых изделиях, не нанося вред окружающей среде. Так как этот картридж утилизируется и используется в новых устройствах, он не будет возвращен Вам. Благодарим Вас за участие в сохранении окружающей среды!

    ПРИМЕЧАНИЕ.

    Используйте этикетку возврата для возврата только оригинальных картриджей с тонером HP LaserJet. Пожалуйста, не используйте эту наклейку для гарантийного ремонта, для картриджей других фирм, повторно заправленных и восстановленных картриджей, а также чернильных картриджей. Для получения сведений об утилизации чернильных картриджей HP обратитесь к http://www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Инструкции для возврата и переработки

В этом разделе приводится информация по следующим темам:

  • США и Пуэрто-Рико
  • Возврат картриджей для потребителей за пределами США


Программа контроля за воздействием изделия на окружающую среду

США и Пуэрто-Рико

Этикетка, которая прилагается к коробке тонера HP LaserJet, предназначена для возврата и переработки одного или нескольких использованных картриджей с тонером HP LaserJet. Следуйте следующим инструкциям.

В этом разделе приводится информация по следующим темам:

  • Возврат нескольких элементов (нескольких картриджей)
  • Возврат одного картриджа
  • Доставка


Программа контроля за воздействием изделия на окружающую среду

Возврат нескольких элементов (нескольких картриджей)

    1.
    Упакуйте каждый картридж с тонером HP LaserJet в оригинальную коробку и пакет.
    2.
    Свяжите упаковки картриджей вместе скотчем или упаковочной лентой. Общий вес коробки может составлять до 31 кг (70 фунтов).
    3.
    Используйте одну карточку с отметкой об уплате почтовых расходов.

    ИЛИ

    1.
    Используйте собственную коробку или закажите бесплатную коробку для картриджей с тонером (рассчитана на общий вес картриджей HP LaserJet до 31 кг (70 фунтов)) по адресу www.hp.com/recycle или по телефону 1-800-340-2445.
    2.
    Используйте одну карточку с отметкой об уплате почтовых расходов.


Программа контроля за воздействием изделия на окружающую среду

Возврат одного картриджа

    1.
    Упакуйте картридж с тонером HP LaserJet в оригинальную коробку и пакет.
    2.
    Наклейте почтовую карточку на переднюю часть коробки.


Программа контроля за воздействием изделия на окружающую среду

Доставка

Для США и Пуэрто-Рико - для возврата картриджа с тонером HP LaserJet используйте предоплаченные и с уже нанесенным адресом транспортные этикетки из комплекта поставки. Если используете этикетки UPS, отдайте пакет водителю UPS при следующей доставке или отправке, или отнесите пакет самостоятельно в авторизованный пункт UPS. (вызов курьера UPS по стандартному тарифу для этой услуги). Адрес ближайшего пункта UPS можно узнать по телефону +1-800-PICKUPS или на веб-сайте www.ups.com.

При возврате пакета с этикеткой FedEx передайте пакет курьеру почтовой службы США или водителю FedEx при следующей доставке или отправке (вызов курьера FedEx оплачивается по стандартному тарифу для этой услуги). Или отнесите упакованные картриджи с тонером в любой офис почтовой службы США или в любой пункт FedEx. Адрес ближайшего офиса почтовой службы США можно узнать по телефону 1-800-ASK-USPS или на веб-сайте www.usps.com. Адрес ближайшего пункта FedEx можно узнать по телефону 1-800-GOFEDEX или на веб-сайте www.fedex.com.

Для получения дополнительных сведений или для заказа наклеек или коробок для возврата перейдите по адресу www.hp.com/recycle или позвоните по телефону 1-800-340-2445. Информация может быть изменена без предварительного уведомления.

В этом разделе приводится информация по следующим темам:

  • Жители Аляски и Гавайских островов


Программа контроля за воздействием изделия на окружающую среду

Жители Аляски и Гавайских островов

    Не используйте наклейку почтовой службы UPS. Для получения информации и инструкций обращайтесь по телефону: 1-800-340-2445. По соглашению между HP и почтовой службой США жителям Аляски и Гавайских островов картриджи на замену доставляются бесплатно.


Программа контроля за воздействием изделия на окружающую среду

Возврат картриджей для потребителей за пределами США

    Для участия в программе возврата и переработки HP Planet Partners следуйте простым инструкциям в руководстве по переработке (вложено в упаковку нового картриджа) или перейдите по адресу www.hp.com/recycle. Выберите свою страну/регион и изучите соответствующие указания по возврату расходных материалов для печати HP LaserJet.


Программа контроля за воздействием изделия на окружающую среду

Бумага

    Данное устройство может работать с переработанной бумагой, если она отвечает требованиям, изложенным в документе HP LaserJet Printer Family Print Media Guide (Руководство по носителям для печати на принтерах семейства HP LaserJet). Данное устройство работает с бумагой, переработанной по стандарту EN12281:2002.


Программа контроля за воздействием изделия на окружающую среду

Ограничения для материалов

    В данном изделии HP отсутствует ртуть.

    В данном изделии HP используются батареи, которые по окончании срока службы могут потребовать особого обращения. Батареи, содержащиеся в данном изделии или поставляемые компанией Hewlett-Packard для данного изделия, имеют следующие характеристики:

    HP LaserJet Pro MFP M225, M226
    Тип
    Углеродный однофтористый литий
    Вес
    0,8 г
    Расположение
    На плате форматтера
    Сменная
    Нет

    Дополнительные сведения об утилизации можно получить на Web-узле компании www.hp.com/recycle, у представителей местной власти или на сервере Альянса предприятий электронной промышленности (Electronics Industries Alliance): www.eiae.org.


Программа контроля за воздействием изделия на окружающую среду

Утилизация оборудования, отслужившего свой срок, силами пользователя

    символ ЕС "Отходы"

    Этот символ означает, что устройство нельзя утилизировать вместе с бытовыми отходами. Вместо этого изделие необходимо сдать для утилизации в специальный пункт по переработке электрического и электронного оборудования. Такой подход поможет сохранить здоровье людей и окружающую среду. Дополнительные сведения можно узнать у вашей службы утилизации отходов или на следующей странице: www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Переработка электронного оборудования

    Компания HP рекомендует пользователям сдавать отслужившее свой срок электронное оборудование на переработку. Дополнительные сведения о программах утилизации можно найти на следующей странице: www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Химические вещества

    В соответствии с законодательными требованиями, такими как REACH (Regulation EC No 1907/2006 of the European Parliament and the Council), компания HP предоставляет своим клиентам информацию о химических веществах, содержащихся в наших продуктах. Отчет с информацией о химических веществах для данного продукта доступен по адресу: www.hp.com/go/reach.


Программа контроля за воздействием изделия на окружающую среду

Таблица веществ (Китай)

    Таблица веществ (Китай)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Программа контроля за воздействием изделия на окружающую среду

Информация для пользователей об экологической маркировке SEPA (Китай)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Программа контроля за воздействием изделия на окружающую среду

Заявление об ограничении по опасным веществам (Индия)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Программа контроля за воздействием изделия на окружающую среду

Директива, ограничивающая содержание вредных веществ (Турция)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Программа контроля за воздействием изделия на окружающую среду

Заявление об ограничении по опасным веществам (Украина)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Программа контроля за воздействием изделия на окружающую среду

Таблица безопасности материалов (MSDS)

    Таблицы безопасности материалов (MSDS) по расходным материалам, в которых содержатся химические вещества (например, тонер), можно получить через веб-сайт HP www.hp.com/go/msds.


Программа контроля за воздействием изделия на окружающую среду

EPEAT

    Многие устройства HP созданы с учетом EPEAT. EPEAT — это система подробного определения экологического рейтинга, который помогает определять "зеленое" электронное оборудования. Дополнительную информацию можно найти на сайте www.epeat.net. Сведения о продукции HP, получившей свидетельства EPEAT, можно найти на странице www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Программа контроля за воздействием изделия на окружающую среду

Дополнительная информация

    Для получения информации об указанных ниже вопросах, касающихся защиты окружающей среды:

    ●
    таблицу с данными, относящимися к защите окружающей среды, для данного и многих других изделий HP;
    ●
    обязательства HP по защите окружающей среды;
    ●
    систему управления защитой окружающей среды HP;
    ●
    сведения о программе по возврату и переработке изделий HP по окончании срока их службы;
    ●
    таблицу безопасности материалов;

    Посетите www.hp.com/go/environment.


Регламентирующая информация

  • Декларация о соответствии
  • Декларация о соответствии
  • Положения безопасности
  • Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам
  • Дополнительные положения для беспроводных устройств


Регламентирующая информация

Декларация о соответствии

    Декларация соответствия
    в соответствии с ISO/IEC 17050-1 и EN 17050-1
    Название производителя:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    Адрес производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    заявляет о том, что изделие
    Наименование изделия:
    МФУ HP LaserJet Pro M225dn, HP LaserJet Pro M225rdn и HP LaserJet Pro M226dn
    Обязательный номер модели:2)
    SHNGC-1302-00
    Включая:
    BOISB-1102-00 – (модуль факса LIU в США)
    BOISB-1102-01 – (модуль факса LIU в европейских странах/регионах)
    Модификации изделия:
    Все
    Картриджи с тонером:
    CF283A, CC388A
    соответствует следующим техническим требованиям:
    БЕЗОПАСНОСТЬ:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    ЭМС:
    CISPR 22:2008 / EN 55022:2010 - класс B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    Правила FCC, раздел 47 CFR, часть 15, класс B / ICES-003, выпуск 5
    GB9254-2008, GB17625.1-2012
    Телекоммуникации:4)
    ES 203 021; FCC раздел 47 CFR, часть 683)
    Использование энергии:
    Regulation (EC) No. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Дополнительная информация:
    Данное изделие соответствует требованиям Директивы R&TTE 1999/5/EC, Директивы по электромагнитной совместимости 2004/108/EC, Директивы по низкому напряжению 2006/95/EC и Директивы к экодизайну 2009/125/EC, Директивы RoHS 2011/65/EU и снабжено соответствующей маркировкой CE.
    Данное устройство соответствует части 15 Правил Федеральной комиссии по связи США (FCC). Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
    1.
    Изделие было протестировано в типичной конфигурации на персональных компьютерах систем Hewlett-Packard.
    2.
    В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с маркетинговым названием или номером устройства.
    3.
    К этому изделию относятся разрешения и стандарты в области связи, соответствующие определенным странам/регионам, кроме приведенных выше.
    4.
    В данном изделии используется аналоговый дополнительный факсимильный модуль с нормативным номером модели: BOISB-1102-00 (LIU в США) или BOISB-1102-01 (LIU в Европе), который соответствует нормативным техническим требованиям для стран/регионов, в которых данное изделие будет продаваться.
    Шанхай, Китай
    Сентябрь 2013 г.
    Только для регулятивных вопросов:
    Европа:
    в вашу местную торговую и обслуживающую организацию Hewlett-Packard или в Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    США:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Регламентирующая информация

Декларация о соответствии

    Декларация соответствия
    в соответствии с ISO/IEC 17050-1 и EN 17050-1
    Название производителя:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    Адрес производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    заявляет о том, что изделие
    Наименование изделия:
    МФУ HP LaserJet Pro M225dw и HP LaserJet Pro M226dw
    Обязательный номер модели:2)
    SHNGC-1302-01
    Включая:
    BOISB-1102-00 – (модуль факса LIU в США)
    BOISB-1102-01 – (модуль факса LIU в европейских странах/регионах)
    SDGOB-1291 – (Радиомодуль)
    Модификации изделия:
    Все
    Картриджи с тонером:
    CF283A, CC388A
    соответствует следующим техническим требованиям:
    БЕЗОПАСНОСТЬ:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    ЭМС:
    CISPR 22:2008 / EN 55022:2010 - класс B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    Правила FCC, раздел 47 CFR, часть 15, класс B / ICES-003, выпуск 5
    GB9254-2008, GB17625.1-2012
    Радиомодуль5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    Том 47 Свода федеральных правил (CFR) Федеральной комиссии связи (FCC) США, часть 15, подраздел С (раздел 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Телекоммуникации:4)
    ES 203 021; FCC раздел 47 CFR, часть 683)
    Использование энергии:
    Regulation (EC) No. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Дополнительная информация:
    Данное изделие соответствует требованиям Директивы R&TTE 1999/5/EC, Директивы по электромагнитной совместимости 2004/108/EC, Директивы по низкому напряжению 2006/95/EC и Директивы к экодизайну 2009/125/EC, Директивы RoHS 2011/65/EU и снабжено соответствующей маркировкой CE.
    Данное устройство соответствует части 15 Правил Федеральной комиссии по связи США (FCC). Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
    1.
    Изделие было протестировано в типичной конфигурации на персональных компьютерах систем Hewlett-Packard.
    2.
    В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с маркетинговым названием или номером устройства.
    3.
    К этому изделию относятся разрешения и стандарты в области связи, соответствующие определенным странам/регионам, кроме приведенных выше.
    4.
    В данном изделии используется аналоговый дополнительный факсимильный модуль с нормативным номером модели: BOISB-1102-00 (LIU в США) или BOISB-1102-01 (LIU), который соответствует нормативным техническим требованиям для стран/регионов, в которых данное изделие будет продаваться.
    5.
    Данное изделие оснащается радиомодулем, которому присвоен регулятивный номер модели SDGOB-1291 в соответствии с техническими нормативными требованиями стран/регионов, в которые поставляется данное изделие.
    Шанхай, Китай
    Сентябрь 2013 г.
    Только для регулятивных вопросов:
    Европа:
    в вашу местную торговую и обслуживающую организацию Hewlett-Packard или в Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    США:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Регламентирующая информация

Положения безопасности

В этом разделе приводится информация по следующим темам:

  • Правила FCC
  • Лазерная безопасность
  • Канада — заявление о соответствии стандарту Industry Canada ICES-003
  • Заявление VCCI (Япония)
  • Инструкции относительно кабеля питания
  • Правила для шнуров питания (Япония)
  • Директива EMC (Корея)
  • Заявление о лазерной безопасности (Финляндия)
  • Заявление GS (Германия)
  • Евразийское соответствие (Республика Беларусь, Казахстан, Россия)


Регламентирующая информация

Правила FCC

    Данное устройство проверено и признано соответствующим требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC. Эти ограничения разработаны с целью обеспечения защиты от вредного излучения устройства в жилой зоне. Данное изделие генерирует, использует и излучает электромагнитные волны в радиодиапазоне. Если данное оборудование не устанавливать и не использовать в соответствии с инструкциями, оно может создавать недопустимые помехи для беспроводной связи. Однако нет гарантии, что такие помехи не могут возникнуть вследствие тех или иных конкретных условий установки. Если это оборудование оказывает нежелательное влияние на прием радио- или телевизионных сигналов, что можно установить выключением и включением оборудования, пользователь может попытаться устранить влияние одним или несколькими из следующих средств:

    ●
    Перенаправить приемную антенну или переставить ее в другое место.
    ●
    Увеличить расстояние между оборудованием и приемником.
    ●
    Подключить оборудование и приемник к сетевым розеткам разных цепей питания.
    ●
    Обратиться к Вашему продавцу или опытному радио/телевизионному технику.
    ПРИМЕЧАНИЕ.

    Любые изменения или модификации устройства принтера, не одобренные компанией HP, могут привести к лишению пользователя права на использование данного оборудования.

    Чтобы соответствовать требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC, необходимо использовать экранированный интерфейсный кабель.


Регламентирующая информация

Лазерная безопасность

    Центром по контролю над оборудованием и радиационной безопасностью (CDRH) Управления по контролю за продуктами и лекарствами США введены нормативы в отношении товаров на основе лазерных технологий, произведенных после 1 августа 1976 года. Соблюдение этих нормативов производителями товаров, распространяемых на территории Соединенных Штатов Америки, является обязательным. Данное устройство отнесено к "классу 1" изделий на основе лазерных технологий согласно стандарту на излучение устройств, введенному Министерством здравоохранения и социального обеспечения (DHHS) США в соответствии с Законом о контроле над излучениями в интересах здравоохранения и безопасности (1968 г.). Так как лазерное излучение внутри устройства не выходит за пределы защитного кожуха и наружных крышек, распространение лазерного луча во внешнюю среду в штатных условиях исключено.

    ВНИМАНИЕ!

    Использование средств управления, регулировка или выполнение процедур, не указанных в настоящем руководстве пользователя, может привести к воздействию опасного излучения.


Регламентирующая информация

Канада — заявление о соответствии стандарту Industry Canada ICES-003

    CAN ICES-3(B)/NMB-3(B)


Регламентирующая информация

Заявление VCCI (Япония)

    заявление о соответствии нормативам VCCI для Японии


Регламентирующая информация

Инструкции относительно кабеля питания

    Убедитесь, что источник питания соответствует техническим требованиям устройства. Максимально допустимое напряжение указано на этикетке устройства. Устройство использует напряжение переменного тока 110-127 или 220-240 и 50/60 Гц.

    Подключите кабель питания к устройству и заземленной розетке.

    ПРЕДУПРЕЖДЕНИЕ.

    Для избежания поломок, используйте только кабель, поставляемый вместе с устройством.


Регламентирующая информация

Правила для шнуров питания (Япония)

    Правила для шнуров питания в Японии


Регламентирующая информация

Директива EMC (Корея)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентирующая информация

Заявление о лазерной безопасности (Финляндия)

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентирующая информация

Заявление GS (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Регламентирующая информация

Евразийское соответствие (Республика Беларусь, Казахстан, Россия)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентирующая информация

Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам

В этом разделе приводится информация по следующим темам:

  • Положение ЕС относительно работы телекоммуникационных компаний
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC


Регламентирующая информация

Положение ЕС относительно работы телекоммуникационных компаний

    Данный продукт предназначен для подключения к аналоговой сети в странах/регионах Европейской экономической зоны.

    Он удовлетворяет требованиям Директивы ЕС R&TTE 1999/5/EC (Приложение II) и отмечен соответствующей меткой CE.

    Для получения дополнительной информации см. Заявление о соответствии, опубликованное производителем в другом разделе данного руководства.

    Однако, вследствие различий между отдельными национальными телефонными комутируемыми сетями общего пользования не гарантируется эффективная работа продукта при подключении к любой точке такой сети. Совместимость с сетью зависит от правильности настроек, установленных пользователем при подготовке к подключению к телефонной коммутируемой сети общего пользования. Следуйте инструкциям, приведенным в руководстве пользователя.

    Если возникли вопросы относительно совместимости с сетью, обратитесь к поставщику оборудования или в службу технической поддержки Hewlett-Packard в стране/регионе использования оборудования.

    При подключении к сети, возможно, потребуется ознакомиться с дополнительными требованиями, установленными местным оператором телефонной коммутируемой сети общего пользования.


Регламентирующая информация

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Регламентирующая информация

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Регламентирующая информация

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Регламентирующая информация

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ПРЕДУПРЕЖДЕНИЕ.

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Регламентирующая информация

Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC

    Знак Vietnam Telecom


Регламентирующая информация

Дополнительные положения для беспроводных устройств

В этом разделе приводится информация по следующим темам:

  • Положение о соответствии требованиям FCC - США
  • Положения для Австралии
  • Положение для Бразилии (ANATEL)
  • Положения для Канады
  • Воздействие радиочастотного излучения (Канада)
  • Регламентирующая информация для Европейского Союза (ЕС)
  • Примечание для использования во Франции
  • Примечание для использования в России
  • Нормы Мексики
  • Положения для Тайваня
  • Положение для Кореи
  • Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC


Регламентирующая информация

Положение о соответствии требованиям FCC - США

    Exposure to radio frequency radiation

    ПРЕДУПРЕЖДЕНИЕ.

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ПРЕДУПРЕЖДЕНИЕ.

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Регламентирующая информация

Положения для Австралии

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Регламентирующая информация

Положение для Бразилии (ANATEL)

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Регламентирующая информация

Положения для Канады

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Регламентирующая информация

Воздействие радиочастотного излучения (Канада)
    ВНИМАНИЕ!

    Воздействие радиочастотного излучения. Уровень излучения данного устройства ниже предельных значений, установленных индустриальных стандартов Канады. Однако устройство следует использовать таким образом, чтобы предельно снизить возможное взаимодействие с людьми во время его эксплуатации.

    Для исключения вероятности превышения предельных значений радиоизлучения индустриальных стандартов Канады людям не следует находиться рядом с антеннами на расстоянии, меньшем 20 см.


Регламентирующая информация

Регламентирующая информация для Европейского Союза (ЕС)

    Функции дистанционной передачи информации данного устройства могут использоваться в следующих странах/регионах ЕС и Европейской ассоциации свободной торговли:

    Австрия, Бельгия, Болгария, Кипр, Чехия, Дания, Эстония, Финляндия, Франция, Германия, Греция, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словакия, Словения, Испания, Швеция, Швейцария и Великобритания.


Регламентирующая информация

Примечание для использования во Франции

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Регламентирующая информация

Примечание для использования в России

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Регламентирующая информация

Нормы Мексики

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Регламентирующая информация

Положения для Тайваня

    Норматив беспроводной связи Тайваня


Регламентирующая информация

Положение для Кореи

    Норматив беспроводной связи Тайваня


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

ПРИМЕЧАНИЕ.
●
Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.
●
Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.
●
При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.
●
Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

    Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для средства просмотра справки

    Закрытие средства просмотра справки.
    ALT+F4
    Переключение со средства просмотра справки на другие открытые окна.
    ALT+TAB
    Отображение меню «Options» (Параметры).
    ALT+М
    Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности).
    ALT+М, затем нажмите клавишу А
    Скрытие и отображение панели перемещения.
    ALT+М, затем нажмите клавишу К
    Печать раздела.
    ALT+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
    Возврат к предыдущему разделу.
    ALT+Стрелка влево или ALT+М, затем нажмите клавишу 3
    Переход к следующему разделу (если он недавно просматривался).
    ALT+Стрелка вправо или ALT+М, затем нажмите клавишу SHIFT+В
    Выделение или снятие выделения.
    ALT+М, затем нажмите клавишу Ы или Ь
    Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей).
    F5 или ALT+М, затем нажмите клавишу Б
    Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы).
    ALT+М, затем нажмите клавишу SHIFT+Д
    Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету).
    ALT+М, затем нажмите клавишу SHIFT+О
    Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц.
    ALT+М, затем нажмите клавишу 1 или 2
    Переключение между панелью перемещения и панелью тематических разделов.
    F6
    Просмотр раздела.
    Стрелка вверх и Стрелка вниз или PAGE UP и PAGE DOWN
    Просмотр всех ссылок в разделе или всех параметров на панели перемещения.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Contents» (Содержание)

    Отображение вкладки Contents (Содержание).
    ALT+O
    Открытие и закрытие книги или папки.
    Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
    Печать раздела.
    Стрелка вверх и Стрелка вниз
    Отображение выбранного раздела.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Index» (Указатель)

    Отображение вкладки Index (Указатель).
    ALT+SHIFT+У
    Ввод ключевого слова для поиска.
    ALT+E, затем введите слово
    Выбор ключевого слова из списка.
    Стрелка вверх и Стрелка вниз
    Отображение соответствующего раздела.
    ALT+A

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Search» (Поиск)

    Отображение вкладки Search (Поиск).
    ALT+K
    Ввод ключевого слова для поиска.
    ALT+E, затем введите слово
    Запуск поиска.
    ALT+3
    Выбор раздела в списке с результатами поиска.
    ALT+Ы, затем Стрелка вверх и Стрелка вниз
    Отображение выбранного раздела.
    ALT+A
    Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
    Поиск ключевого слова в списке с результатами предыдущего поиска.
    ALT+U
    Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run».
    ALT+M
    Поиск только по заголовкам разделов.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Favorites» (Избранное)

    Отображение вкладки Favorites (Избранное).
    ALT+SHIFT+И
    Добавление текущего раздела в список «Favorites» (Избранное).
    ALT+SHIFT+Д
    Выбор раздела в списке с «Favorites» (Избранное).
    ALT+3, а затем Стрелка вверх и Стрелка вниз
    Отображение выбранного раздела.
    ALT+A
    Удаление выбранного раздела из списка.
    ALT+Л

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

Получение дополнительной информации

    Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

    ●
    Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.
    ●
    Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.
    ●
    Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.
    ●
    При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.
    ●
    Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.
    ●
    Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

Поиск раздела справки

    В панели "Перемещение" щелкните на одной из следующих вкладок:

    ●
    Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.
    ●
    Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.
    ●
    Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.
    ПРИМЕЧАНИЕ.

    Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

Создание списка избранных разделов справки

    1.
    Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.
    2.
    Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).
    ПРИМЕЧАНИЕ.
    ●
    Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).
    ●
    Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).
    ●
    Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

Копирование раздела справки

    1.
    В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).
    2.
    Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.
    3.
    Откройте документ, в который Вы скопировать раздел.
    4.
    Поместите курсор в место, куда необходимо вставить данные.
    5.
    В меню Edit (Правка) щелкните на Paste (Вставить).
    ПРИМЕЧАНИЕ.

    Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

Печать текущего раздела справки

    Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

    ПРИМЕЧАНИЕ.

    При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

Поиск разделов с помощью кнопок на панели инструментов

    В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

    ●
    Back (Назад) выводит последний просмотренный раздел.
    ●
    Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.
    ●
    Next (Далее) выводит следующий раздел, указанный в содержании.
    ●
    Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.
    ●
    Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.
    ●
    Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".
    ●
    Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.
    ПРИМЕЧАНИЕ.

    Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Использование средства просмотра справки HTML

Использование команд меню горячих клавиш

    В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

    Команда
    Описание
    Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все).
    Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
    Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все).
    Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
    Щелкните по разделу правой кнопкой мыши и выберите Print (Печать).
    Печать раздела.

    ПРИМЕЧАНИЕ.

    К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com