HP LaserJet Pro MFP M225, M226

Hướng dẫn bảo hành và pháp lý

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Tiếng Việt

Thông Tin về Nhãn Hiệu và Bản Quyền

    Bản quyền và giấy phép

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

    Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

    Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

    Số bộ phận: CF484-90976

    Edition 1, 10/2014

    Công nhận nhãn hiệu

    Nhãn ENERGY STAR và ENERGY STAR là các nhãn hiệu đã được đăng ký tại Mỹ.


Dịch vụ và hỗ trợ

  • Chế độ bảo hành có giới hạn của Hewlett-Packard
  • Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet
  • Chính sách của HP về mực in không phải của HP
  • Trang web chống giả mạo của HP
  • Dữ liệu được lưu trữ trên hộp mực in
  • Thỏa thuận cấp phép người dùng cuối
  • Dịch vụ bảo hành khách hàng tự sửa chữa
  • Hỗ trợ khách hàng


Dịch vụ và hỗ trợ

Chế độ bảo hành có giới hạn của Hewlett-Packard

SẢN PHẨM HP
THỜI HẠN BẢO HẠNH CÓ GIỚI HẠN
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Bảo hành có giới hạn một năm

HP bảo đảm với bạn, là người dùng trực tiếp, rằng các sản phẩm phần cứng và phụ tùng của HP sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành sau khi mua, trong thời hạn quy định trên. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ có quyền lựa chọn, sửa chữa hoặc thay thế các sản phẩm có biểu hiện có khuyết tật. Sản phẩm thay thế sẽ là sản phẩm mới hoặc tương đương với sản phẩm mới về mặt hiệu năng hoạt động.

HP bảo đảm với bạn rằng, phần mềm HP sẽ không trục trặc khi xử lý các lệnh chương trình của nó sau khi mua, trong thời hạn nêu trên, gây ra bởi các khuyết tật về mặt vật liệu và khả năng vận hành khi đã được cài đặt và sử dụng đúng. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ thay thế phần mềm không xử lý được các lệnh chương trình của nó gây ra bởi các khuyết tật đó.

HP không bảo đảm rằng các sản phẩm của HP sẽ không gặp lỗi hoặc bị gián đoạn trong lúc vận hành. Nếu HP không thể, trong một khoảng thời gian hợp lý, sửa chữa hoặc thay thế bất kỳ sản phẩm nào trong điều kiện bảo hành, bạn sẽ có quyền được nhận lại số tiền đã trả để mua sau khi trả ngay sản phẩm đó về cho HP.

Các sản phẩm của HP có thể chứa các chi tiết đã được tái chế có chất lượng tương đương bộ phận mới về mặt hiệu năng hoạt động hoặc có thể đã được lấy làm mẫu ngẫu nhiên để kiểm tra sử dụng.

Chế độ bảo hành không áp dụng cho các khuyết tật có nguyên nhân từ (a) bảo trì hoặc xác lập chuẩn sai hoặc không thỏa đáng, (b) phần mềm, thiết bị nối ghép, các chi tiết máy hoặc mực in không do HP cung cấp, (c) chỉnh sửa hoặc sử dụng trái quy định, (d) sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố, hoặc (e) chuẩn bị môi trường vận hành thiết bị hoặc bảo trì thiết bị không đúng.

Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CÁC CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG. Một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn thời hạn bảo hành đối với chế độ bảo hành không công bố, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn. Điều này cho phép bạn có được các quyền lợi cụ thể về mặt pháp luật và bạn cũng có thể có thêm các quyền lợi khác tùy theo từng quốc gia/vùng lãnh thổ, bang hoặc tỉnh.

Chế độ bảo hành có giới hạn của HP được áp dụng cho mọi quốc gia/vùng lãnh thổ hoặc địa phương HP có cung cấp dịch vụ hỗ trợ và những nơi HP có bán sản phẩm này ra thị trường. Mức độ bảo hành cho bạn có thể khác nhau theo các tiêu chuẩn địa phương. HP sẽ không điều chỉnh hình dạng, tính phù hợp hoặc chức năng hoạt động của sản phẩm để sử dụng ở các quốc gia/vùng lãnh thổ không nằm trong kế hoạch cung cấp sản phẩm của HP cho sử dụng vì các lý do luật pháp hoặc quy định.

Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, CÁC GIẢI PHÁP TRONG BẢN CÔNG BỐ CHẾ ĐỘ BẢO HÀNH NÀY CHỈ ÁP DỤNG RIÊNG CHO MỖI BẠN. NGOẠI TRỪ NHƯ ĐÃ NÊU TRÊN, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ MẤT MÁT DỮ LIỆU HOẶC CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC. Ở một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn hoặc loại trừ các thiệt hại ngẫu nhiên hoặc gián tiếp, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn.

CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.

Mục này cung cấp thông tin về các chủ đề sau:

  • Vương quốc Anh, Ireland và Malta
  • Áo, Bỉ, Đức và Luxemburg
  • Bỉ, Pháp và Luxemburg
  • Ý
  • Tây Ban Nha
  • Đan Mạch
  • Na Uy
  • Thụy Điển
  • Bồ Đào Nha
  • Hy Lạp và Síp
  • Hungary
  • Cộng hòa Séc
  • Slovakia
  • Ba Lan
  • Bulgaria
  • Romania
  • Bỉ và Hà Lan
  • Phần Lan
  • Slovenia
  • Croatia
  • Latvia
  • Lithuania
  • Estonia


Dịch vụ và hỗ trợ

Vương quốc Anh, Ireland và Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Dịch vụ và hỗ trợ

Áo, Bỉ, Đức và Luxemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Dịch vụ và hỗ trợ

Bỉ, Pháp và Luxemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Dịch vụ và hỗ trợ

Ý

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Dịch vụ và hỗ trợ

Tây Ban Nha

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Dịch vụ và hỗ trợ

Đan Mạch

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Dịch vụ và hỗ trợ

Na Uy

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Dịch vụ và hỗ trợ

Thụy Điển

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Dịch vụ và hỗ trợ

Bồ Đào Nha

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Dịch vụ và hỗ trợ

Hy Lạp và Síp

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Dịch vụ và hỗ trợ

Hungary

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Dịch vụ và hỗ trợ

Cộng hòa Séc

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Dịch vụ và hỗ trợ

Slovakia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Dịch vụ và hỗ trợ

Ba Lan

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Dịch vụ và hỗ trợ

Bulgaria

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Dịch vụ và hỗ trợ

Romania

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Dịch vụ và hỗ trợ

Bỉ và Hà Lan

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Dịch vụ và hỗ trợ

Phần Lan

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Dịch vụ và hỗ trợ

Slovenia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Dịch vụ và hỗ trợ

Croatia

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Dịch vụ và hỗ trợ

Latvia

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Dịch vụ và hỗ trợ

Lithuania

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Dịch vụ và hỗ trợ

Estonia

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Dịch vụ và hỗ trợ

Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet

    Sản phẩm này của HP được bảo đảm sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành.

    Chế độ bảo hành này không áp dụng cho những sản phẩm (a) đã nạp lại mực, tân trang, tái chế hoặc can thiệp vào dưới mọi hình thức, (b) đã bị các sự cố xuất phát từ việc sử dụng sai, bảo quản không đúng, hoặc sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố (c) có biểu hiện hao mòn trong quá trình sử dụng bình thường.

    Để được bảo hành, xin gửi sản phẩm về nơi đã mua (kèm theo bản mô tả sự cố và các bản in mẫu) hoặc liên hệ bộ phận hỗ trợ khách hàng của HP. HP sẽ quyết định lựa chọn hoặc đổi cho bạn sản phẩm mới thay cho sản phẩm có khuyết tật hoặc hoàn tiền lại cho bạn số tiền bạn đã trả để mua sản phẩm.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Chính sách của HP về mực in không phải của HP

    Công ty Hewlett-Packard không khuyên bạn sử dụng các loại hộp mực in không phải của HP, dù là mới hay tái chế.

    GHI CHÚ:

    Đối với các sản phẩm máy in HP, việc sử dụng hộp mực in không phải của HP hoặc hộp mực in được nạp lại sẽ không ảnh hưởng đến bảo hành hoặc bất kỳ hợp đồng hỗ trợ nào của HP dành cho khách hàng. Tuy nhiên, nếu sản phẩm bị lỗi hoặc hỏng hóc do việc sử dụng hộp mực in không phải của HP hoặc hộp mực in được nạp lại, HP sẽ tính phí thời gian tiêu chuẩn và phí nguyên vật liệu để bảo dưỡng sản phẩm đối với lỗi hoặc hỏng hóc cụ thể.


Dịch vụ và hỗ trợ

Trang web chống giả mạo của HP

    Truy cập vào www.hp.com/go/anticounterfeit khi bạn lắp một hộp mực in HP và nhận được thông báo trên bảng điều khiển cho biết hộp mực này không phải của HP. HP sẽ giúp xác định xem liệu hộp mực này có phải của chính hãng hay không và thực hiện các bước để khắc phục sự cố.

    Hộp mực của bạn có thể không phải là hộp mực chính hãng của HP nếu bạn thấy những hiện tượng sau:

    ●
    Trang tình trạng nguồn cung cấp cho biết đã lắp một hộp mực in không phải của HP .
    ●
    Bạn gặp phải nhiều sự cố với hộp mực này.
    ●
    Hộp mực này trông không giống như hộp mực mọi khi (ví dụ như bao gói khác với kiểu bao gói của HP).


Dịch vụ và hỗ trợ

Dữ liệu được lưu trữ trên hộp mực in

    Hộp mực in HP được sử dụng với sản phẩm này chứa một chip bộ nhớ hỗ trợ việc vận hành sản phẩm.

    Ngoài ra, chip bộ nhớ này thu thập một loạt thông tin giới hạn về việc sử dụng sản phẩm, có thể bao gồm nội dung sau: ngày hộp mực in được lắp vào lần đầu tiên, ngày hộp mực in được sử dụng sau cùng, số trang đã in bằng hộp mực in này, tổng số trang, chế độ in đã sử dụng, mọi lỗi in có thể đã xảy ra và kiểu sản phẩm. Thông tin này giúp các sản phẩm thiết kế trong tương lai của HP đáp ứng được nhu cầu in của khách hàng.

    Dữ liệu được thu thập từ chip bộ nhớ của hộp mực in không chứa thông tin có thể được sử dụng để nhận dạng khách hàng hoặc người sử dụng hộp mực in hay sản phẩm của họ.

    HP thu thập mẫu của chip bộ nhớ từ các hộp mực in được trả lại cho chương trình hoàn trả và tái chế miễn phí của HP (Đối tác Toàn cầu của HP: www.hp.com/recycle). Các chip bộ nhớ từ mẫu này được đọc và nghiên cứu để cải thiện sản phẩm của HP trong tương lai. Các đối tác của HP hỗ trợ tái chế hộp mực in này cũng có quyền truy cập vào dữ liệu này.

    Bất kỳ bên thứ ba nào xử lý hộp mực in này cũng có quyền truy cập vào thông tin ẩn danh trên chip bộ nhớ.


Dịch vụ và hỗ trợ

Thỏa thuận cấp phép người dùng cuối

    VUI LÒNG ĐỌC CẨN THẬN TRƯỚC KHI SỬ DỤNG SẢN PHẨM PHẦN MỀM NÀY: Thỏa thuận cấp phép người dùng cuối (“EULA”) này là hợp đồng giữa (a) bạn (với tư cách cá nhân hoặc tổ chức bạn đại diện) và (b) Công ty Hewlett-Packard (“HP”) chi phối việc sử dụng sản phẩm phần mềm (“Phần mềm”) của bạn. EULA không áp dụng nếu có thỏa thuận riêng giữa bạn và HP hoặc nhà cung cấp của HP đối với Phần mềm. bao gồm thỏa thuận cấp phép bằng văn bản trực tuyến. Thuật ngữ "Phần mềm" có thể bao gồm (i) phương tiện có liên quan, (ii) hướng dẫn sử dụng và các tài liệu in khác và (iii) tài liệu "trực tuyến" hoặc điện tử (gọi chung là "Tài liệu cho người dùng").

    CÁC QUYỀN TRONG PHẦN MỀM NÀY CHỈ ĐƯỢC CUNG CẤP VỚI ĐIỀU KIỆN LÀ BẠN ĐỒNG Ý VỚI TẤT CẢ CÁC ĐIỀU KHOẢN VÀ ĐIỀU KIỆN CỦA EULA NÀY. BẰNG VIỆC CÀI ĐẶT, SAO CHÉP, TẢI XUỐNG HOẶC NÓI CÁCH KHÁC LÀ SỬ DỤNG PHẦN MỀM, BẠN ĐỒNG Ý CHỊU SỰ RÀNG BUỘC CỦA EULA NÀY. NẾU BẠN KHÔNG CHẤP NHẬN EULA NÀY, KHÔNG CÀI ĐẶT, TẢI XUỐNG HOẶC NÓI CÁCH KHÁC LÀ SỬ DỤNG PHẦN MỀM. NẾU BẠN ĐÃ MUA PHẦN MỀM NHƯNG KHÔNG ĐỒNG Ý VỚI EULA NÀY, VUI LÒNG TRẢ LẠI PHẦN MỀM CHO NƠI BẠN ĐÃ MUA TRONG VÒNG MƯỜI BỐN NGÀY ĐỂ NHẬN LẠI TIỀN BẰNG GIÁ MUA; NẾU PHẦN MỀM ĐƯỢC CÀI ĐẶT TRÊN HOẶC ĐƯỢC CUNG CẤP VỚI MỘT SẢN PHẨM KHÁC CỦA HP. BẠN CÓ THỂ TRẢ LẠI TOÀN BỘ SẢN PHẨM CHƯA SỬ DỤNG.

    1.
    PHẦN MỀM CỦA BÊN THỨ BA. Phần mềm có thể bao gồm, cùng với phần mềm độc quyền của HP ("Phần mềm của HP"), phần mềm được bên thứ ba cấp phép ("Phần mềm của bên thứ ba" và "Giấy phép của bên thứ ba"). Bất kỳ Phần mềm của bên thứ ba nào được cấp phép cho bạn đều phải tuân theo các điều khoản và điều kiện tương ứng của Giấy phép của bên thứ ba. Thông thường, Giấy phép của bên thứ ba có trong tệp có tên “license.txt” hoặc “readme”. Bạn nên liên hệ với bộ phận hỗ trợ của HP nếu bạn không thể tìm thấy Giấy phép của bên thứ ba. Nếu Giấy phép của bên thứ ba bao gồm các giáy phép cung cấp mã nguồn (chẳng hạn như Giấy phép công cộng chung GNU) và mã nguồn tương ứng không được bao gồm với Phần mềm, thì bạn hãy kiểm tra trang hỗ trợ sản phẩm của trang web HP (hp.com) để tìm hiểu cách nhận được mã nguồn như vậy.
    2.
    QUYỀN CỦA GIẤY PHÉP. Bạn sẽ có các quyền sau với điều kiện bạn tuân thủ tất cả các điều khoản và điều kiện của EULA này:
    a.
    Sử dụng. HP cấp cho bạn quyền sử dụng một bản sao Phần mềm của HP. “Sử dụng” nghĩa là cài đặt, sao chép, lưu trữ, tải, thực thi, hiển thị hoặc nói cách khác là sử dụng Phần mềm của HP. Bạn không được sửa đổi hoặc vô hiệu hóa bất cứ tính năng điều khiển, cấp phép nào của Phần mềm của HP. Nếu Phần mềm này do HP cung cấp để Sử dụng với sản phẩm in hoặc xử lý hình ảnh (ví dụ: nếu Phần mềm là trình điều khiển máy in, phần mềm cơ sở hoặc trình cắm thêm), Phần mềm của HP chỉ có thể sử dụng được với sản phẩm đó ("Sản phẩm của HP"). Các hạn chế bổ sung đối với việc Sử dụng có thể xuất hiện trong Tài liệu cho người dùng. Bạn không được tách các bộ phận cấu thành của Phần mềm của HP để Sử dụng. Bạn không có quyền phân phối Phần mềm của HP.
    b.
    Sao chép. Quyền sao chép của bạn nghĩa là bạn có thể tạo các bản sao lưu trữ hoặc sao lưu Phần mềm của HP, với điều kiện là mỗi bản sao đều chứa tất cả các thông báo bản quyền của Phần mềm của HP và chỉ được sử dụng cho mục đích sao lưu.
    3.
    NÂNG CẤP. Để Sử dụng Phần mềm của HP do HP cung cấp dưới dạng bản nâng cấp, cập nhật hoặc bổ sung (gọi chung là "Nâng cấp"), trước tiên bạn phải được cấp phép cho Phần mềm của HP gốc được HP chỉ định là đủ điều kiện để Nâng cấp. Trong trường hợp bản Nâng cấp thay thế Phần mềm của HP gốc, bạn sẽ không được sử dụng Phần mềm của HP nữa. EULA áp dụng cho từng bản Nâng cấp trừ khi HP quy định các điều khoản khác cùng với bản Nâng cấp. Trong trường hợp có xung đột giữa EULA này và những điều khoản như vậy, các điều khoản khác sẽ được ưu tiên áp dụng.
    4.

    CHUYỂN NHƯỢNG.

    a.
    Chuyển nhượng cho bên thứ ba. Người dùng cuối ban đầu của Phần mềm của HP có thể thực hiện chuyển nhượng một lần Phần mềm của HP cho một người dùng cuối khác. Mọi chuyển nhượng sẽ bao gồm tất cả các bộ phận cấu thành, phương tiện, Tài liệu cho người dùng, EULA này, và Chứng nhận xác thực, nếu áp dụng. Không được tiến hành chuyển nhượng gián tiếp, chẳng hạn như ký gửi. Trước khi chuyển nhượng, người dùng cuối nhận Phần mềm được chuyển nhượng sẽ đồng ý với EULA này. Khi chuyển nhượng Phần mềm của HP, giấy phép của bạn tự động chấm dứt.
    b.
    Hạn chế. Bạn không được cho thuê, cho mướn, hoặc cho mượn Phần mềm của HP hoặc Sử dụng Phần mềm của HP cho mục đích sử dụng chia sẻ thương mại theo thời gian hoặc theo nhóm. Bạn không được cấp giấy phép phụ, chuyển giao hoặc nói cách khác là chuyển nhượng Phần mềm của HP trừ khi được quy định rõ ràng trong EULA này.
    5.
    QUYỀN SỞ HỮU. Tất cả các quyền sở hữu trí tuệ trong Phần mềm và Tài liệu cho người dùng do HP hoặc nhà cung cấp của mình sở hữu và được bảo vệ bằng luật pháp, bao gồm luật bản quyền, bí mật thương mại, bằng sáng chế và luật thương hiệu hiện hành. Bạn không được xóa bất kỳ nhận dạng sản phẩm, thông báo bản quyền hoặc hạn chế quyền sở hữu nào khỏi Phần mềm.
    6.
    GIỚI HẠN ĐỐI VỚI NGHIÊN CỨU ĐẢO NGƯỢC. Bạn không được nghiên cứu đảo ngược, dịch ngược hoặc phân tách Phần mềm của HP, trừ khi và chỉ trong phạm vi khi quyền thực hiện việc đó được pháp luật hiện hành cho phép.
    7.
    ĐỒNG Ý SỬ DỤNG DỮ LIỆU. HP và các chi nhánh của mình có thể thu thập và sử dụng dữ liệu kỹ thuật mà bạn cung cấp liên quan đến (i) việc Sử dụng Phần mềm hoặc Sản phẩm của HP hoặc (ii) việc cung cấp các dịch vụ hỗ trợ liên quan đến Phần mềm hoặc Sản phẩm của HP. Tất cả những thông tin như vậy đều phải tuân theo chính sách bảo mật của HP. HP sẽ không sử dụng thông tin đó theo hình thức sẽ nhận dạng cá nhân bạn trừ khi việc đó là cần thiết để cải thiện việc Sử dụng của bạn hoặc cung cấp dịch vụ hỗ trợ.
    8.
    GIỚI HẠN TRÁCH NHIỆM. Bất kể những thiệt hại mà bạn phải gánh chịu, toàn bộ trách nhiệm của HP và nhà cung cấp của mình theo EULA này và biện pháp khắc phục duy nhất của bạn theo EULA này sẽ được giới hạn là khoản tiền lớn hơn trong số hai khoản tiền gồm khoản tiền bạn đã thực chi cho Sản phẩm hoặc 5 USD. TRONG PHẠM VI TỐI ĐA ĐƯỢC LUẬT PHÁP HIỆN HÀNH CHO PHÉP, TRONG MỌI TRƯỜNG HỢP, HP VÀ NHÀ CUNG CẤP CỦA MÌNH SẼ KHÔNG CHỊU TRÁCH NHIỆM ĐỐI VỚI BẤT KỲ THIỆT HẠI ĐẶC BIỆT, DO TÌNH CỜ, GIÁN TIẾP HOẶC DO HẬU QUẢ NÀO (BAO GỒM THIỆT HẠI DO MẤT DOANH THU, MẤT DỮ LIỆU, GIÁN ĐOẠN KINH DOANH, THƯƠNG TÍCH CÁ NHÂN HOẶC MẤT RIÊNG TƯ) LIÊN QUAN THEO BẤT KỲ HÌNH THỨC NÀO ĐỂ VIỆC SỬ DỤNG HOẶC KHÔNG THỂ SỬ DỤNG PHẦN MỀM, DÙ HP HOẶC BẤT KỲ NHÀ CUNG CẤP NÀO CỦA MÌNH ĐÃ ĐƯỢC THÔNG BÁO VỀ KHẢ NĂNG XẢY RA THIỆT HẠI ĐÓ HAY CHƯA VÀ DÙ BIỆN PHÁP KHẮC PHỤC TRÊN KHÔNG ĐẠT ĐƯỢC MỤC ĐÍCH CẦN THIẾT. Một số tiểu bang hoặc khu vực pháp lý khác không cho phép việc loại trừ hoặc giới hạn đối với các thiệt hại tình cờ hoặc do hậu quả, nên hạn chế và loại trừ trên có thể không áp dụng cho bạn.
    9.
    KHÁCH HÀNG LÀ CHÍNH PHỦ HOA KỲ. Phần mềm được phát triển hoàn toàn bằng chi phí cá nhân. Tất cả Phần mềm là phần mềm máy tính thương mại theo diễn giải của các quy định về mua bán hiện hành. Do đó, theo US FAR 48 CFR 12,212 và DFAR 48 CFR 227,7202, việc sử dụng, sao chép và tiết lộ Phần mềm bởi hoặc cho Chính phủ Hoa Kỳ hoặc nhà thầu phụ của Chính phủ Hoa Kỳ chỉ tuân theo các điều khoản và điều kiện được quy định trong Thỏa thuận cấp phép người dùng cuối này, trừ những điều khoản đối lập với luật pháp liên bang bắt buộc hiện hành.
    10.
    TUÂN THỦ LUẬT XUẤT KHẨU. Bạn sẽ tuận thủ tất cả các luật, quy tắc và quy định (i) áp dụng cho việc xuất khẩu hoặc nhập khẩu Phầm mềm, hoặc (ii) hạn chế việc Sử dụng Phần mềm, bao gồm bất kỳ hạn chế nào đối với việc phổ biến vũ khí nguyên tử, hóa học hoặc sinh học.
    11.
    BẢO LƯU CÁC QUYỀN. HP và nhà cung cấp của mình bảo lưu tất cả các quyền không được trao cụ thể trong EULA này.

    © 2009 Hewlett-Packard Development Company, L.P.

    Phiên bản 04/09


Dịch vụ và hỗ trợ

Dịch vụ bảo hành khách hàng tự sửa chữa

    Các sản phẩm của HP được thiết kế với nhiều bộ phận Khách hàng Tự Sửa chữa (CSR) để giảm thời gian sửa chữa đến mức tối thiểu và cho phép linh động hơn trong việc thực hiện thay thế các bộ phận bị lỗi. Nếu trong thời gian chẩn đoán, HP xác định rằng có thể sử dụng bộ phận CSR để hoàn thành việc sửa chữa thì HP sẽ chuyển bộ phận đó trực tiếp đến bạn để thay thế. Có hai loại bộ phận CSR: 1) Bộ phận bắt buộc phải có để khách hàng tự sửa chữa. Nếu bạn yêu cầu HP thay thế những bộ phận này, bạn sẽ phải trả tiền vận chuyển và chi phí nhân công cho dịch vụ này. 2) Bộ phận tùy chọn để khách hàng tự sửa chữa. Những bộ phận này cũng là để Khách hàng Tự Sửa chữa. Tuy nhiên, nếu bạn yêu cầu HP thay thế chúng cho bạn, bạn có thể không phải trả tiền theo dạng dịch vụ bảo hành dành cho sản phẩm của bạn.

    Dựa trên độ khả thi và vị trí địa lý cho phép, các bộ phận CSR sẽ được chuyển đến cho bạn trong lần phân phát của ngày làm việc tiếp theo. Việc phát trong cùng ngày hoặc trong vòng bốn giờ đồng hồ có thể được thực hiện miễn phí tại nơi điều kiện địa lý cho phép. Nếu cần hỗ trợ, bạn có thể gọi Trung tâm Hỗ trợ Kỹ thuật HP và kỹ thuật viên sẽ trợ giúp bạn qua điện thoại. HP sẽ cho biết có phải hoàn trả bộ phận bị lỗi cho HP không, ở trong tài liệu được chuyển kèm với bộ phận CSR thay thế. Trong trường hợp cần phải hoàn trả bộ phận bị lỗi cho HP, bạn phải chuyển bộ phận bị lỗi đó cho HP trong một khoảng thời gian xác định, thường là trong năm (5) ngày làm việc. Bộ phận bị lỗi phải được hoàn trả cùng với tài liệu trong hộp vận chuyển đi kèm. Nếu bạn không hoàn trả bộ phận bị lỗi, HP có thể sẽ yêu cầu bạn trả tiền cho bộ phận thay thế. Đối với những sửa chữa do khách hàng thực hiện, HP sẽ trả mọi chi phí hoàn trả bộ phận và chi phí vận chuyển, và xác định nhà vận chuyển/hãng vận tải sẽ được dùng để chuyển bộ phận đến bạn.


Dịch vụ và hỗ trợ

Hỗ trợ khách hàng

    Nhận hỗ trợ qua điện thoại cho quốc gia/vùng của bạn
    Chuẩn bị sẵn sàng tên sản phẩm, số sê-ri, ngày mua hàng và thông tin mô tả sự cố.
    Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp sản phẩm bạn đã mua hoặc xem tại www.hp.com/support/.
    Nhận hỗ trợ Internet thường trực 24 giờ
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Tải xuống thông tin về các phần mềm tiện ích, trình điều khiển thiết bị và các thông tin điện tử
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì
    www.hp.com/go/carepack
    Đăng ký sản phẩm của bạn
    www.register.hp.com


Chương trình quản lý sản phẩm bảo vệ môi trường

  • Bảo vệ môi trường
  • Sự tạo khí Ozone
  • Điện năng tiêu thụ
  • Tiêu thụ bột mực
  • Sử dụng giấy
  • Bộ phận làm bằng chất dẻo
  • Nguồn cung cấp HP LaserJet
  • Hướng dẫn về tái chế và hoàn trả
  • Giấy in
  • Giới hạn về vật liệu
  • Vứt bỏ thiết bị hỏng bởi người sử dụng
  • Tái chế phần cứng điện tử
  • Hóa chất
  • Bộ phận Hóa chất (Trung Quốc)
  • Thông tin cho người dùng Nhãn sinh thái SEPA (Trung Quốc)
  • Tuyên bố hạn chế các chất độc hại (Ấn Độ)
  • Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)
  • Tuyên bố hạn chế các chất độc hại (Ukraine)
  • Tờ Thông tin An toàn Vật liệu (MSDS)
  • EPEAT
  • Thông tin thêm


Chương trình quản lý sản phẩm bảo vệ môi trường

Bảo vệ môi trường

    Công ty Hewlett-Packard cam kết cung cấp các sản phẩm chất lượng theo cách bền vững với môi trường. Sản phẩm này được thiết kế với một số tính năng làm giảm thiểu tác động tới môi trường.


Chương trình quản lý sản phẩm bảo vệ môi trường

Sự tạo khí Ozone

    Lượng khí thải ozone cho sản phẩm này đã được đo đạc theo một phương pháp chung được công nhận* và khi các dữ liệu khí thải này được áp dụng vào "kịch bản tiếp xúc mẫu văn phòng chung"**, HP có thể xác định không đáng kể lượng ozone tạo ra trong quá trình in ấn vượt quá chỉ dẫn hoặc tiêu chuẩn chất lượng không khí trong nhà hiện tại.

    * Phương pháp thử nghiệm để xác định lượng khí thải từ các thiết bị in được dán nhãn thân thiện với môi trường dành cho các thiết bị văn phòng có chức năng in ấn; RAL-UZ 171 – BAM Tháng bảy, 2012

    ** Dựa trên nồng độ ozone khi in 2 giờ mỗi ngày trong không gian 32 mét khối với tỉ lệ thông gió thay đổi không khí 0,72 mỗi giờ bằng mực in của HP.


Chương trình quản lý sản phẩm bảo vệ môi trường

Điện năng tiêu thụ

    Mức sử dụng điện giảm đáng kể khi máy ở chế độ Sẵn sàng hoặc Nghỉ, giúp tiết kiệm tài nguyên thiên nhiên và tiết kiệm tiền mà không ảnh hưởng đến hiệu suất cao của sản phẩm này. Thiết bị in và đọc ảnh của Hewlett-Packard có dán logo ENERGY STAR® đáp ứng các đặc điểm kỹ thuật ENERGY STAR của Cơ quan Bảo vệ Môi trường Hoa Kỳ đối với thiết bị đọc ảnh. Dấu sau sẽ xuất hiện trên các sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR:

    Dấu ENERGY STAR®

    Thông tin bổ sung về kiểu sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR được liệt kê tại:

    www.hp.com/go/energystar


Chương trình quản lý sản phẩm bảo vệ môi trường

Tiêu thụ bột mực

    EconoMode (Chế độ Tiết kiệm) sử dụng ít bột mực hơn, và điều này có thể kéo dài tuổi thọ của hộp mực in. HP không khuyến cáo việc luôn sử dụng EconoMode (Chế độ tiết kiệm). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.


Chương trình quản lý sản phẩm bảo vệ môi trường

Sử dụng giấy

    Tính năng in hai mặt thủ công/tự động của sản phẩm này (in hai mặt) và khả năng in N-up (in nhiều trang trên một trang) có thể làm giảm mức độ sử dụng giấy, từ đó giảm nhu cầu về tài nguyên thiên nhiên.


Chương trình quản lý sản phẩm bảo vệ môi trường

Bộ phận làm bằng chất dẻo

    Các bộ phận làm bằng chất dẻo nặng trên 25 gram được đánh dấu theo tiêu chuẩn quốc tế, giúp tăng khả năng nhận biết để tái chế khi hết tuổi thọ của sản phẩm.


Chương trình quản lý sản phẩm bảo vệ môi trường

Nguồn cung cấp HP LaserJet

    Thật dễ dàng để hoàn trả và tái chế các hộp mực in HP LaserJet sau khi sử dụng – hoàn toàn miễn phí - với các Đối tác Toàn cầu của HP. Các hướng dẫn và thông tin về chương trình bằng nhiều ngôn ngữ được đi kèm trong mọi hộp mực in HP LaserJet mới và gói nguồn cung cấp. Bạn sẽ giúp giảm bớt tác động tới môi trường hơn nữa bằng cách hoàn trả nhiều hộp mực một lúc thay vì các hộp riêng lẻ.

    HP cam kết cung cấp những sản phẩm và dịch vụ mang tính sáng tạo, có chất lượng cao và không gây ảnh hưởng xấu đến môi trường, từ khâu thiết kể và sản xuất sản phẩm đến khâu phân phối, khách hàng sử dụng và tái chế. Khi bạn tham gia vào chương trình HP Planet Partners (Đối tác Hành tinh HP), chúng tôi bảo đảm sẽ tái chế các hộp mực in HP LaserJet của bạn theo đúng cách, xử lý chúng để thu lại nhựa và kim loại cho sản phẩm mới và tránh được việc phải chôn hàng triệu tấn chất thải xuống đất. Do hộp mực này đang được tái chế và sử dụng trong những vật liệu mới, hộp mực sẽ không được trả lại cho bạn. Cảm ơn bạn đã có trách nhiệm với môi trường!

    GHI CHÚ:

    Sử dụng nhãn trả lại để chỉ trả lại hộp mực in LaserJet ban đầu của HP. Không sử dụng nhãn này cho hộp mực HP, hộp mực không phải của HP, hộp mực đổ lại hoặc tái sản xuất hoặc trả lại bảo hành. Để biết thêm thông tin về việc tái chế hộp mực HP, vui lòng truy cập http://www.hp.com/recycle.


Chương trình quản lý sản phẩm bảo vệ môi trường

Hướng dẫn về tái chế và hoàn trả

Mục này cung cấp thông tin về các chủ đề sau:

  • Hoa Kỳ và Puerto Rico
  • Hoàn trả ngoài phạm vi Hoa Kỳ


Chương trình quản lý sản phẩm bảo vệ môi trường

Hoa Kỳ và Puerto Rico

Nhãn đính kèm trong hộp mực in HP LaserJet được dùng cho việc hoàn trả và tái chế một hoặc nhiều hộp mực in HP LaserJet sau khi sử dụng. Vui lòng thực hiện theo các hướng dẫn có thể áp dụng dưới đây.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)
  • Hoàn trả một chiều
  • Vận chuyển


Chương trình quản lý sản phẩm bảo vệ môi trường

Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)

    1.
    Đóng gói mỗi hộp mực in HP LaserJet vào chính túi và hộp ban đầu của hộp mực in.
    2.
    Sử dụng dây da hoặc dây gói hàng để buộc các hộp lại với nhau. Gói hàng có thể nặng tối đa đến 31 kg (70 lb).
    3.
    Sử dụng một nhãn vận chuyển trả trước một chiều.

    HOẶC

    1.
    Sử dụng hộp phù hợp mà bạn có, hoặc yêu cầu hộp thu gom lớn, miễn phí từ www.hp.com/recycle hoặc gọi 1-800-340-2445 (chỉ dành cho hộp mực in HP LaserJet nặng tối đa là 31 kg (70 lb)).
    2.
    Sử dụng một nhãn vận chuyển trả trước một chiều.


Chương trình quản lý sản phẩm bảo vệ môi trường

Hoàn trả một chiều

    1.
    Đóng gói hộp mực in HP LaserJet toner vào chính túi và hộp ban đầu của hộp mực in.
    2.
    Dán nhãn vận chuyển ở mặt trước của hộp.


Chương trình quản lý sản phẩm bảo vệ môi trường

Vận chuyển

Đối với việc hoàn trả tái chế hộp mực in HP LaserJet tại Hoa Kỳ và Puerto Rico, hãy sử dụng nhãn vận chuyển trả trước có ghi sẵn địa chỉ có trong hộp. Để sử dụng nhãn UPS, hãy trao gói hàng cho tài xế UPS trong lần gửi hoặc nhận hàng kế tiếp của bạn, hoặc mang gói hàng đến một trung tâm nhận hàng gửi UPS được ủy quyền. (Dịch vụ yêu cầu đến lấy hàng UPS Ground sẽ được tính phí theo đơn giá đến lấy hàng thông thường) Hãy gọi 1-800-PICKUPS hoặc truy cập vào trang www.ups.com để biết thông tin về địa điểm trung tâm nhận hàng gửi UPS tại địa phương của bạn.

Nếu bạn hoàn trả gói hàng bằng nhãn FedEx, hãy mang gói hàng đến nơi nhận hàng gửi U.S. Postal Service (Dịch vụ Bưu chính Hoa Kỳ) hoặc trao cho tài xế FedEx trong lần gửi hoặc nhận hàng kế tiếp của bạn. (Yêu cầu FedEx đến lấy hàng sẽ được tính phí theo đơn giá đến lấy hàng thông thường). Hoặc bạn có thể mang (các) hộp mực in đã được đóng gói đến tại một Bưu điện Hoa Kỳ (U.S. Post Office) hoặc cửa hàng hay trung tâm vận chuyển FedEx ở bất kỳ đâu. Để biết thông tin địa điểm của U.S. Post Office gần nhất, vui lòng gọi 1-800-ASK-USPS hoặc truy cập vào trang www.usps.com. Để biết thông tin địa điểm cửa hàng/trung tâm vận chuyển của FedEx gần nhất, vui lòng gọi 1-800-GOFEDEX hoặc truy cập vào trang www.fedex.com.

Để biết thêm thông tin, hoặc để đặt mua thêm nhãn hoặc hộp khi hoàn trả nhiều, hãy đến trang www.hp.com/recycle hoặc gọi 1-800-340-2445. Thông tin có thể thay đổi mà không cần báo trước.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những người sống ở Alaska và Hawaii


Chương trình quản lý sản phẩm bảo vệ môi trường

Những người sống ở Alaska và Hawaii

    Không sử dụng nhãn UPS. Hãy gọi tới số 1-800-340-2445 để biết thông tin và hướng dẫn. Dịch vụ Bưu chính của Mỹ cung cấp các dịch vụ vận chuyển hoàn trả hộp mực miễn phí theo thỏa thuận với HP cho Alaska và Hawaii.


Chương trình quản lý sản phẩm bảo vệ môi trường

Hoàn trả ngoài phạm vi Hoa Kỳ

    Để tham gia vào chương trình hoàn trả và tái chế HP Planet Partners (Đối tác Hành tinh HP), bạn chỉ cần làm theo những hướng dẫn đơn giản ở trong bản hướng dẫn tái chế (có trong gói hàng cung cấp sản phẩm mới của bạn) hoặc đến trang www.hp.com/recycle. Chọn quốc gia/vùng lãnh thổ của bạn để biết thông tin về cách thức hoàn trả bộ mực in HP LaserJet của bạn.


Chương trình quản lý sản phẩm bảo vệ môi trường

Giấy in

    Sản phẩm này có thể sử dụng giấy tái chế nếu như giấy đó đáp ứng được các quy định trong sách hướng dẫn HP LaserJet Printer Family Print Media Guide. Sản phẩm này phù hợp để sử dụng giấy tái chế theo tiêu chuẩn EN12281:2002.


Chương trình quản lý sản phẩm bảo vệ môi trường

Giới hạn về vật liệu

    Sản phẩm này của HP không chứa thêm thủy ngân.

    Sản phẩm này của HP chứa một bộ pin có thể cần phải được xử lý đặc biệt khi hết thời hạn sử dụng. Bộ pin đi kèm hoặc được Hewlett-Packard cung cấp cho sản phẩm này có các thông tin sau:

    HP LaserJet Pro MFP M225, M226
    Dạng
    Carbon monofluoride lithium
    Trọng lượng
    0,8 g
    Vị trí
    Trên bảng bộ định dạng
    Cho phép người sử dụng có thể di dời sản phẩm
    Không

    biểu tượng pin

    Để biết thông tin tái chế, hãy đến trang web www.hp.com/recycle, hoặc liên hệ các nhà chức trách địa phương hay Hiệp hội Công nghiệp Điện tử: www.eiae.org.


Chương trình quản lý sản phẩm bảo vệ môi trường

Vứt bỏ thiết bị hỏng bởi người sử dụng

    Biểu tượng rác thải của EU

    Biểu tượng này cho biết không được vứt bỏ sản phẩm chung với rác thải sinh hoạt khác của bạn. Thay vào đó, bạn nên bảo vệ sức khỏe con người và môi trường bằng cách mang thiết bị hỏng đến địa điểm thu thập được chỉ định cho việc tái chế thiết bị điện và thiết bị điện tử hỏng. Để biết thêm thông tin, vui lòng liên hệ với dịch vụ vứt bỏ phế phẩm của gia đình bạn, hoặc truy cập vào: www.hp.com/recycle.


Chương trình quản lý sản phẩm bảo vệ môi trường

Tái chế phần cứng điện tử

    HP khuyến khích khách hàng tái chế phần cứng điện tử đã được sử dụng. Để biết thêm thông tin về các chương trình tái chế, hãy truy cập: www.hp.com/recycle.


Chương trình quản lý sản phẩm bảo vệ môi trường

Hóa chất

    HP cam kết cung cấp cho khách hàng của chúng tôi thông tin về những hóa chất có trong sản phẩm của chúng tôi khi cần để tuân thủ với các yêu cầu pháp lý chẳng hạn như REACH (Qui Định EC số 1907/2006 của Quốc Hội và Hội Đồng Châu Âu). Một báo cáo thông tin về hóa chất cho sản phẩm này có thể được tìm thấy trên trang web: www.hp.com/go/reach.


Chương trình quản lý sản phẩm bảo vệ môi trường

Bộ phận Hóa chất (Trung Quốc)

    Bảng hóa chất (Trung Quốc)


Chương trình quản lý sản phẩm bảo vệ môi trường

Thông tin cho người dùng Nhãn sinh thái SEPA (Trung Quốc)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Chương trình quản lý sản phẩm bảo vệ môi trường

Tuyên bố hạn chế các chất độc hại (Ấn Độ)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Chương trình quản lý sản phẩm bảo vệ môi trường

Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Chương trình quản lý sản phẩm bảo vệ môi trường

Tuyên bố hạn chế các chất độc hại (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Chương trình quản lý sản phẩm bảo vệ môi trường

Tờ Thông tin An toàn Vật liệu (MSDS)

    Bạn có thể tải Tờ Thông tin An toàn Vật liệu (MSDS) đối với nguồn cung cấp có chứa các hóa chất (ví dụ như bột mực) bằng cách truy cập vào trang web của HP tại địa chỉ www.hp.com/go/msds.


Chương trình quản lý sản phẩm bảo vệ môi trường

EPEAT

    Rất nhiều sản phẩm của HP được thiết kế đạt tiêu chuẩn EPEAT. EPEAT là phương thức đánh giá môi trường tổng hợp giúp xác định các thiết bị điện tử thân thiện với môi trường hơn. Để biết thêm thông tin về EPEAT, hãy truy cập www.epeat.net. Để biết thêm thông tin về các sản phẩm đã được đăng ký EPEAT của HP, hãy truy cập www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Chương trình quản lý sản phẩm bảo vệ môi trường

Thông tin thêm

    Để có thêm thông tin về các chủ đề môi trường này:

    ●
    Tờ mô tả về tác động môi trường của sản phẩm này và nhiều sản phảm có liên quan của HP
    ●
    Cam kết của HP đối với môi trường
    ●
    Hệ thống Quản lý Môi trường của HP
    ●
    Chương trình hoàn trả và tái chế khi sản phẩm hết tuổi thọ
    ●
    Tờ Thông tin An toàn đối với Nguyên liệu

    Xem trang www.hp.com/go/environment.


Thông tin về tuân thủ quy định

  • Tuyên bố hợp chuẩn
  • Tuyên bố hợp chuẩn
  • Tuyên bố về an toàn
  • Tuyên bố bổ sung về các sản phẩm viễn thông (fax)
  • Tuyên bố bổ sung cho các sản phẩm không dây


Thông tin về tuân thủ quy định

Tuyên bố hợp chuẩn

    Tuyên bố hợp chuẩn
    theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1
    Tên nhà sản xuất:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-00-rel.1.0
    Địa chỉ nhà sản xuất:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Số Hiệu Theo Quy định:2)
    SHNGC-1302-00
    Bao gồm:
    BOISB-1102-00 – (US-Fax Module LIU)
    BOISB-1102-01 – (EURO-Fax Module LIU)
    Tùy chọn sản phẩm:
    Tất cả
    Hộp Mực:
    CF283A, CC388A
    phù hợp với các Thông số kỹ thuật sau của sản phẩm:
    AN TOÀN:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Loại B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Đề mục 47 CFR, Phần 15 Loại B / ICES-003, Mục 5
    GB9254-2008, GB17625.1-2012
    Viễn thông:4)
    ES 203 021; FCC Đề mục 47 CFR, Phần 683)
    Sử dụng năng lượng:
    Quy định (EC) số 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Thông tin bổ sung:
    Sản phẩm này tuân thủ theo các yêu cầu của Chỉ dẫn R&TTE 1999/5/EC, Chỉ dẫn EMC 2004/108/EC và Chỉ dẫn Điện áp Thấp 2006/95/EC, Chỉ dẫn Ecodesign 2009/125/EC, chỉ dẫn RoHS 2011/65/EU và có dấu CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1.
    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với hệ thống Máy tính cá nhân Hewlett-Packard.
    2.
    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    3.
    Các tiêu chuẩn và điều khoản phê duyệt về viễn thông phù hợp cho các quốc gia/vùng lãnh thổ đích đã được áp dụng cho sản phẩm này, ngoài các mục liệt kê ở trên.
    4.
    Sản phẩm này sử dụng một module phụ kiện fax analog có Số model theo quy định là: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU) cần thiết để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.
    Thượng Hải, Trung Quốc
    Tháng 9 năm 2013
    Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:
    Địa chỉ liên hệ tại châu Âu:
    Văn phòng Dịch vụ và Bán hàng Hewlett-Packard địa phương hoặc Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    Địa chỉ liên hệ tại Hoa Kỳ:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Thông tin về tuân thủ quy định

Tuyên bố hợp chuẩn

    Tuyên bố hợp chuẩn
    theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1
    Tên nhà sản xuất:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1302-01-rel.1.0
    Địa chỉ nhà sản xuất:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Số Hiệu Theo Quy định:2)
    SHNGC-1302-01
    Bao gồm:
    BOISB-1102-00 – (US-Fax Module LIU)
    BOISB-1102-01 – (EURO-Fax Module LIU)
    SDGOB-1291 – (Mô-đun vô tuyến)
    Tùy chọn sản phẩm:
    Tất cả
    Hộp Mực:
    CF283A, CC388A
    phù hợp với các Thông số kỹ thuật sau của sản phẩm:
    AN TOÀN:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Loại B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Đề mục 47 CFR, Phần 15 Loại B / ICES-003, Mục 5
    GB9254-2008, GB17625.1-2012
    Radio5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7,1
    FCC Đề mục 47 CFR, Phần 15 Mục C (Khoản 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Viễn thông:4)
    ES 203 021; FCC Đề mục 47 CFR, Phần 683)
    Sử dụng năng lượng:
    Quy định (EC) số 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Thông tin bổ sung:
    Sản phẩm này tuân thủ theo các yêu cầu của Chỉ dẫn R&TTE 1999/5/EC, Chỉ dẫn EMC 2004/108/EC và Chỉ dẫn Điện áp Thấp 2006/95/EC, Chỉ dẫn Ecodesign 2009/125/EC, chỉ dẫn RoHS 2011/65/EU và có dấu CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1.
    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với hệ thống Máy tính cá nhân Hewlett-Packard.
    2.
    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    3.
    Các tiêu chuẩn và điều khoản phê duyệt về viễn thông phù hợp cho các quốc gia/vùng lãnh thổ đích đã được áp dụng cho sản phẩm này, ngoài các mục liệt kê ở trên.
    4.
    Sản phẩm này sử dụng một module phụ kiện fax analog có Số model theo quy định là: BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), cần thiết để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.
    5.
    Sản phẩm này sử dụng một mô-đun radio có số hiệu theo quy định là SDGOB-1291 nếu cần để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.
    Thượng Hải, Trung Quốc
    Tháng 9 năm 2013
    Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:
    Địa chỉ liên hệ tại châu Âu:
    Văn phòng Dịch vụ và Bán hàng Hewlett-Packard địa phương hoặc Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    Địa chỉ liên hệ tại Hoa Kỳ:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Thông tin về tuân thủ quy định

Tuyên bố về an toàn

Mục này cung cấp thông tin về các chủ đề sau:

  • Các qui định của FCC
  • An toàn laser
  • Canada - Tuyên bố Tuân thủ ICES-003 Công nghiệp Canada
  • Tuyên bố VCCI (Nhật)
  • Hướng dẫn sử dụng dây điện
  • Tuyên bố về dây dẫn (Nhật)
  • Tuyên bố EMC (Hàn Quốc)
  • Tuyên bố về laser cho Phần Lan
  • Tuyên bố GS (Đức)
  • Tuyên bố hợp chuẩn Âu Á (Belarus, Kazakhstan, Nga)


Thông tin về tuân thủ quy định

Các qui định của FCC

    Đã kiểm tra và xác định rằng thiết bị này tuân thủ các giới hạn cho thiết bị kỹ thuật số Nhóm B, theo Phần 15 của Qui định FCC. Các giới hạn này được thiết kế để cung cấp sự bảo vệ phù hợp chống lại nhiễu có hại khi lắp đặt trong nhà. Thiết bị này tạo, sử dụng, và có thể phát ra năng lượng sóng vô tuyến. Nếu thiết bị này không được lắp đặt và sử dụng theo đúng hướng dẫn, nó có thể gây nhiễu có hại với các liên lạc vô tuyến. Tuy nhiên, không có sự đảm bảo rằng sẽ không xuất hiện nhiễu tại một lắp đặt cụ thể. Nếu thiết bị này gây nhiễu có hại cho đài radio hoặc tivi, có thể được xác định bằng cách tắt và bật thiết bị, người sử dụng nên chỉnh lại nhiễu bằng một trong những biện pháp sau:

    ●
    Xoay hoặc chuyển lại vị trí của ăng-ten nhận.
    ●
    Gia tăng khoảng cách giữa thiết bị và bộ nhận.
    ●
    Cắm thiết bị với ổ điện trên một mạch khác với ổ điện của bộ nhận.
    ●
    Tham vấn với người bán hàng của bạn hoặc một chuyên gia radio/tivi có kinh nghiệm.
    GHI CHÚ:

    Mọi thay đổi hoặc chỉnh sửa đối với máy in không được chấp nhận rõ ràng bởi HP có thể làm mất quyền sử dụng thiết bị này của người sử dụng.

    Cần sử dụng cáp giao diện được bảo vệ để tuân thủ các giới hạn của Nhóm B của Phần 15, Qui định FCC.


Thông tin về tuân thủ quy định

An toàn laser

    Trung tâm Thiết bị Và Sức khỏe Điện Quang (CDRH) của Cơ quan Quản lý Thực phẩm và Dược phẩm Hoa Kỳ đã áp dụng các quy định đối với các sản phẩm laser được sản suất kể từ 1 tháng 8 năm 1976. Việc tuân thủ quy định là bắt buộc đối với các sản phẩm lưu hành trên thị trường Hoa Kỳ. Thiết bị này được chứng nhận là sản phẩm laser "Loại 1" theo hệ Tiêu chuẩn Hiệu suất Phóng xạ của Cơ quan Dịch vụ Y tế và Con người Hoa Kỳ (DHHS) theo Đạo luật về Quản lý Phóng xạ đối với Sức khỏe và An toàn 1968. Vì lượng phóng xạ phát ra từ thiết bị này được giữ lại hoàn toàn bên trong lớp vỏ bảo vệ và vỏ bọc bên ngoài, nên tia laser không thể thoát ra ngoài trong bất kỳ giai đoạn hoạt động thông thường nào của máy.

    CẢNH BÁO!

    Việc điều khiển sử dụng, điều chỉnh hoặc thực hiện các thao tác vận hành khác với những gì được quy định trong hướng dẫn sử dụng này có thể gây phóng xạ nguy hiểm.


Thông tin về tuân thủ quy định

Canada - Tuyên bố Tuân thủ ICES-003 Công nghiệp Canada

    CAN ICES-3(B)/NMB-3(B)


Thông tin về tuân thủ quy định

Tuyên bố VCCI (Nhật)

    Tuyên bố VCCI của Nhật Bản


Thông tin về tuân thủ quy định

Hướng dẫn sử dụng dây điện

    Đảm bảo rằng nguồn điện của bạn đầy đủ đối với định mức điện áp của sản phẩm. Định mức điện áp được ghi trên nhãn sản phẩm. Sản phẩm sử dụng 110-127 Vac hoặc 220-240 Vac và 50/60 Hz.

    Cắm dây điện vào giữa sản phẩm và dây nối đất AC.

    THẬN TRỌNG:

    Để tránh làm hư hỏng sản phẩm, chỉ sử dụng dây điện được cung cấp cùng sản phẩm.


Thông tin về tuân thủ quy định

Tuyên bố về dây dẫn (Nhật)

    Tuyên bố về dây dẫn cho Nhật Bản


Thông tin về tuân thủ quy định

Tuyên bố EMC (Hàn Quốc)

    Tuyên bố EMC


Thông tin về tuân thủ quy định

Tuyên bố về laser cho Phần Lan

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Thông tin về tuân thủ quy định

Tuyên bố GS (Đức)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Thông tin về tuân thủ quy định

Tuyên bố hợp chuẩn Âu Á (Belarus, Kazakhstan, Nga)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Thông tin về tuân thủ quy định

Tuyên bố bổ sung về các sản phẩm viễn thông (fax)

Mục này cung cấp thông tin về các chủ đề sau:

  • Quy định của EU về hoạt động viễn thông
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC


Thông tin về tuân thủ quy định

Quy định của EU về hoạt động viễn thông

    Sản phẩm này được chế tạo để kết nối vào Mạng Điện Thoại Công Truyền Thống (PSTN) analog của các quốc gia/khu vực thuộc Khu Vực Kinh Tế Châu Âu (EEA).

    Sản phẩm này đáp ứng các yêu cầu của Chỉ thị 1999/5/EC (Phụ lục II) EU R&TTE và mang nhãn đáp ứng tiêu chuẩn CE tương ứng.

    Để biết thêm chi tiết, xem phần Tuyên bố về Tính thích hợp do nhà sản xuất cung cấp trong mục khác của cẩm nang này.

    Tuy nhiên, do sự khác biệt của các hệ thống PSTN của từng quốc gia, sản phẩm không thể đảm bảo khả năng vận hành hoàn toàn tốt tại tất cả các điểm kết nối vào mạng PSTN. Khả năng tương thích với hệ thống mạng tùy thuộc vào các thông số cài đặt phù hợp do người tiêu dùng chọn để chuẩn bị kết nối mày vào hệ thống PSTN. Vui lòng thực hiện theo các hướng dẫn nêu trong cẩm nang hướng dẫn sử dụng này.

    Nếu bạn gặp vấn đề về khả năng tương thích với hệ thống mạng, vui lòng liên hệ với nhà cung cấp thiết bị hoặc bộ phận hỗ trợ của Hewlett-Packard tại quốc gia/khu vực sở tại.

    Khả năng kết nối vào điểm kết nối PSTN có thể tùy thuộc vào các yêu cầu bổ sung do nhà quản lý mạng PSTN địa phương đề ra.


Thông tin về tuân thủ quy định

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Thông tin về tuân thủ quy định

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Thông tin về tuân thủ quy định

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Thông tin về tuân thủ quy định

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    THẬN TRỌNG:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Thông tin về tuân thủ quy định

Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC

    Nhãn viễn thông Việt Nam


Thông tin về tuân thủ quy định

Tuyên bố bổ sung cho các sản phẩm không dây

Mục này cung cấp thông tin về các chủ đề sau:

  • Tuyên bố tuân thủ FFC—Hoa Kỳ
  • Tuyên bố của Australia
  • Tuyên bố ANATEL của Brazil
  • Tuyên bố của Canada
  • Tiếp xúc với bức xạ sóng vô tuyến (Canada)
  • Thông báo điều chỉnh của Liên minh Châu Âu
  • Thông báo sử dụng ở Pháp
  • Thông báo sử dụng ở Nga
  • Tuyên bố của Mexico
  • Tuyên bố của Đài Loan
  • Tuyên bố của Hàn Quốc
  • Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC


Thông tin về tuân thủ quy định

Tuyên bố tuân thủ FFC—Hoa Kỳ

    Exposure to radio frequency radiation

    THẬN TRỌNG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    THẬN TRỌNG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Thông tin về tuân thủ quy định

Tuyên bố của Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Thông tin về tuân thủ quy định

Tuyên bố ANATEL của Brazil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Thông tin về tuân thủ quy định

Tuyên bố của Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Thông tin về tuân thủ quy định

Tiếp xúc với bức xạ sóng vô tuyến (Canada)
    CẢNH BÁO!

    Tiếp xúc với bức xạ sóng vô tuyến. Công suất đầu ra bức xạ của thiết bị này dưới mức giới hạn tiếp xúc với sóng vô tuyến của Bộ Công nghiệp Canada. Tuy nhiên, thiết bị nên được sử dụng theo cách thức mà khả năng tiếp xúc của con người được giảm thiểu trong quá trình vận hành bình thường.

    Để tránh khả năng vượt mức giới hạn tiếp xúc với sóng vô tuyến của Bộ Công nghiệp Canada, nên giữ khoảng cách giữa con người và các ăng-ten trên 20 cm.


Thông tin về tuân thủ quy định

Thông báo điều chỉnh của Liên minh Châu Âu

    Có thể sử dụng tính năng viễn thông của sản phẩm này ở các quốc gia/vùng của Liên minh châu Âu và EFTA sau:

    Áo, Bỉ, Bungari, Síp, Cộng hòa Séc, Đan Mạch, Estonia, Phần Lan, Pháp, Đức, Hy Lạp, Hungari, Iceland, Ireland, Ý, Latvia, Liechtenstein, Lithuania, Luxembourg, Malta, Hà Lan, Na Uy, Ba Lan, Bồ Đào Nha, Rumania, Cộng Hòa Slovak, Slovenia, Tây Ban Nha, Thụy Điển, Thụy Sĩ và Vương quốc Anh.


Thông tin về tuân thủ quy định

Thông báo sử dụng ở Pháp

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Thông tin về tuân thủ quy định

Thông báo sử dụng ở Nga

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Thông tin về tuân thủ quy định

Tuyên bố của Mexico

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Thông tin về tuân thủ quy định

Tuyên bố của Đài Loan

    Tuyên bố về không dây của Đài Loan


Thông tin về tuân thủ quy định

Tuyên bố của Hàn Quốc

    Tuyên bố về không dây của Đài Loan


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

GHI CHÚ:
●
Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.
●
Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.
●
Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.
●
Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

    Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho Trình Xem Trợ Giúp

    Để đóng Trình Xem Trợ Giúp.
    ALT+F4
    Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác.
    ALT+TAB
    Để hiển thị menu Tùy Chọn.
    ALT+O
    Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility.
    ALT+O, và sau đó bấm I
    Để ẩn hoặc hiển thị panen Điều Hướng.
    ALT+O, và sau đó bấm T
    Để in một chủ đề.
    ALT+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
    Để trở lại chủ đề trước đó.
    ALT+MŨI TêN TRáI, hoặc ALT+O, và sau đó bấm B
    Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó).
    ALT+MŨI TêN PHẢI, hoặc ALT+O, và sau đó bấm F
    Để bật hoặc tắt đánh dấu tìm kiếm.
    ALT+O, và sau đó bấm O
    Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web).
    F5, hoặc ALT+O, và sau đó bấm R
    Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp).
    ALT+O, và sau đó bấm H
    Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống).
    ALT+O, và sau đó bấm S
    Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này.
    ALT+O, và sau đó bấm 1 hoặc 2
    Để chuyển giữa panen Điều Hướng và panen Chủ Đề.
    F6
    Để di chuyển qua một chủ đề.
    MŨI TêN LêN và MŨI TêN XUốNG, hoặc PAGE UP và PAGE DOWN
    Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Nội Dung

    Để hiển thị tab Nội Dung.
    ALT+C
    Để mở hoặc đóng một quyển sách hoặc thư mục.
    DấU CộNG (+) và DấU TRừ (-), hoặc MŨI TêN TRáI và MŨI TêN PHẢI
    Để chọn một chủ đề.
    MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề đã chọn.
    VàO

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Chỉ Mục

    Để hiển thị tab Chỉ Mục.
    ALT+N
    Để nhập một từ khóa để tìm kiếm.
    ALT+W, và sau đó nhập từ vào.
    Để chọn một từ khóa trong danh sách.
    MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề liên quan.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Tìm Kiếm

    Để hiển thị tab Tìm Kiếm.
    ALT+S
    Để nhập một từ khóa để tìm kiếm.
    ALT+W, và sau đó nhập từ vào.
    Để bắt đầu tìm kiếm.
    ALT+L
    Để chọn một chủ đề trong danh sách kết quả.
    ALT+T, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề đã chọn.
    ALT+D
    Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
    Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó.
    ALT+U
    Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy."
    ALT+M
    Để chỉ tìm kiếm trong các tiêu đề của chủ đề.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Ưa Thích

    Để hiển thị tab Ưa Thích.
    ALT+I
    Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích.
    ALT+A
    Để chọn một chủ đề trong danh sách Ưa Thích.
    ALT+P, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề đã chọn.
    ALT+D
    Để xóa chủ đề đã chọn khỏi danh sách.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Tận dụng trợ giúp tốt hơn

    Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

    ●
    Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.
    ●
    Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.
    ●
    Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.
    ●
    Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.
    ●
    Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.
    ●
    Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm một chủ đề trợ giúp

    Trong panen Điều Hướng, bấm vào một trong các tab sau:

    ●
    Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.
    ●
    Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.
    ●
    Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.
    GHI CHÚ:

    Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để tạo danh sách các chủ đề trợ giúp ưa thích

    1.
    Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.
    2.
    Bấm vào tab Ưa Thích, và sau đó bấm Thêm.
    GHI CHÚ:
    ●
    Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.
    ●
    Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.
    ●
    Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để sao chép một chủ đề trợ giúp

    1.
    Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.
    2.
    Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.
    3.
    Mở tài liệu bạn muốn sao chép chủ đề vào.
    4.
    Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.
    5.
    Trên menu Edit, bấm Paste.
    GHI CHÚ:

    Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để in chủ đề trợ giúp hiện thời

    Bấm chuột phải vào một chủ đề, và sau đó bấm In.

    GHI CHÚ:

    Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

    Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

    ●
    Back hiển thị chủ đề trước đó bạn đã xem.
    ●
    Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.
    ●
    Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.
    ●
    Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.
    ●
    Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.
    ●
    Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.
    ●
    Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.
    GHI CHÚ:

    Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng các lệnh menu tắt

    Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

    Lệnh
    Mô tả
    Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả.
    Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
    Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả.
    Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
    Bấm chuột phải, và sau đó bấm In.
    In chủ đề.

    GHI CHÚ:

    Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com