HP LaserJet Pro MFP M225, M226

保固與法律指南

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 繁體中文

商標和版權資訊

    著作權與使用授權

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    除著作權法允許的範圍外，若未經事先書面許可，不得複製、修改或翻譯本手冊。

    本文件包含的資訊如有變更，恕不另行通知。

    本產品與服務所附的保固聲明是 HP 對其產品與服務的唯一保固內容。除此之外，不含任何附加保固。HP 對所含資訊在技術或編輯上的錯誤或疏漏概不負責。

    零件編號：CF484-90973

    Edition 1, 10/2014

    商標說明

    ENERGY STAR® 和 ENERGY STAR® 商標是在美國的註冊商標。


服務與支援

  • 惠普有限保固條款
  • HP 頂級防護保固 (Premium Protection Warranty)：LaserJet 碳粉匣有限保固聲明
  • HP 對於非 HP 耗材的政策
  • HP 檢舉仿冒網站
  • 儲存於碳粉匣的資料
  • 使用者授權合約
  • 客戶自行維修保固服務
  • 客戶支援


服務與支援

惠普有限保固條款

HP 產品
有限保固期限
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
一年有限保固

HP 向您 (一般使用者客戶) 保證，HP 硬體和附件自購買日算起，在上述期限內，無材料和製品方面的缺陷。在產品保固期間，如果 HP 接獲產品瑕疵的通知，即根據狀況將瑕疵品予以維修或更換。更換的產品可能是新品或效能與新品相當的產品。

HP 向您保證，HP 軟體自購買日算起，在上述期限內，在適當安裝與使用下，不會因為材料和製品方面的缺陷，無法執行程式設計指令。在產品保固期間，如果 HP 獲悉此類瑕疵，HP 將更換由於這類瑕疵而無法執行程式指令的軟體。

HP 不保證 HP 產品在執行期間不會發生中斷或錯誤。如果 HP 無法在合理的時間內依照保固聲明將產品予以維修或更換，使用者可以立即退還產品，並按照購買價格取回退款。

HP 產品可能包含效能與新的零件完全相等或可能曾被偶爾使用過的再製零件。

保固不適用於下列狀況所造成的瑕疵：(a) 不當或不充分的維護或校正，(b) 非 HP 提供的軟體、介面、零件或設備，(c) 未經授權的修改或不當使用，(d) 不符合產品規格需求的操作，或 (e) 不當的場地準備或維護。

在地方法令允許的範圍內，以上保固聲明是唯一專有的。不論是書面或口頭承諾，HP 不作其他明示或暗示性的保固，並特別否認有關銷售合適性、品質滿意度以及適合特定用途之暗示性保固或條件。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。本保固賦予您特定的法律權利，依據您所在國家/地區、州或省的不同，您可能還有其他權利。

HP 的有限保固在任何提供 HP 產品支援以及銷售本產品的國家/地區均有效。您所獲得的保固服務會因為當地的標準而有所不同。若有某種產品基於法律或法規原因而不適合在某個國家/地區使用，HP 將不會改變其產品外形、結構或功能以使其可在該國家/地區使用。

根據當地法律所規定的範圍，本保證所聲明的補償方式是使用者的唯一補償方式。除上述任何情況下，HP 或其供應商對由於本資料的使用而引起的直接、特殊、偶發或引發的損害概不負責（包括營利或資料損失）；不論這是基於合約、侵權或其他法律理論。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。

除法律允許範圍之外，本聲明所包含之保固項目不排除、限制或修改適用於本產品銷售之法定強制權限。

該節提供了有關以下主題的資訊：

  • 英國、愛爾蘭與馬爾他
  • 澳地利、比利時、德國與盧森堡
  • 比利時、法國與盧森堡
  • 義大利
  • 西班牙
  • 丹麥
  • 挪威
  • 瑞典
  • 葡萄牙
  • 希臘與賽普勒斯
  • 匈牙利
  • 捷克共和國
  • 斯洛伐克
  • 波蘭
  • 保加利亞
  • 羅馬尼亞
  • 比利時與荷蘭
  • 芬蘭
  • 斯洛維尼亞
  • 克羅埃西亞
  • 拉脫維亞
  • 立陶宛
  • 愛沙尼亞


服務與支援

英國、愛爾蘭與馬爾他

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


服務與支援

澳地利、比利時、德國與盧森堡

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


服務與支援

比利時、法國與盧森堡

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


服務與支援

義大利

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


服務與支援

西班牙

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


服務與支援

丹麥

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


服務與支援

挪威

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


服務與支援

瑞典

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


服務與支援

葡萄牙

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


服務與支援

希臘與賽普勒斯

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


服務與支援

匈牙利

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


服務與支援

捷克共和國

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


服務與支援

斯洛伐克

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


服務與支援

波蘭

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


服務與支援

保加利亞

    サホヘム ユパ ペヌベパポフミパ フベパミホ フ ヌバポパマヌ ペヌ バポムビパマミノホミホ ノョノ Вヌュヌミヌ マミポヌペヌ, ホミハホノホポペホ ピヌ ボポパバホマミヌノレペパミホ ペヌ Гヌポヌペャフホペペヌミヌ ボホババポョビプヌ ノ ポヌベプフミパ ペヌ Оハポヌペフヤパペヌミヌ Гヌポヌペャフレ ボポパバホマミヌノレペヌ ホミ チルヘパミ-Пヌプヌポバ /HP.

    チルヘパミ-Пヌプヌポバ Бョヘハヌポフレ ザООサ, マ ザズゼ 121909024, マョマ マパバヌヘフユパ フ ヌバポパマ ペヌ ムボポヌノヘパペフパ: Сホメフレ 1766, ポ-ペ ゾヘヌバホマミ, ムヘ. Оプホヘホノポョマミパペ ボョミ № 258

    Вフパ フベヌミパ バホボョヘペフミパヘペフ ピヌプホペホノフ ボポヌノヌ ボポパバ ボポホバヌノヌヤヌ ペヌ ボポホバムプミヌ ノ マョホミノパミマミノフパ マ バホハホノホポヌ Вフ ピヌ ボホプムボプホ-ボポホバヌビネヌ. Тパピフ ボポヌノヌ ボホ-ペフプヌプョノ ペヌヤフペ ペパ マパ ホハポヌペフヤヌノヌミ ホミ Оハポヌペフヤパペヌミヌ Гヌポヌペャフレ ボポパバホマミヌノレペヌ ホミ HP.

    Пポフ ペパホネモホバフベホマミ, ベホヘレ バヌ マパ ホネョポペパミパ プョベ ボポホバヌノヌヤヌ ペヌ ボポホバムプミヌ.


服務與支援

羅馬尼亞

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


服務與支援

比利時與荷蘭

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


服務與支援

芬蘭

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


服務與支援

斯洛維尼亞

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


服務與支援

克羅埃西亞

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


服務與支援

拉脫維亞

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


服務與支援

立陶宛

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


服務與支援

愛沙尼亞

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


服務與支援

HP 頂級防護保固 (Premium Protection Warranty)：LaserJet 碳粉匣有限保固聲明

    HP 保證產品無材料和製品方面的缺陷。

    本保固聲明不適用 (a) 以任何方式裝填、整修、再製或擅自更動的產品，(b) 因濫用、不恰當的存放或不符合印表機產品環境規格的操作而產生的問題，或是 (c) 因展示用途而產生正常損耗的產品。

    若要獲得保固服務，請將產品送至購買處 (連同問題的書面說明和列印範本)，或是聯絡 HP 客戶支援部門。如果證實產品有缺陷，HP 可選擇更換產品，或依購買金額退款。

    在當地法律允許的範圍內，上述保固是唯一的，其他明示或暗示性、書面或口頭的保固或條款均無效；HP 特別否認對任何銷售合適性、滿意品質以及合適特定用途的暗示性保固或條款。

    在當地法律允許的範圍內，HP 或其供應商對於所引起的直接、特殊、偶發或引發的損害概不負責 (包括營利或資料損失)；不論這是基於合約、侵權或其他法律理論。

    除了法律允許的範圍之外，不得排除、限制或修改本聲明中包含的保固條款，此外，只要您購買 HP 產品，就賦予了這些法律權利。


服務與支援

HP 對於非 HP 耗材的政策

    惠普科技公司建議不要使用非 HP 的碳粉匣，無論是全新或再製的都不宜。

    附註：

    針對 HP 印表機產品，使用非 HP 碳粉匣或是使用重裝的碳粉匣不會影響對客戶的保固，或是與客戶之間的任何 HP 支援合約。然而，若產品故障或損壞是因為使用非 HP 或重裝之碳粉匣，HP 會針對特定故障或損壞，索取產品維修的標準時間和材料費用。


服務與支援

HP 檢舉仿冒網站

    當您安裝 HP 碳粉匣後，控制面板訊息指出此為非 HP 碳粉匣時，請移至 www.hp.com/go/anticounterfeit。HP 將協助您判斷該碳粉匣是否為真品，並採取各項步驟以解決問題。

    如果您發現以下情況，則您的碳粉匣可能不是原裝 HP 碳粉匣：

    ●
    耗材狀態頁表示已安裝非 HP 耗材。
    ●
    您在使用碳粉匣時遇到很多問題。
    ●
    碳粉匣看起來與平常不同 (例如包裝與 HP 的包裝不同)。


服務與支援

儲存於碳粉匣的資料

    本產品使用的 HP 碳粉匣內含記憶體晶片，能協助操作產品。

    除此之外，此記憶體晶片也會收集若干產品使用資訊，其中可能包含下列資訊：碳粉匣初次安裝日期、碳粉匣最近使用日期、使用碳粉匣列印的頁數、頁面涵蓋範圍、使用過的列印模式、發生過的任何列印錯誤，以及產品機型。此資訊能協助 HP 根據客戶的列印需求設計未來的產品。

    自碳粉匣記憶體晶片收集的資料，並不包含能夠用於識別碳粉匣或產品之客戶或使用者的資訊。

    HP 會採樣收取碳粉匣的記憶體晶片，樣本則採自退還 HP 免費退還與回收計劃的碳粉匣 (HP Planet Partners：www.hp.com/recycle)。HP 會讀取、研究採樣所得的記憶體晶片，以改善未來的 HP 產品。協助回收這些碳粉匣的 HP 合作夥伴也可存取這類資料。

    任何擁有碳粉匣的協力廠商均可能存取記憶體晶片上的匿名資訊。


服務與支援

使用者授權合約

    使用本軟體產品之前請仔細閱讀：本使用者授權合約（簡稱「合約」）是 (a) 您（個人或您所代表的實體）與 (b) Hewlett-Packard Company（簡稱「HP」）簽訂的合約，規範您使用軟體產品（簡稱「軟體」）的行為。若您與 HP 或其「軟體」供應商另行簽訂授權合約，包括線上文件的授權合約，則本「合約」無效。「軟體」一詞可能包含 (i) 相關媒體、(ii) 使用者指南與其他印刷資料以及 (iii)「線上」或電子文件（統稱「使用者文件」）。

    您必須同意「合約」的所有條款與條件才能獲得「軟體」所附之權利。只要安裝、複製、下載或以其他方式使用「軟體」，即代表您同意本「合約」約束。若您不接受本「合約」，請勿安裝、下載或以其他方式使用「軟體」。若您購買「軟體」但不同意本「合約」，請在十四天內將「軟體」退回購買地點並全額退款；若軟體已經安裝或隨附於其他 HP 產品，您可以退回完整未使用的產品。

    1.
    協力廠商軟體。「軟體」包含除 HP 專屬軟體（簡稱「HP 軟體」）以外的協力廠商授權的軟體（簡稱「協力廠商軟體」與「協力廠商授權」）。任何「協力廠商軟體」都是遵照對應的「協力廠商授權」之條款與條件授權予您。一般而言，「協力廠商授權」位於「license.txt」或「readme」等檔案中；如果您找不到「協力廠商授權」，請聯絡 HP 支援部門。如果「協力廠商授權」包含可取得原始碼的授權（例如 GNU General Public License），且「軟體」並不隨附對應的原始碼，請查閱 HP 網站 (hp.com) 的產品支援網頁，了解如何取得這類原始碼。
    2.
    授權權利。如果您遵守本「合約」的所有條款與條件，則可擁有以下權利：
    a.
    使用。HP 授與您一份「HP 軟體」的「使用權」。「使用」意指安裝、複製、儲存、載入、執行、顯示或以其他方式使用「HP 軟體」。您不得修改「HP 軟體」或停用「HP 軟體」的任何授權或控制功能。如果 HP 提供本「軟體」是為了與影像或列印產品（例如若「軟體」是印表機的驅動程式、韌體或附加元件）搭配使用，則「HP 軟體」只能與該產品（簡稱「HP 產品」）搭配使用。「使用權」的其他限制請見「使用者文件」。您不得將「HP 軟體」的元件部分分開「使用」。您無權散佈「HP 軟體」。
    b.
    複製。您的複製權利代表，只要每份副本包含原始「HP 軟體」的所有專利注意事項，且只用在備份用途，您即可製作「HP 軟體」的存檔或備份副本。
    3.
    升級。若要「使用」HP 提供的「HP 軟體」以便升級、更新或補充（統稱「升級」），您就必須先取得經 HP 認定有資格「升級」之原始「HP 軟體」的授權。若是「升級」取代原始「HP 軟體」，則您不得繼續使用該「HP 軟體」。本「合約」適用於每次「升級」，除非 HP 為該「升級」提供其他條款。如果本「合約」與這類其他條款衝突，則以其他條款為準。
    4.

    轉讓。

    a.
    第三方轉讓。「HP 軟體」的初始使用者可將「HP 軟體」轉讓給其他使用者一次。任何轉讓行為皆需包括所有元件部分、媒體、「使用者文件」、本「合約」，以及「真品證明書」（如果有的話）。轉讓行為不得間接為之，例如委託。收受所轉讓「軟體」的使用者需在轉讓前同意本「合約」。轉讓「HP 軟體」時，您的授權即自動終止。
    b.
    限制。您不得租借、租賃或出借「HP 軟體」或將「HP 軟體」做為商業分時共用或維修處用途，亦不得以再授權、讓與或其他方式轉讓「HP 軟體」，除非本「合約」明確規定。
    5.
    專利權。「軟體」與「使用者文件」中的所有智慧財產權皆由 HP 或其供應商所擁有，並受法律保護，包括適用的著作權、營業秘密、專利和商標法。您不可移除「軟體」之任何產品識別、著作權聲明或專利限制。
    6.
    反向工程限制。您不得對「HP 軟體」進行反向工程、解編譯或反組譯，除非（且僅限該範圍）適用法允許您有此行為的權利。
    7.
    同意使用資料。HP 及其附屬機構可收集與使用由您提供之技術資訊，內容與 (i) 您使用「軟體」或「HP 產品」的方式有關，或 (ii) 與提供「軟體」或「HP 產品」支援服務有關。所有這類資訊均遵照 HP 的隱私政策。除非為了改善您的「使用」體驗或提供支援服務，HP 將不會使用這種形式的資訊來識別您的身分。
    8.
    責任限制。不論您遭受多大的損害，HP 及其供應商依本「合約」所應負之損害賠償總額，以及您就本「合約」擁有唯一救濟權而獲得之實際損害賠償金額，以您為本產品所支付的實際金額或美金 $5.00（擇優選取較高者）為限。依適用法律允許的最大限度，HP 或其供應商對於因使用或無法使用本「軟體」而導致之任何特殊、伴隨產生、間接或必然的損害情形（包括損失利益、損失資料、營業中斷、人員受傷或喪失隱私）概不負任何責任。即使 HP 或任何供應商事先即被告知這類損害可能發生，即使上述補償無法達到基本目的時亦同。某些國家/地區不允許排除或限制伴隨產生或必然損害的責任，故上述限制或排除條款可能不適用。
    9.
    美國政府客戶。本「軟體」完全使用私人經費發展製造。所有「軟體」皆係符合適用財產取得法規之定義的商業電腦軟體。因此，根據「US FAR 48 CFR 12.212」和「DFAR 48 CFR 227.7202」，「美國政府」或「美國政府」轉包商使用、再製或揭露本「軟體」之行為（或第三方為符合「美國政府」或「美國政府」轉包商需求而為之此等行為）必須完全遵照本「使用者授權合約」規定之條款與條件，但違反相關強制性聯邦法律之規定則不在此限。
    10.
    遵守出口法律。您必須遵守 (i) 適用於「軟體」進出口或 (ii) 限制「軟體」使用的所有法律、法規與條例，包括對核子、化學或生物武器擴散的任何限制。
    11.
    保留權利。HP 及其供應商保留本「合約」未明確授與您的所有權利。

    © 2009 Hewlett-Packard Development Company, L.P.

    修訂日期：04/09


服務與支援

客戶自行維修保固服務

    HP 產品的設計採用許多客戶自行維修 (CSR) 零件，以便將維修時間縮為最短，並在執行瑕疵零件的更換方面提供較大的彈性。如果在診斷期間 HP 確認可使用 CSR 零件來完成維修，則會將該零件直接寄送給您以便更換。CSR 零件有兩種類型：1) 客戶自行維修為必要性的零件。如果您要求 HP 更換這些零件，您必須為此項服務的運輸與人工成本付費。2) 客戶自行維修為選擇性的零件。這些零件也為客戶自行維修而設計。但是，如果您要求 HP 為您更換，則依據您產品的指定保固服務類型，可免費為您更換。

    依據零件供貨與地理許可的條件下，將運送 CSR 零件於下一個營業日交付。在地理許可的條件下，可額外付費而提供當日或 4 小時交付。如果您需要協助，您可以連絡 HP 技術支援中心，將有技師透過電話協助您。HP 將於 CSR 更換零件隨附的材料中，指定是否必須將瑕疵零件送還 HP。如果必須將瑕疵零件送還 HP，您必須在指定的期間內將瑕疵零件送還 HP；此期間通常是 5 個營業日。瑕疵零件必須與 HP 運送材料中的相關文件一併送還。若未能送還瑕疵零件，HP 可能會向您收取更換零件的費用。若為客戶自行維修，HP 將負擔所有運送與零件送還成本，並決定採用的快遞/貨運業者。


服務與支援

客戶支援

    取得您所在國家/地區的電話支援
    事先備好產品名稱、序號、購買日期及問題描述。
    國家/地區電話號碼可在產品包裝盒內的傳單紙或 www.hp.com/support/ 上找到。
    取得 24 小時網際網路支援
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    下載軟體公用程式、驅動程式及電子版資訊
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    訂購其他 HP 服務或維護合約
    www.hp.com/go/carepack
    註冊產品
    www.register.hp.com


環保產品管理計畫

  • 保護環境
  • 臭氧的產生
  • 耗電量
  • 碳粉用量
  • 紙張使用
  • 塑膠
  • HP LaserJet 列印耗材
  • 返還與回收說明
  • 紙張
  • 材料限制
  • 使用者廢棄設備處理
  • 電子硬體回收
  • 化學物質
  • 物質表（中國）
  • SEPA Ecolabel 使用者資訊（中國）
  • 有害物質限制聲明（印度）
  • 有害物質限制聲明（土耳其）
  • 有害物質限制聲明（烏克蘭）
  • 材料安全資料表 (MSDS)
  • EPEAT
  • 更多資訊


環保產品管理計畫

保護環境

    Hewlett-Packard Company 致力於以環保方式提供優質產品。本產品在設計上具有多種優點，可儘量減少產品對環境的影響。


環保產品管理計畫

臭氧的產生

    本產品的臭氧空氣排放已根據普遍認可的方法*，在排放資料適用於「一般辦公室模型暴露案例」** 的情況下測量，HP 能夠確定本產品於列印期間不會產生超過任何現行室內空氣品質標準或方針且可察覺到的臭氧量。

    * 測定列印輸出裝置的排放是否符合具列印功能辦公裝置之環保標章頒發標準的測試方法；RAL-UZ 171 – BAM July, 2012

    ** 使用 HP 列印耗材，在通風率 0.72（每小時換氣次數）、32 立方公尺的房間中，每天列印 2 小時的臭氧濃度


環保產品管理計畫

耗電量

    在「就緒」或「睡眠」模式時會大幅降低電力用量，可在不影響此產品高性能的情況下，節省自然資源與成本。標示有 ENERGY STAR® 商標的 Hewlett-Packard 列印及影像設備，符合美國環保署對影像設備要求的 ENERGY STAR 規格。下列商標將出現在符合 ENERGY STAR 規格的影像產品上：

    ENERGY STAR® 標誌

    其他 ENERGY STAR 合格影像產品的型號資訊列於：

    www.hp.com/go/energystar


環保產品管理計畫

碳粉用量

    經濟模式可節省許多碳粉，因此可延長碳粉匣的使用壽命。HP 不建議全天候使用經濟模式。若全天候使用經濟模式，碳粉存量可使用的時間可能會超過碳粉匣機械零件的使用壽命。若列印品質開始降低且品質不佳，請考慮更換碳粉匣。


環保產品管理計畫

紙張使用

    本產品的手動/自動雙面功能（雙面列印）以及每張 N 頁的列印（一張紙列印多個頁面）功能，可減少紙張的使用和自然資源的消耗。


環保產品管理計畫

塑膠

    超過 25 克的塑膠零件均標有符合國際標準的標記，便於在產品使用壽命結束時識別可回收再用的塑膠零件。


環保產品管理計畫

HP LaserJet 列印耗材

    透過「HP 地球夥伴回收與再生計劃」，可以輕鬆免費退還與回收使用過的 HP LaserJet 碳粉匣。每個新的 HP LaserJet 碳粉匣與耗材包裝都隨附多國語言的計劃資訊與說明。如果您可以將多個碳粉匣一起歸還，而不是個別歸還，便可進一步減緩對環境所造成的傷害。

    HP 致力於以環保方式，從產品的設計與製造，到銷售、客戶使用與回收，提供高品質的產品與服務。當您參與 HP 地球夥伴計劃後，我們保證適當地回收及處理您的 HP LaserJet 碳粉匣，將塑膠和金屬重新用於新的產品，讓數百萬噸的廢棄物免於垃圾掩埋。此碳粉匣經再生後將用於新的材料，所以該碳粉匣不會再返回到您的手中。感謝您對環保高度負責的精神！

    附註：

    回寄標籤僅可用於回收原廠的 HP LaserJet 碳粉匣。請勿將此標籤用於非 HP 墨水匣、非 HP 碳粉匣、重新填裝或重製的碳粉匣，或者寄回保固卡。如需有關於回收 HP 墨水匣的資訊，請造訪 http://www.hp.com/recycle。


環保產品管理計畫

返還與回收說明

該節提供了有關以下主題的資訊：

  • 美國與波多黎各
  • 在美國以外國家/地區退回


環保產品管理計畫

美國與波多黎各

HP LaserJet 碳粉匣盒中隨附的標籤是供用完的一或多個 HP LaserJet 碳粉匣退還與回收使用。請按照下列適當的指示進行。

該節提供了有關以下主題的資訊：

  • 退回多個碳粉匣（一個以上碳粉匣）
  • 單個回收
  • 運送


環保產品管理計畫

退回多個碳粉匣（一個以上碳粉匣）

    1.
    將每個 HP LaserJet 碳粉匣裝入原來的包裝盒與包裝袋。
    2.
    使用捆紮膠帶或包裝膠帶將盒子捆在一起。包裝可能重達 31 公斤 (70 磅)。
    3.
    使用一個預付郵資的運送標籤。

    或

    1.
    請自行準備適當大小的包裝盒，或向 www.hp.com/recycle 或 1-800-340-2445 索取免費的成批收集盒（可容納重達 31 公斤（70 磅）的 HP LaserJet 碳粉匣）。
    2.
    使用一個預付郵資的運送標籤。


環保產品管理計畫

單個回收

    1.
    將 HP LaserJet 碳粉匣裝入原來的包裝袋子與包裝盒。
    2.
    在包裝箱正面貼上運送標籤。


環保產品管理計畫

運送

針對美國及波多黎各的 HP LaserJet 碳粉匣回收，請利用隨箱內附的預付郵資且已填妥地址的運送標籤。要使用 UPS 標籤，請在下次送達或收件時，將包裹交給 UPS 司機，或將其送至授權的 UPS 收貨中心。（若要求 UPS 到府取件，則將按標準取件費率收費）有關當地的 UPS 收貨中心位置，請致電 1-800-PICKUPS 或參閱 www.ups.com。

如果利用 FedEx 標籤退還包裹，請在下次送件或收件時，將包裝交給美國郵局郵遞員或 FedEx 司機。若要求 FedEx 到府取件，則將按標準取件費率收費。或者，您可以將包裝好的碳粉匣送至任何美國郵局，或是任何 FedEx 貨運中心或店面。有關當地最近美國郵局的位置，請致電 1-800-ASK-USPS 或瀏覽 www.usps.com。有關當地最近的 FedEx 貨運中心/店面，請致電 1-800-GOFEDEX 或瀏覽 www.fedex.com。

如需詳細資訊或要訂購用於成批退回的額外標籤或盒子，請瀏覽 www.hp.com/recycle 或致電 1-800-340-2445。資訊如有更改，恕不另行通知。

該節提供了有關以下主題的資訊：

  • 阿拉斯加與夏威夷的居民


環保產品管理計畫

阿拉斯加與夏威夷的居民

    請勿使用 UPS 標籤。請致電 1-800-340-2445，以取得有關資訊與說明。根據與 HP 在阿拉斯加與夏威夷的合約，美國郵政局提供免費碳粉匣退回運送服務。


環保產品管理計畫

在美國以外國家/地區退回

    要參與 HP Planet Partners 退回與回收計劃，請遵循回收指南 (位於新產品耗材項目包裝的內側) 中的簡易指示或瀏覽 www.hp.com/recycle。選擇您所在的國家/地區以取得如何退回 HP LaserJet 列印耗材的資訊。


環保產品管理計畫

紙張

    本產品可使用再生紙進行列印，只要再生紙符合 「HP LaserJet 印表機系列列印紙材指南」 所列出的準則。本產品可適用符合 EN12281:2002 標準的再生紙。


環保產品管理計畫

材料限制

    本 HP 產品不含多餘的汞。

    本 HP 產品含有電池，使用壽命結束後可能需要進行特殊處理。本產品所含或 Hewlett-Packard 提供的電池如下所示：

    HP LaserJet Pro MFP M225, M226
    類型
    鋰電池
    重量
    0.8 g
    位置
    在電路板上
    使用者可拆換式
    否

    若要取得回收資訊，請造訪 www.hp.com/recycle，或接洽當地管理機關或美國電子工業協會：www.eiae.org。


環保產品管理計畫

使用者廢棄設備處理

    EU 廢棄物符號

    這個符號表示本產品不可與家中其他垃圾一同丟棄。並且，您應該將您的廢棄設備送交指定的廢棄電器或電子設備回收地點進行處理，以維護人體健康及自然環境。如需詳細資訊，請聯絡家庭廢棄物處理服務處，或造訪：www.hp.com/recycle。


環保產品管理計畫

電子硬體回收

    HP 鼓勵客戶將使用過的電子硬體進行回收。如需有關回收計劃的詳細資訊，請造訪：www.hp.com/recycle。


環保產品管理計畫

化學物質

    HP 致力於為客戶提供有關我們產品中化學物質符合法律要求所需的資訊，如 REACH (Regulation EC No 1907/2006 of the European Parliament and the Council)。您可以在下列網址找到有關本產品的化學物質資訊報告：www.hp.com/go/reach。


環保產品管理計畫

物質表（中國）

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


環保產品管理計畫

SEPA Ecolabel 使用者資訊（中國）

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


環保產品管理計畫

有害物質限制聲明（印度）

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


環保產品管理計畫

有害物質限制聲明（土耳其）

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


環保產品管理計畫

有害物質限制聲明（烏克蘭）

    Оネヘヌバペヌペペレ ノіバボホノіバヌє ノフベホハヌベ Тパモペіヤペホハホ ポパハヘヌベパペミム ユホバホ ホネベパビパペペレ ノフプホポフマミヌペペレ バパレプフモ ペパネパピボパヤペフモ ポパヤホノフペ ノ パヘパプミポフヤペホベム ミヌ パヘパプミポホペペホベム ホネヘヌバペヌペペі, ピヌミノパポバビパペホハホ ボホマミヌペホノホル ゼヌネіペパミム ゾіペіマミポіノ タプポヌїペフ ノіバ 3 ハポムバペレ 2008 № 1057


環保產品管理計畫

材料安全資料表 (MSDS)

    您可以透過存取 HP 網站 www.hp.com/go/msds 來取得含有化學物質的耗材（如碳粉）之材料安全資料表 (MSDS)。


環保產品管理計畫

EPEAT

    許多 HP 產品的設計都符合 EPEAT。EPEAT 是一項全面的環保評等，可協助識別「綠色」的電子設備。如需有關 EPEAT 的詳細資訊，請移至 www.epeat.net。如需有關 HP 的 EPEAT 註冊產品的詳細資訊，請移至 www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf。


環保產品管理計畫

更多資訊

    若要獲得有關這些環境主題的資訊：

    ●
    本產品和許多相關 HP 產品的環保簡介表
    ●
    HP 對環境的承諾
    ●
    HP 的環保管理系統
    ●
    HP 報廢產品的回收與循環再利用計劃
    ●
    材料安全資料表

    前往 www.hp.com/go/environment。


法規資訊

  • 一致性聲明
  • 一致性聲明
  • 安全聲明
  • 電信（傳真）產品的附加聲明
  • 無線產品的其他聲明


法規資訊

一致性聲明

    合格聲明書
    根據 ISO/IEC 17050-1 和 EN 17050-1
    製造廠商名稱：
    Hewlett-Packard 資訊技術
    R&D (Shanghai) Co., LTD
    文件編號：SHNGC-1302-00-rel.1.0
    製造廠商地址:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    謹聲明本產品：
    產品名稱：
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    法規型號：2)
    SHNGC-1302-00
    包含：
    BOISB-1102-00 – (US-Fax Module LIU)
    BOISB-1102-01 – (EURO-Fax Module LIU)
    產品選項：
    全部
    碳粉匣：
    CF283A、CC388A
    符合下列產品規格：
    安全性：
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007（1 級雷射/LED 產品）
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B 級1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008，GB17625.1-2012
    電信：4)
    ES 203 021; FCC Title 47 CFR, Part683)
    能源使用：
    規章 (EC) 編號 1275/2008
    EN50564:2011
    RoHS：
    EN50581:2012
    補充資訊：
    本產品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC、Ecodesign 指令 2009/125/EC、RoHS 指令 2011/65/EU 的要求，並依規定具備 CE 標誌 [image] 。
    本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。
    1.
    本產品已經過惠普科技個人電腦系統的典型配備測試。
    2.
    為了管制之用，本產品已指定一個管制型號。請勿將此型號與行銷名稱或產品編號混淆。
    3.
    除了以上所列項目，本產品已採用目標國家/地區適用的電信認證與標準。
    4.
    本產品使用類比傳真附件模組，其管制型號為：BOISB-1102-00 (US-LIU)、BOISB-1102-01 (EURO LIU)，符合本產品銷售的國家/地區中的技術規範需求。
    中國上海
    2013 年 9 月
    針對法規主題，請聯絡︰
    歐洲聯絡地址：
    當地 Hewlett-Packard 銷售與服務門市，或是 Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    美國聯絡地址：
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


法規資訊

一致性聲明

    合格聲明書
    根據 ISO/IEC 17050-1 和 EN 17050-1
    製造廠商名稱：
    Hewlett-Packard 資訊技術
    R&D (Shanghai) Co., LTD
    文件編號：SHNGC-1302-01-rel.1.0
    製造廠商地址:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    謹聲明本產品：
    產品名稱：
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    法規型號：2)
    SHNGC-1302-01
    包含：
    BOISB-1102-00 – (US-Fax Module LIU)
    BOISB-1102-01 – (EURO-Fax Module LIU)
    SDGOB-1291 –（無線電模組）
    產品選項：
    全部
    碳粉匣：
    CF283A、CC388A
    符合下列產品規格：
    安全性：
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007（1 級雷射/LED 產品）
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B 級1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008，GB17625.1-2012
    無線電5)：
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311: 2008
    電信：4)
    ES 203 021; FCC Title 47 CFR, Part683)
    能源使用：
    規章 (EC) 編號 1275/2008
    EN50564:2011
    RoHS：
    EN50581:2012
    補充資訊：
    本產品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC、Ecodesign 指令 2009/125/EC、RoHS 指令 2011/65/EU 的要求，並依規定具備 CE 標誌 [image] 。
    本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。
    1.
    本產品已經過惠普科技個人電腦系統的典型配備測試。
    2.
    為了管制之用，本產品已指定一個管制型號。請勿將此型號與行銷名稱或產品編號混淆。
    3.
    除了以上所列項目，本產品已採用目標國家/地區適用的電信認證與標準。
    4.
    本產品使用類比傳真附件模組，其管制型號為：BOISB-1102-00 (US-LIU)、BOISB-1102-01 (EURO LIU)，符合本產品銷售的國家/地區中的技術規範需求。
    5.
    本產品依需要使用法規型號為 SDGOB-1291 的無線電模組裝置，以符合本產品銷售國家/地區的技術法規要求。
    中國上海
    2013 年 9 月
    針對法規主題，請聯絡︰
    歐洲聯絡地址：
    當地 Hewlett-Packard 銷售與服務門市，或是 Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    美國聯絡地址：
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


法規資訊

安全聲明

該節提供了有關以下主題的資訊：

  • FCC 規章
  • 雷射安全
  • 加拿大 - 加拿大工業部 ICES-003 符合性聲明
  • VCCI 聲明 (日本)
  • 電源線指示
  • 電源線聲明 (日本)
  • EMC 聲明 (韓國)
  • 芬蘭雷射聲明
  • GS 聲明（德國）
  • 歐亞聲明（白俄羅斯、哈薩克斯坦、俄羅斯）


法規資訊

FCC 規章

    本設備經過測試符合 FCC 規則第 15 部份對 B 類數位裝置的限制規定，這些限制旨在提供合理保護以避免居住環境中的有害干擾。此設備會產生、使用並散發射頻能量。如果不按說明中的要求安裝和使用本裝置，可能會對無線電通訊產生有害干擾。但是，這並不保證在特定的安裝中不會產生任何干擾問題。如果此裝置對收音機或電視機的接收產生有害干擾 (可透過關閉與開啟裝置電源來判斷)，使用者可嘗試按照以下一種或多種方法進行校正：

    ●
    改變接收天線的方向或位置。
    ●
    增加本設備與無線電或電視機之間的距離。
    ●
    讓本設備改用不同的電源插座，與無線電或電視機的電源線路分開。
    ●
    詢問代理商或有經驗的無線電/電視機技術人員之意見。
    附註：

    未經 HP 明確認可而任意變更或修理本印表機，可能會導致使用者喪失本設備之使用權。

    請使用屏蔽介面電纜以符合 FCC 法規第 15 節 B 類限制。


法規資訊

雷射安全

    美國食品藥物管理局之醫療器材與輻射保健中心 (CDRH) 自 1976 年 8 月 1 日開始實施雷射產品的相關規定。在美國境內銷售的產品必須強制遵守相關規定。本裝置依據美國健康與人類服務部 (DHHS) 之輻射產生標準的輻射控制健康及安全法令 (1968 年制定) 認定為「1 級」雷射產品。本裝置內發出的輻射完全侷限於護罩及外蓋內，一般使用過程中雷射光束完全無法散佈出去。

    警告！

    除本使用者手冊中指定的操作外，其他任何管制、調整或執行程序皆有可能讓您受到有害輻射的危害。


法規資訊

加拿大 - 加拿大工業部 ICES-003 符合性聲明

    CAN ICES-3(B)/NMB-3(B)


法規資訊

VCCI 聲明 (日本)

    日本 VCCI 聲明


法規資訊

電源線指示

    確定電源適合本產品的電壓額定。電壓額定請見產品標籤。本產品使用 110-127 Vac 或 220-240 Vac 與 50/60 Hz。

    將電源線連接本產品與接地交流電源插座。

    注意：

    為了避免傷害本產品，請僅使用本產品隨附的電源線。


法規資訊

電源線聲明 (日本)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

EMC 聲明 (韓國)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

芬蘭雷射聲明

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


法規資訊

GS 聲明（德國）

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


法規資訊

歐亞聲明（白俄羅斯、哈薩克斯坦、俄羅斯）

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

電信（傳真）產品的附加聲明

該節提供了有關以下主題的資訊：

  • 歐盟電信作業聲明
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • 標示 ICTQC Type 認可產品的越南電信有線/無線標記


法規資訊

歐盟電信作業聲明

    本產品能夠連接至歐洲經濟區域 (EEA) 國家/地區中的類比公共交換電訊網路 (PSTN)。

    它符合 EUR&TTE Directive 1999/5/EC (Annex II) 並貼有適用的 CE 相容性標章。

    如需詳細資訊，請參閱本手冊其他章節中由廠商所發佈的相容性宣告。

    由於各別國家/地區 PSTN 之間的差異，無法絕對保證產品能在每個 PSTN 終端點順利操作。網路相容性牽涉到客戶針對 PSTN 連線所選擇的正確設定值。請按照使用手冊中的指示進行。

    如果您遭遇網路相容性問題，請洽詢您國家/地區的供應商或惠普科技服務中心。

    連接至 PSTN 終端點可能包含了需由當地 PSTN 業者進行設定的額外需求。


法規資訊

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


法規資訊

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


法規資訊

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


法規資訊

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    注意：

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


法規資訊

標示 ICTQC Type 認可產品的越南電信有線/無線標記

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

無線產品的其他聲明

該節提供了有關以下主題的資訊：

  • 符合 FCC 聲明 － 美國
  • 澳洲聲明
  • 巴西 ANATEL 聲明
  • 加拿大聲明
  • 無線電頻率輻射的暴露（加拿大）
  • 歐盟法規注意事項
  • 法國使用注意事項
  • 俄羅斯使用注意事項
  • 墨西哥聲明
  • 臺灣聲明
  • 韓國聲明
  • 標示 ICTQC Type 認可產品的越南電信有線/無線標記


法規資訊

符合 FCC 聲明 － 美國

    Exposure to radio frequency radiation

    注意：

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    注意：

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


法規資訊

澳洲聲明

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


法規資訊

巴西 ANATEL 聲明

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


法規資訊

加拿大聲明

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


法規資訊

無線電頻率輻射的暴露（加拿大）
    警告！

    無線電頻率輻射的暴露。本裝置的輻射輸出功率低於加拿大工業部 (Industry Canada) 無線電頻率暴露的限制。儘管如此，本裝置仍然應該以此方式使用，以便在正常作業過程中將與人的接觸降到最低。

    若要避免超過加拿大工業部 (Industry Canada) 無線電頻率暴露限制的可能性，人體與天線的距離不應少於 20 公分。


法規資訊

歐盟法規注意事項

    本產品的電信功能可於下列 EU 及 EFTA 國家/地區使用：

    澳洲、比利時、保加利亞、賽普勒斯、捷克共和國、丹麥、愛沙尼亞、芬蘭、法國、德國、希臘、匈牙利、冰島、愛爾蘭、義大利、拉脫維亞、列支敦士登、立陶宛、盧森堡、馬爾他、荷蘭、挪威、波蘭、葡萄牙、羅馬尼亞、斯洛伐克共和國、斯拉維尼亞、西班牙、瑞典、瑞士及英國。


法規資訊

法國使用注意事項

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


法規資訊

俄羅斯使用注意事項

    Сムユパマミノムルミ ホボポパバパヘパペペヨパ ホハポヌペフヤパペフレ ボホ フマボホヘラピホノヌペフル ネパマボポホノホバペヨモ マパミパブ (マミヌペバヌポミヌ 802.11 b/g) マ ポヌネホヤパブ ヤヌマミホミホブ 2,4 ГГャ: サヌペペホパ ホネホポムバホノヌペフパ ベホビパミ フマボホヘラピホノヌミラマレ ノペムミポフ ボホベパユパペフブ マ フマボホヘラピホノヌペフパベ バフヌボヌピホペヌ ヤヌマミホミ 2400-2483,5 ゾГャ (プヌペヌヘヨ 1-13). Пポフ フマボホヘラピホノヌペフフ ノペムミポフ ボホベパユパペフブ ベヌプマフベヌヘラペヌレ リメメパプミフノペヌレ フピホミポホボペホ–フピヘムヤヌパベヌレ ベホユペホマミラ (ドズズゾ) バホヘビペヌ マホマミヌノヘレミラ ペパ ネホヘパパ 100ベВミ.


法規資訊

墨西哥聲明

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


法規資訊

臺灣聲明

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

韓國聲明

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

下列主題說明瀏覽此使用者指南的方法。

  • 使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換
  • [說明檢視器] 的快速鍵
  • 內容標籤的快速鍵
  • 索引標籤的快速鍵
  • [搜尋] 標籤的快速鍵
  • [我的最愛] 標籤的快速鍵

附註：
●
也可以透過鍵盤存取快速鍵功能表指令。
●
快速鍵也可以在輔助及快顯視窗中作業。
●
每次您在 [瀏覽] 窗格中使用快速鍵時，就會失去 [主題] 窗格中的焦點。若要回到 [主題] 窗格，請按下 F6。
●
如果您上次搜尋有使用搜尋標籤上的符合相似字詞核取方塊，那麼將會選取此核取方塊。
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換

    您可以快速的在 [瀏覽] 與 [主題] 窗格之間切換，只要按鍵盤上的 F6。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

[說明檢視器] 的快速鍵

    關閉 [說明檢視器]。
    ALT+F4
    在 [說明檢視器] 與其他開啟視窗之間切換。
    ALT+TAB
    顯示 [選項] 功能表。
    ALT+O
    變更 Microsoft Internet Explorer 設定值。Internet 選項對話方塊含有協助設定的設定。若要更改這些設定值，請按一下一般標籤，然後再按一下協助工具。
    ALT+O，然後再按 I
    隱藏或顯示 [瀏覽] 窗格。
    ALT+O，然後再按 T
    列印主題
    ALT+O，然後再按 P.或者，在主題上按一下右鍵，接著按一下列印。
    回到前一個主題。
    ALT+向左箭號，或 ALT+O，然後再按 B
    向前移動到下一個主題（假設您先前才檢視過此主題）。
    ALT+向右箭號，或 ALT+O，然後再按 F
    開啟或關閉搜尋反白顯示。
    ALT+O，然後再按 O
    重新整理 [主題] 窗格中出現的主題（當您連結到網頁時特別有用）。
    F5，或 ALT+O，然後再按 R
    回到首頁（作者可以指定說明系統的首頁）。
    ALT+O，然後再按 H
    防止檢視器開啟頁面（如果您正連線到網頁，並且想要防止頁面下載時，此方法也很有用）。
    ALT+O，然後再按 S
    跳到預定的主題或網頁。建立說明 (.chm) 檔的作者可以在 選項功能表上，新增兩個連結到重要的主題或網頁。當您選取了跳躍指令，您就會轉到這些主題或網頁的其中之一。
    ALT+O，然後再按 1 或 2
    在 [瀏覽] 與 [主題] 窗格之間切換。
    F6
    捲動主題。
    向上箭號與向下箭號，或 上一頁與下一頁
    捲動主題中的所有連結或 [瀏覽] 窗格標籤中的所有選項。
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

內容標籤的快速鍵

    顯示 內容標籤。
    ALT+C
    開啟與關閉活頁簿或資料夾。
    加號 (+) 與減號 (-)，或向左箭號與向右箭號
    選取主題。
    向上箭號與向下箭號
    顯示選取的主題。
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

索引標籤的快速鍵

    顯示索引標籤。
    ALT+N
    鍵入要搜尋的關鍵字。
    ALT+W，然後鍵入此字
    選取清單中的關鍵字。
    向上箭號與向下箭號
    顯示相關主題。
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

[搜尋] 標籤的快速鍵

    顯示搜尋標籤。
    ALT+S
    鍵入要搜尋的關鍵字。
    ALT+W，然後鍵入此字
    開始搜尋。
    ALT+L
    選取結果清單中的主題。
    ALT+T，然後向上箭號與向下箭號
    顯示選取的主題。
    ALT+D
    下列選項只有在全文搜尋啟用時才可使用。
    搜尋前次搜尋結果清單中的關鍵字。
    ALT+U
    搜尋與關鍵字相似的字詞。例如，要尋找關鍵字 "run" 的相似字，如 "running" 與 "runs"。
    ALT+M
    只搜尋主題標題。
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

[我的最愛] 標籤的快速鍵

    顯示我的最愛標籤。
    ALT+I
    將目前顯示的主題新增至 [我的最愛] 清單。
    ALT+A
    選取 [我的最愛] 清單中的主題。
    ALT+P，然後向上箭號與向下箭號
    顯示選取的主題。
    ALT+D
    從清單移除選取的主題。
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

以下主題提供有關瀏覽與使用本 HTML 說明使用指南的資訊。要獲得更多資訊，請按一下下列其中一個主題：

  • 獲得更多說明
  • 尋找說明主題
  • 建立我的最愛說明主題之清單
  • 複製說明主題
  • 列印目前說明主題
  • 使用工具列按鈕尋找主題
  • 使用快顯功能表指令

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

獲得更多說明

    以下是一些有關如何在使用 HTML 說明檢視程式時尋找更多資訊的提示：

    ●
    要連結至另一個主題、網頁、其他主題的清單或程式，請按一下帶底線的彩色字詞。
    ●
    要檢視包含相關資訊的主題，請按一下「相關主題」字詞（可能出現在主題的末端），然後按一下您所要主題的標題。
    ●
    要查看主題中包含的字詞或詞句是否在索引中，請選擇該字詞，然後按下 F1。
    ●
    如果您正在「主題」窗格中檢視來自 Web 的內容，您可以按一下工具列上的停止或重新整理，以中斷下載或重新整理網頁。
    ●
    如果經常使用某個特定的說明主題，您可以將其新增至我的最愛清單。
    ●
    以滑鼠右鍵按一下「目錄」標籤或「主題」窗格可獲得快顯功能表指令
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

尋找說明主題

    在瀏覽窗格中，按一下下列其中一個標籤：

    ●
    要瀏覽目錄，請按一下目錄標籤。目錄是可展開的重要主題之清單。
    ●
    要查看索引項目的清單，請按一下索引標籤，然後鍵入字詞或捲動該清單。在有多個項目時，系統通常會為主題編制索引。
    ●
    要找出說明檔案中可能包含的每個字詞或詞句，請按一下搜尋標籤，然後鍵入該字詞。
    附註：

    按一下目錄項目、索引項目或搜尋結果項目均可顯示相應主題。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

建立我的最愛說明主題之清單

    1.
    找出您要的說明主題以製作我的最愛主題。
    2.
    按一下我的最愛標籤，然後按一下新增。
    附註：
    ●
    要返回某個我的最愛主題，請按一下我的最愛標籤，選擇該主題，然後按一下顯示。
    ●
    如果您要重新命名某個主題，請選擇該主題，然後在目前主題方塊中鍵入新名稱。
    ●
    要移除某個我的最愛主題，請選擇該主題，然後按一下移除。
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

複製說明主題

    1.
    在「主題」窗格中，以滑鼠右鍵按一下您要複製的主題，然後按一下全選。
    2.
    再次按一下滑鼠右鍵，然後按一下複製。這會將該主題複製到剪貼簿。
    3.
    開啟您要將主題複製到其中的文件。
    4.
    將游標定位於您要資訊出現的位置。
    5.
    在編輯功能表中，按一下貼上。
    附註：

    如果您僅要複製主題的一部份，請選擇您要複製的文字，按一下滑鼠右鍵，然後按一下複製。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

列印目前說明主題

    以滑鼠右鍵按一下主題，然後按一下列印。

    附註：

    如果您從目錄標籤列印（以滑鼠右鍵按一下項目，然後按一下列印），您將看到僅列印目前主題或列印目前主題與所有子主題的選項。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

使用工具列按鈕尋找主題

    說明檢視程式的工具列中有五個瀏覽按鈕。您可以按一下這些按鈕以尋找說明主題：

    ●
    上一頁 － 顯示您檢視過的上一個主題。
    ●
    下一頁 － 顯示之前顯示過的主題順序中的下一個主題。
    ●
    下一個 － 顯示目錄中列出的下一個主題。
    ●
    上一個 － 顯示目錄中列出的上一個主題。
    ●
    首頁 － 顯示您正在檢視說明檔案的首頁主題。
    ●
    重新整理 － 更新主題窗格中目前顯示的 Web 內容。
    ●
    停止 － 停止下載檔案資訊。按一下此按鈕可停止下載網頁。
    附註：

    說明檢視程式中的工具列可能並未包含所有這些瀏覽按鈕。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

使用快顯功能表指令

    快顯功能表中有數個指令，您可以使用它們來顯示與自訂資訊。

    指令
    說明
    在目錄中按一下滑鼠右鍵，然後按一下全部開啟。
    開啟目錄中的所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
    在目錄中按一下滑鼠右鍵，然後按一下全部關閉。
    關閉所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
    按一下滑鼠右鍵，然後按一下列印。
    列印主題。

    附註：

    您可以透過鍵盤存取以上指令。您可以按一下 SHIFT+F10 以顯示快顯功能表，然後按一下適當的快速鍵。或者，您可以啟用滑鼠鍵。即使用滑鼠鍵組合顯示快顯功能表，然後按一下適當的快速鍵。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com