HP LaserJet Pro MFP M225, M226

Garanzia e informazioni di carattere legale

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Italiano

Informazioni sul marchio registrato e il copyright

    Copyright e licenza

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Sono vietati la riproduzione, l'adattamento e la traduzione senza previo consenso scritto, ad eccezione dei casi previsti dalle leggi sui diritti d'autore.

    Le informazioni contenute nel presente documento sono soggette a modifica senza preavviso.

    Le uniche garanzie per i prodotti e i servizi HP sono presentate nelle dichiarazioni esplicite di garanzia fornite in accompagnamento a tali prodotti e servizi. Nessuna disposizione del presente documento dovrà essere interpretata come garanzia aggiuntiva. HP non sarà responsabile per omissioni o errori tecnici ed editoriali contenuti nel presente documento.

    Numero di catalogo: CF484-90956

    Edition 1, 10/2014

    Marchi registrati

    ENERGY STAR® e il marchio ENERGY STAR® sono marchi registrati negli Stati Uniti.


Assistenza e supporto

  • Dichiarazione di garanzia limitata Hewlett-Packard
  • Garanzia di protezione HP: dichiarazione di garanzia limitata per le cartucce del toner LaserJet
  • Istruzioni HP per i materiali di consumo non originali HP
  • Sito Web HP contro la contraffazione
  • Dati memorizzati nella cartuccia del toner
  • Contratto di licenza per l'utente finale
  • Assistenza in garanzia CSR (Customer Self Repair)
  • Assistenza clienti


Assistenza e supporto

Dichiarazione di garanzia limitata Hewlett-Packard

PRODOTTO HP
DURATA DELLA GARANZIA LIMITATA
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw
Garanzia limitata di un anno

HP garantisce che l'hardware HP e gli accessori sono esenti da difetti nei materiali e nella lavorazione, dalla data di acquisto e per il periodo sopra indicato. Se eventuali difetti vengono notificati ad HP durante il periodo di garanzia, HP riparerà o sostituirà (a propria discrezione) il prodotto che dovesse rivelarsi difettoso. Il prodotto in sostituzione sarà fornito nuovo o come-nuovo.

HP garantisce che il software HP eseguirà le istruzioni di programmazione, per il periodo sopra indicato, e che, se installato e usato in modo corretto, sarà privo di difetti dovuti ai materiali e alla lavorazione. Se si avvisa HP della presenza di simili difetti entro il periodo di garanzia, HP sostituirà i supporti del software che, a causa di tali difetti, non eseguisse le istruzioni di programmazione.

HP non garantisce il funzionamento ininterrotto o esente da errori dei propri prodotti. Se HP non è in grado, entro un tempo ragionevole, di riparare o sostituire un prodotto difettoso come indicato dalla presente garanzia, il cliente potrà richiedere un rimborso totale del prezzo di acquisto dietro restituzione tempestiva del prodotto stesso.

I prodotti HP possono contenere parti rigenerate, equivalenti a parti nuove in quanto a prestazioni, oppure parti già soggette ad uso incidentale.

La garanzia non è valida in caso di difetti dovuti a: (a) manutenzione o calibratura impropria o inadeguata, (b) uso di software, interfacce, componenti o materiali non forniti da HP, (c) modifiche non autorizzate o uso improprio, (d) utilizzo in condizioni ambientali diverse da quelle consigliate per il prodotto in questione, (e) installazione e manutenzione improprie.

CONFORMEMENTE A QUANTO CONSENTITO DALLE LEGGI LOCALI, LE GARANZIE QUI RIPORTATE SONO LE UNICHE A DISPOSIZIONE DEL CLIENTE E HP NON CONCEDE ALTRE GARANZIE O CONDIZIONI, ESPRESSE O IMPLICITE, SCRITTE O VERBALI. HP NON OFFRE ALCUNA GARANZIA IMPLICITA DI COMMERCIABILITÀ, QUALITÀ E IDONEITÀ PER SCOPI SPECIFICI. Alcuni paesi/regioni, stati o province non consentono limitazioni di durata delle garanzie implicite; in tali casi, le suddette limitazioni o esclusioni potrebbero essere inapplicabili. Questa garanzia conferisce all'utente diritti legali specifici; tuttavia, le normative locali possono prevedere ulteriori diritti a seconda dei diversi paesi/regioni, stati o province.

La garanzia limitata HP è valida in tutti i paesi/regioni o le località in cui è disponibile un servizio di assistenza HP per il prodotto e in cui tale prodotto è stato commercializzato. Il livello dei servizi di garanzia forniti varia a seconda degli standard locali. HP non altererà la forma e le funzionalità del prodotto per adattare il suo funzionamento al paese/regione per il quale non è stato predisposto a causa di limitazioni legali o di normativa.

CONFORMEMENTE A QUANTO CONSENTITO DALLE LEGGI LOCALI IN VIGORE, I PROVVEDIMENTI QUI RIPORTATI SONO GLI UNICI A DISPOSIZIONE DEL CLIENTE. FATTO SALVO QUANTO SOPRA SPECIFICATO, HP E I SUOI FORNITORI DECLINANO OGNI RESPONSABILITÀ PER PERDITA DI DATI O PER DANNI DIRETTI, SPECIALI, ACCIDENTALI O CONSEQUENZIALI, COMPRESA LA PERDITA DI DATI O IL MANCATO PROFITTO, O PER ALTRO TIPO DI DANNI, BASATI SU CONTRATTO, ATTO ILLECITO O ALTRO. Alcuni paesi/regioni, stati o province non consentono l'esclusione o la limitazione dei danni accidentali o conseguenti; in tali casi, le suddette limitazioni o esclusioni potrebbero essere inapplicabili.

I TERMINI DELLA PRESENTE GARANZIA NON ESCLUDONO, LIMITANO O MODIFICANO, FATTA ECCEZIONE PER QUANTO SANCITO DALLE NORMATIVE VIGENTI, I DIRITTI SANCITI DALLE AUTORITÀ COMPETENTI IN MERITO ALLA COMMERCIALIZZAZIONE DEL PRESENTE PRODOTTO.

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Regno Unito, Irlanda e Malta
  • Austria, Belgio, Germania e Lussemburgo
  • Belgio, Francia e Lussemburgo
  • Italia
  • Spagna
  • Danimarca
  • Norvegia
  • Svezia
  • Portogallo
  • Grecia e Cipro
  • Ungheria
  • Repubblica Ceca
  • Slovacchia
  • Polonia
  • Bulgaria
  • Romania
  • Belgio e Paesi Bassi
  • Finlandia
  • Slovenia
  • Croazia
  • Lettonia
  • Lituania
  • Estonia


Assistenza e supporto

Regno Unito, Irlanda e Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Assistenza e supporto

Austria, Belgio, Germania e Lussemburgo

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Assistenza e supporto

Belgio, Francia e Lussemburgo

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Assistenza e supporto

Italia

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Assistenza e supporto

Spagna

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Assistenza e supporto

Danimarca

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Assistenza e supporto

Norvegia

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Assistenza e supporto

Svezia

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Assistenza e supporto

Portogallo

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Assistenza e supporto

Grecia e Cipro

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Assistenza e supporto

Ungheria

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Assistenza e supporto

Repubblica Ceca

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Assistenza e supporto

Slovacchia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Assistenza e supporto

Polonia

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Assistenza e supporto

Bulgaria

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Assistenza e supporto

Romania

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Assistenza e supporto

Belgio e Paesi Bassi

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Assistenza e supporto

Finlandia

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Assistenza e supporto

Slovenia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Assistenza e supporto

Croazia

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Assistenza e supporto

Lettonia

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Assistenza e supporto

Lituania

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Assistenza e supporto

Estonia

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Assistenza e supporto

Garanzia di protezione HP: dichiarazione di garanzia limitata per le cartucce del toner LaserJet

    HP garantisce che il prodotto sarà privo di difetti di materiali e di manodopera.

    La garanzia non viene applicata a prodotti (a) rigenerati, ricostruiti o manomessi, (b) che presentano problemi risultanti dall'utilizzo non corretto o non conforme alle specifiche ambientali per la stampante, dalla conservazione impropria o (c) che presentano usura da utilizzo ordinario.

    Per ottenere il servizio di garanzia, restituire il prodotto al punto di acquisto (fornendo per iscritto una descrizione del problema ed esempi di stampa) o contattare il servizio di assistenza clienti HP. HP deciderà se sostituire i prodotti difettosi o rimborsare il prezzo di acquisto.

    FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE LOCALI, LA SUDDETTA GARANZIA È ESCLUSIVA E PERTANTO NON VENGONO OFFERTE ALTRE GARANZIE SCRITTE O ORALI, ESPRESSE O IMPLICITE. IN PARTICOLARE HP NEGA LA VALIDITÀ DELLA GARANZIA IMPLICITA DI COMMERCIABILITÀ, QUALITÀ SODDISFACENTE E IDONEITÀ A SCOPI PARTICOLARI.

    FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE LOCALI, HP NON SARÀ RESPONSABILE PER I DANNI DIRETTI, SPECIALI, INCIDENTALI, CONSEQUENZIALI (INCLUSA LA PERDITA DI PROFITTO O DATI) O ALTRI DANNI, BASATI SU CONTRATTO, TORTO O ALTRO.

    FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE, I TERMINI DI GARANZIA CONTENUTI NELLA PRESENTE DICHIARAZIONE SONO DA CONSIDERARSI UN SUPPLEMENTO E NON ESCLUDONO, LIMITANO O MODIFICANO I DIRITTI LEGALI OBBLIGATORI APPLICABILI ALLA VENDITA DI QUESTO PRODOTTO ALL'UTENTE.


Assistenza e supporto

Istruzioni HP per i materiali di consumo non originali HP

    Hewlett-Packard Company sconsiglia l'uso di cartucce del toner non HP, siano esse nuove o ricostruite.

    NOTA:

    per i prodotti per stampanti HP, l'uso di una cartuccia del toner non HP o di una cartuccia del toner ricaricata non influisce sulla garanzia del cliente o su qualsivoglia contratto di supporto HP con il cliente. Tuttavia, se i danni o i guasti al prodotto sono attribuibili all'uso di una cartuccia toner non HP o ricaricata, HP imputerà i costi relativi al tempo di manodopera e ai materiali richiesti per l'esecuzione dell'intervento di riparazione del prodotto.


Assistenza e supporto

Sito Web HP contro la contraffazione

    Se durante l'installazione di una cartuccia di toner HP un messaggio visualizzato sul pannello di controllo avvisa che non si tratta di una cartuccia HP, consultare il sito Web www.hp.com/go/anticounterfeit. In questo modo sarà possibile stabilire se la cartuccia è originale e individuare la soluzione adeguata per risolvere il problema.

    È possibile che la cartuccia del toner utilizzata non sia una cartuccia originale HP nei seguenti casi:

    ●
    La pagina di stato dei materiali di consumo segnala che sono stati installati materiali non HP.
    ●
    Si verificano diversi problemi con la cartuccia del toner.
    ●
    L'aspetto della cartuccia di stampa è anomalo, ad esempio la confezione è differente da quelle normalmente utilizzate da HP.


Assistenza e supporto

Dati memorizzati nella cartuccia del toner

    Le cartucce del toner HP utilizzate con questo prodotto contengono un chip di memoria utile per eseguire le operazioni del prodotto.

    Inoltre, questo chip di memoria raccoglie una serie limitata di informazioni sull'uso del prodotto, che possono includere quanto riportato di seguito: la data della prima installazione della cartuccia del toner, la data dell'ultimo utilizzo della cartuccia di stampa, il numero di pagine stampate mediante la cartuccia del toner, la copertura di pagine, le modalità di stampa utilizzate, gli eventuali errori di stampa che si sono verificati e il modello del prodotto. Queste informazioni consentono ad HP di progettare prodotti che soddisfino le esigenze di stampa dei clienti.

    I dati raccolti dal chip di memoria del toner di stampa non includono informazioni che possono essere utilizzate per identificare un cliente, l'utente della cartuccia del toner o un prodotto specifico.

    HP raccoglie un campione di chip di memoria dalle cartucce del toner che sono state restituite al programma HP per il riciclaggio e la restituzione gratuiti (HP Planet Partners: www.hp.com/recycle). I chip di memoria di questo campione vengono letti ed esaminati al fine di migliorare i prodotti HP futuri. I partner HP che collaborano al riciclaggio della cartuccia del toner possono avere accesso a questi dati.

    Qualsiasi società di terze parti che possiede la cartuccia del toner può avere accesso alle informazioni anonime presenti sul chip di memoria.


Assistenza e supporto

Contratto di licenza per l'utente finale

    LEGGERE ATTENTAMENTE PRIMA DI UTILIZZARE QUESTO PRODOTTO SOFTWARE: Il presente Contratto di Licenza per l'Utente Finale ("EULA") è un vero e proprio contratto stipulato tra (a) l'utente (sia esso una persona fisica o una persona giuridica debitamente rappresentata) e (b) Hewlett-Packard Company ("HP") e disciplina l'uso del software ("Software") da parte dell'utente. Il presente EULA non si applica nel caso in cui per il Software sia già in essere un contratto di licenza separato tra l'utente e HP o un suo fornitore, incluso un contratto di licenza inserito nella documentazione online. Il termine "Software" può includere (i) i supporti associati, (ii) una guida d'uso o altro materiale stampato, nonché (iii) la documentazione elettronica oppure "online" (collettivamente indicata come "Documentazione Utente").

    I DIRITTI RELATIVI AL SOFTWARE VENGONO CONCESSI A CONDIZIONE CHE L'UTENTE ACCETTI I TERMINI E LE CONDIZIONE DEL PRESENTE EULA. L'INSTALLAZIONE, LA COPIA, IL DOWNLOAD O QUALSIVOGLIA UTILIZZO DEL SOFTWARE COMPORTA L'ACCETTAZIONE AUTOMATICA DEL PRESENTE EULA. SE NON SI INTENDE ACCETTARE IL PRESENTE EULA, NON INSTALLARE, SCARICARE O UTILIZZARE IL SOFTWARE. SE IL SOFTWARE È STATO ACQUISTATO MA NON SI INTENDE ACCETTARE IL PRESENTE EULA, RESTITUIRE IL SOFTWARE PRESSO IL PUNTO DI ACQUISTO ENTRO QUATTORDICI GIORNI PER AVERE IL RIMBORSO DEL PREZZO DI ACQUISTO; QUALORA IL SOFTWARE SIA STATO INSTALLATO O RESO DISPONIBILE IN ABBINAMENTO A UN ALTRO PRODOTTO HP, È POSSIBILE RESTITUIRE L'INTERO PRODOTTO INUTILIZZATO.

    1.
    SOFTWARE DI TERZE PARTI. Il Software potrebbe includere, oltre al software proprietario di HP ("Software HP"), altro software coperto da licenza non HP ("Software Non HP" e "Licenza Non HP"). Qualsivoglia Software non HP viene concesso in licenza ai termini e alle condizioni corrispondenti alla Licenza Non HP. In genere, la Licenza Non HP si trova in un file del tipo "license.txt" oppure "readme"; qualora non si rinvenga alcuna Licenza Non HP, contattare il supporto HP. Qualora le Licenze Non HP prevedano la possibilità di disporre del codice sorgente (ad esempio, la GNU General Public License) e questo non sia incluso nel Software, fare riferimento alle pagine di supporto del prodotto sul sito Web di HP (hp.com) per informazioni su come ottenerlo.
    2.
    DIRITTI CONCESSI DALLA LICENZA. Subordinatamente all'accettazione del presente EULA, all'utente vengono concessi i seguenti diritti:
    a.
    Uso. HP concede la licenza per l'uso di una copia del Software HP. Per "uso" s'intende l'installazione, la copia, la memorizzazione, il caricamento, l'esecuzione, la visualizzazione o qualsivoglia altro uso del Software HP. All'utente non è consentito modificare il Software HP ovvero disabilitare qualsivoglia funzione di assegnazione o controllo delle licenze del Software HP. Se il Software viene fornito da HP per l'uso con un prodotto di imaging o stampa (ad esempio, se si tratta del driver, del firmware o di un modulo aggiuntivo di una stampante) il Software HP potrà essere usato solo con tale prodotto ("Prodotto HP"). La Documentazione Utente potrebbe riportare ulteriori restrizioni all'uso. Non è consentito separare i componenti del Software HP per l'uso. L'utente non ha il diritto di distribuire il Software HP.
    b.
    Copia. Per diritto di copia s'intende il diritto di effettuare copie del Software HP ad esclusivo scopo di archiviazione o backup, a condizione che ciascuna copia contenga tutte le note di proprietà del Software HP originale e venga utilizzata a soli fini di backup.
    3.
    AGGIORNAMENTI. Per usare il Software HP fornito da HP come aggiornamento, miglioramento o supplemento (collettivamente indicati come "Aggiornamento"), occorre avere la licenza del Software HP originale identificato da HP come avente diritto all'Aggiornamento. Nei casi in cui l'Aggiornamento sostituisca il Software HP originale, l'utente non potrà più usare tale Software HP originale. Il presente EULA si applica a qualsivoglia Aggiornamento, salvo nei casi in cui HP definisca altre condizioni per l'Aggiornamento. In caso di conflitto fra il presente EULA e altre condizioni, queste ultime prevarranno.
    4.

    TRASFERIMENTO.

    a.
    Trasferimento a terzi. Il primo utente finale del Software HP ha facoltà di trasferire una sola volta il Software HP ad un altro utente finale. Il trasferimento deve includere tutti i componenti, i supporti, la Documentazione Utente, il presente EULA e, se esistente, il Certificato di Autenticità. Il trasferimento non può essere di natura indiretta, ad esempio una consegna. Prima del trasferimento, l'utente finale beneficiario del trasferimento del Software è tenuto ad accettare il presente EULA. All'atto del trasferimento del Software HP, la licenza dell'utente finale trasferente sarà automaticamente revocata.
    b.
    Restrizioni. L'utente non può affittare, cedere in leasing o prestare il Software HP, né usare il Software HP per uso ufficio o servizi commerciali a tempo. L'utente non può concedere in licenza, assegnare o in altro modo trasferire il Software HP salvo nei casi espressamente previsti dal presente EULA.
    5.
    DIRITTI PROPRIETARI. Tutti i diritti di proprietà intellettuale relativi al Software e alla Documentazione Utente appartengono ad HP o ai suoi fornitori e sono salvaguardati dalla legge, inclusa ogni legge applicabile inerente il copyright, il segreto commerciale, il brevetto e il marchio commerciale. L'utente deve astenersi dal rimuovere qualsivoglia identificativo, nota di copyright o restrizione proprietaria dal Software.
    6.
    RESTRIZIONI ALLA DEINGEGNERIZZAZIONE. All'utente non è consentito deingegnerizzare, decompilare o disassemblare il Software HP, salvo nei casi e nella misura previsti dalla Legge.
    7.
    CONSENSO ALL'USO DEI DATI. HP e i suoi affiliati potranno raccogliere ed usare le informazioni tecniche fornite dall'utente in relazione (i) al proprio uso del Software o Prodotto HP oppure (ii) alla fornitura di servizi di supporto relativi al Software o Prodotto HP. Tali informazioni saranno assoggettate alle regole di riservatezza HP. HP non utilizzerà queste informazioni in modo tale da permettere l'identificazione dell'utente, salvo nella misura necessaria ad ampliare l'Uso del Software o a fornire i servizi di supporto.
    8.
    LIMITAZIONE DELLA RESPONSABILITÀ. Indipendentemente dall'entità del danno subito dall'utente, l'intera responsabilità di HP e dei suoi fornitori in base al presente EULA e l'unico indennizzo riconoscibile all'utente in base al presente EULA sarà limitato al maggiore degli importi effettivamente corrisposto dall'utente per il Prodotto oppure U.S. $5,00. NELLA MISURA MASSIMA CONSENTITA DALLE LEGGI VIGENTI, IN NESSUN CASO HP O I SUOI FORNITORI POTRANNO ESSERE RITENUTI RESPONSABILI DI EVENTUALI DANNI SPECIALI, INCIDENTALI, INDIRETTI O CONSEQUENZIALI (INCLUSI DANNI DA MANCATO PROFITTO, PERDITA DI DATI, INTERRUZIONE DI ATTIVITÀ, LESIONI PERSONALI O VIOLAZIONE DELLA PRIVACY) IN QUALSIVOGLIA MODO CORRELATI ALL'USO O ALL'IMPOSSIBILITÀ D'USO DEL SOFTWARE, ANCHE NEL CASO IN CUI HP O QUALSIVOGLIA SUO FORNITORE SIANO STATI INFORMATI DELLA POSSIBILITÀ DI TALI DANNI E ANCHE NEL CASO IN CUI L'INDENNIZZO DI CUI SOPRA MANCHI IL SUO SCOPO ESSENZIALE. Alcuni Paesi/regioni o alcune giurisdizioni non consentono esclusioni o limitazioni dei danni incidentali o consequenziali, pertanto la suddetta limitazione o esclusione potrebbe non applicarsi.
    9.
    CLIENTI DEL GOVERNO DEGLI STATI UNITI. Il Software è stato sviluppato interamente a spese private. Tutto il Software è software commerciale per computer ai sensi delle normative di acquisizione vigenti. Di conseguenza, ai sensi di US FAR 48 CFR 12.212 e DFAR 48 CFR 227.7202, l'utilizzo, la duplicazione e la divulgazione del Software da parte o per conto del Governo degli Stati Uniti o di un subfornitore del Governo degli stati Uniti sono soggetti esclusivamente ai termini e alle condizioni previste nel presente Contratto di licenza per l'utente finale, fatte salve le disposizioni contrarie alle normative federali vincolanti in vigore.
    10.
    OTTEMPERANZA ALLE LEGGI SULL'ESPORTAZIONE. L'utente è tenuto al rispetto di tutte le leggi, le norme e le disposizioni (i) applicabili all'importazione ed esportazione del Software e (ii) che limitano l'Uso del Software, incluse tutte le restrizioni inerenti la proliferazione di armi batteriologiche, chimiche o nucleari.
    11.
    DIRITTI RISERVATI. HP e i suoi fornitori si riservano qualsivoglia diritto non espressamente concesso all'utente nel presente EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Assistenza e supporto

Assistenza in garanzia CSR (Customer Self Repair)

    I prodotti HP contengono numerosi componenti CSR (Customer Self Repair, componenti che possono essere riparati dall'utente) per ridurre i tempi di riparazione e consentire una maggiore flessibilità nella sostituzione dei componenti difettosi. Se, in fase di diagnosi, HP stabilisce che la riparazione può essere eseguita tramite l'uso di un componente CSR, questo componente viene spedito direttamente al cliente per eseguire la sostituzione. I componenti CSR appartengono a due categorie: 1) Componenti per i quali la riparazione da parte del cliente è obbligatoria. Se ci si rivolge a HP per la sostituzione di questi componenti, le spese di trasporto e manodopera verranno addebitate al cliente. 2) Componenti per i quali la riparazione da parte del cliente è facoltativa. Si tratta di componenti che possono anche essere riparati direttamente dal cliente. Se ci si rivolge a HP per la sostituzione di questi componenti, l'operazione viene effettuata senza addebitare le spese al cliente, in base alla formula di assistenza in garanzia valida per il prodotto.

    A seconda della disponibilità dei componenti CSR o dell'area geografica di appartenenza, la consegna è prevista per il giorno lavorativo successivo. A seconda dell'area geografica di appartenenza, è inoltre disponibile la consegna nello stesso giorno o entro quattro ore dietro addebito di un costo extra. Se si necessita di assistenza telefonica da parte di un tecnico esperto, è possibile rivolgersi al centro di assistenza tecnica HP. Nel materiale abbinato ai componenti CSR sostitutivi inviati sono presenti istruzioni relative all'eventuale necessità di restituire i componenti difettosi a HP. Nei casi in cui i componenti sostituiti debbano essere resi ad HP, la spedizione dovrà essere effettuata entro un determinato periodo, solitamente entro cinque (5) giorni lavorativi. I componenti difettosi devono essere restituiti con la relativa documentazione nella confezione fornita. La mancata restituzione del componente difettoso a HP potrà comportare l'addebito del costo del componente sostitutivo. In presenza di un CSR, i costi di spedizione e di restituzione dei componenti e la scelta del corriere o del vettore sono a carico di HP.


Assistenza e supporto

Assistenza clienti

    Supporto telefonico per il proprio paese/regione
    Prendere nota del nome del prodotto, del numero di serie, della data di acquisto e della descrizione del problema e tenere queste informazioni a portata di mano.
    I numeri di telefono relativi al paese/regione di appartenenza sono reperibili nell'opuscolo incluso con il prodotto o all'indirizzo www.hp.com/support/.
    Assistenza Internet 24 ore su 24
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Download di utilità software, driver e informazioni in formato elettronico
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Ordinazione di contratti di manutenzione o di assistenza HP aggiuntivi
    www.hp.com/go/carepack
    Registrare il prodotto
    www.register.hp.com


Programma di sostenibilità ambientale dei prodotti

  • Protezione dell'ambiente
  • Emissione di ozono
  • Consumo energetico
  • Consumo di toner
  • Uso della carta
  • Materiali in plastica
  • Materiali di consumo per stampanti HP LaserJet
  • Istruzioni per il riciclaggio e la restituzione
  • Carta
  • Limitazioni relative ai materiali
  • Smaltimento delle apparecchiature da parte degli utenti
  • Riciclo dell'hardware elettronico
  • Sostanze chimiche
  • Tabella sostanze (Cina)
  • Informazioni utente per etichetta ecologica SEPA (Cina)
  • Restrizioni relative alla dichiarazione di sostanze nocive (India)
  • Restrizioni relative alla dichiarazione di sostanze nocive (Turchia)
  • Restrizioni relative alla dichiarazione di sostanze nocive (Ucraina)
  • Material Safety Data Sheet (MSDS, Scheda tecnica di sicurezza)
  • EPEAT
  • Ulteriori informazioni


Programma di sostenibilità ambientale dei prodotti

Protezione dell'ambiente

    Hewlett-Packard Company è impegnata a fornire prodotti di alta qualità nel rispetto dell'ambiente. Questo prodotto è stato progettato con numerose caratteristiche in grado di ridurre al minimo l'impatto sull'ambiente.


Programma di sostenibilità ambientale dei prodotti

Emissione di ozono

    Le emissioni nell'aria di ozono per questo prodotto sono state misurate secondo un metodo* generalmente riconosciuto e quando tali dati sulle emissioni sono applicati a un "generico scenario di esposizione del modello di ufficio"**, HP è in grado di determinare che non è presente una quantità apprezzabili di ozono generata durata la stampa che ecceda qualsiasi standard o linea guida attuale sulla qualità dell'aria in interni.

    * Metodo di test per la determinazione delle emissioni da periferiche di stampa relativo alla concessione dell'etichetta ambientale per periferiche da ufficio con funzioni di stampa; RAL-UZ 171 - BAM luglio 2012

    ** Basato sulla concentrazione di ozono stampando due ore al giorno in una stanza di 32 metri cubici con un tasso di ventilazione di 0,72 cambi d'aria per ora con materiali di consumo HP


Programma di sostenibilità ambientale dei prodotti

Consumo energetico

    L'uso di energia si riduce notevolmente nella modalità Pronta o Pausa, consentendo di risparmiare risorse naturali senza compromettere le prestazioni della stampante. Le apparecchiature di stampa e imaging di Hewlett-Packard contrassegnate dal logo ENERGY STAR® sono conformi alle specifiche ENERGY STAR dell'Environmental Protection Agency (EPA) statunitense per le apparecchiature di imaging. Il seguente marchio è presente sui prodotti imaging conformi a ENERGY STAR:

    Marchio ENERGY STAR®

    Ulteriori modelli di prodotti di imaging conformi a ENERGY STAR sono elencati all'indirizzo:

    www.hp.com/go/energystar


Programma di sostenibilità ambientale dei prodotti

Consumo di toner

    La funzione EconoMode consente di utilizzare una quantità di toner ridotta, prolungando in questo modo la durata della cartuccia. HP consiglia di non utilizzare sempre la funzione EconoMode. Se si utilizza continuamente la modalità EconoMode, le parti meccaniche della cartuccia di stampa potrebbero usurarsi prima dell'esaurimento della cartuccia del toner. Se la qualità di stampa risulta ridotta e non più accettabile, si consiglia di sostituire la cartuccia del toner.


Programma di sostenibilità ambientale dei prodotti

Uso della carta

    Le funzioni di stampa fronte-retro manuale/automatica e di stampa di diverse pagine per foglio del prodotto, riducono il consumo della carta e di conseguenza, l'uso delle risorse naturali.


Programma di sostenibilità ambientale dei prodotti

Materiali in plastica

    La maggior parte dei componenti in plastica di peso superiore a 25 g è provvista di contrassegni conformi agli standard internazionali che consentono di identificare e riciclare i materiali con maggiore facilità nel momento in cui la stampante deve essere sostituita.


Programma di sostenibilità ambientale dei prodotti

Materiali di consumo per stampanti HP LaserJet

    Con il programma HP Planet Partners restituire e riciclare le cartucce del toner HP LaserJet esaurite è facile e gratuito. Le informazioni sul programma sono disponibili in più lingue e le istruzioni sono incluse in tutte le nuove confezioni di cartucce del toner e di materiali d'uso per stampanti HP LaserJet. È possibile ridurre i danni per l'ambiente quando più cartucce vengono restituite insieme piuttosto che separatamente.

    HP si impegna a fornire prodotti e servizi innovativi e di alta qualità che rispettano l'ambiente dalla fase di progettazione e produzione, all'utilizzo da parte dei clienti fino al riciclaggio finale. Le cartucce del toner HP LaserJet restituite nell'ambito del programma HP Planet Partners seguono un percorso di riciclaggio che prevede la separazione della plastica dal metallo e il loro recupero per destinarle alla produzione di nuovi prodotti, evitando così che milioni di tonnellate di materiale di scarto finiscano nelle discariche. Una volta riciclata e utilizzata nella produzione di nuovi materiali, la cartuccia non sarà restituita al cliente. Grazie per il rispetto e la consapevolezza nei confronti dell'ambiente.

    NOTA:

    utilizzare l'etichetta di restituzione solo per le cartucce del toner HP LaserJet originali, non per cartucce HP Inkjet, cartucce non HP, cartucce ricaricate o rigenerate o per eventuali sostituzioni in garanzia. Per informazioni sul riciclaggio delle cartucce HP Inkjet, visitare il sito Web http://www.hp.com/recycle.


Programma di sostenibilità ambientale dei prodotti

Istruzioni per il riciclaggio e la restituzione

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Stati Uniti e Portorico
  • Restituzioni in altri paesi/regioni


Programma di sostenibilità ambientale dei prodotti

Stati Uniti e Portorico

L'etichetta allegata alla confezione della cartuccia del toner per stampanti HP LaserJet consente la restituzione per il riciclaggio di una o più cartucce del toner HP LaserJet esaurite. Attenersi alle istruzioni riportate di seguito.

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Restituzione di più cartucce
  • Restituzione di cartucce singole
  • Spedizione


Programma di sostenibilità ambientale dei prodotti

Restituzione di più cartucce

    1.
    Inserire ogni cartuccia del toner HP LaserJet nella busta e confezione originale.
    2.
    Sigillare le confezioni con del nastro adesivo o da imballaggio. La confezione non può superare i 31 kg (70 lb) di peso.
    3.
    Utilizzare una sola etichetta di spedizione prepagata.

    OPPURE

    1.
    Utilizzare una scatola da imballaggio oppure richiederne gratuitamente una dal sito Web www.hp.com/recycle o al numero 1-800-340-2445. Questa scatola può contenere cartucce del toner HP LaserJet con peso massimo di 31 kg (70 lb).
    2.
    Utilizzare una sola etichetta di spedizione prepagata.


Programma di sostenibilità ambientale dei prodotti

Restituzione di cartucce singole

    1.
    Inserire la cartuccia del toner HP LaserJet nella busta e nella confezione originale.
    2.
    Applicare l'etichetta per la spedizione sul davanti della confezione.


Programma di sostenibilità ambientale dei prodotti

Spedizione

Per restituire una cartuccia del toner HP LaserJet negli Stati Uniti o in Portorico, utilizzare l'etichetta di spedizione preindirizzata e prepagata contenuta nella confezione. Per utilizzare l'etichetta UPS, consegnare la confezione al corriere UPS insieme ad altre spedizioni oppure recarsi in un centro UPS autorizzato (la spedizione via terra mediante UPS è soggetta a tariffe standard). Per conoscere l'ubicazione del centro UPS più vicino, chiamare il numero 1-800-PICKUPS o visitare il sito Web all'indirizzo www.ups.com.

Se si preferisce inviare la confezione mediante il servizio FedEx, consegnarla a un corriere di servizio postale o a un corriere FedEx insieme ad altre spedizioni (la spedizione via terra mediante FedEx è soggetta a tariffe standard). In alternativa, è possibile portare le cartucce del toner confezionate presso un ufficio postale o un negozio o centro di spedizioni FedEx. Per conoscere l'ubicazione dell'ufficio postale più vicino, chiamare il numero 1-800-ASK-USPS o visitare il sito Web all'indirizzo www.usps.com. Per conoscere l'ubicazione del negozio/centro di spedizioni FedEx più vicino, chiamare il numero 1-800-GOFEDEX o visitare il sito Web all'indirizzo www.fedex.com.

Per ulteriori informazioni o per ordinare etichette o scatole aggiuntive per la restituzione di più cartucce, visitare il sito Web www.hp.com/recycle o chiamare il numero 1-800-340-2445. Informazioni soggette a modifica senza preavviso.

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Per i residenti in Alaska e Hawaii


Programma di sostenibilità ambientale dei prodotti

Per i residenti in Alaska e Hawaii

    Non utilizzare l'etichetta UPS. Per informazioni e istruzioni, chiamare il numero 1-800-340-2445. Il servizio postale degli Stati Uniti fornisce servizi di trasporto di restituzione gratuiti per Alaska e Hawaii, sulla base di una convenzione con HP.


Programma di sostenibilità ambientale dei prodotti

Restituzioni in altri paesi/regioni

    Per partecipare al programma di riciclaggio e restituzione HP Planet Partners, attenersi alle semplici istruzioni contenute nella confezione del nuovo materiale di consumo del prodotto o visitare il sito Web www.hp.com/recycle. Per informazioni sulla modalità di restituzione dei materiali di consumo della stampante HP LaserJet, selezionare il paese/regione di appartenenza.


Programma di sostenibilità ambientale dei prodotti

Carta

    Questo prodotto supporta l'uso di carta riciclata conforme alle linee guida illustrate in HP LaserJet Printer Family Print Media Guide ed è in grado di funzionare con carta riciclata conforme allo standard EN12281:2002.


Programma di sostenibilità ambientale dei prodotti

Limitazioni relative ai materiali

    Questo prodotto HP non contiene mercurio aggiunto.

    Questo prodotto HP contiene una batteria per cui potrebbe essere necessario lo smaltimento come rifiuto speciale. Le batterie contenute nei prodotti Hewlett-Packard o fornite dalla HP sono le seguenti:

    HP LaserJet Pro MFP M225, M226
    Tipo
    Litio - Monofluoruro di carbonio
    Peso
    0,8 g
    Ubicazione
    Sulla scheda del formatter
    Rimovibile dall'utente
    No

    simbolo della batteria

    Per informazioni sul riciclaggio, visitare il sito Web www.hp.com/recycle oppure contattare l'autorità locale competente o Electronics Industries Alliance all'indirizzo www.eiae.org.


Programma di sostenibilità ambientale dei prodotti

Smaltimento delle apparecchiature da parte degli utenti

    Simbolo UE materiali di scarto

    Questo simbolo significa che il prodotto non può essere smaltito con i rifiuti urbani. È responsabilità dell'utente proteggere la salute e l'ambiente smaltendo le apparecchiature dismesse consegnandole al punto di raccolta designato per il riciclaggio dei rifiuti elettrici o elettronici. Per maggiori informazioni, contattare il servizio di smaltimento dei rifiuti urbani o accedere al sito Web: www.hp.com/recycle.


Programma di sostenibilità ambientale dei prodotti

Riciclo dell'hardware elettronico

    HP incoraggia i propri clienti a riciclare l'hardware elettronico usato. Per ulteriori informazioni sui programmi di riciclo, visitare il sito Web: www.hp.com/recycle.


Programma di sostenibilità ambientale dei prodotti

Sostanze chimiche

    HP si impegna a fornire ai clienti informazioni sulle sostanze chimiche presenti nei prodotti in conformità con i requisiti legali, ad esempio REACH (normativa CE N. 1907/2006 del Parlamento e del Consiglio europeo). È possibile reperire una relazione sulle informazioni chimiche relative al prodotto sul sito Web: www.hp.com/go/reach.


Programma di sostenibilità ambientale dei prodotti

Tabella sostanze (Cina)

    Tabella delle sostanze (Cina)


Programma di sostenibilità ambientale dei prodotti

Informazioni utente per etichetta ecologica SEPA (Cina)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programma di sostenibilità ambientale dei prodotti

Restrizioni relative alla dichiarazione di sostanze nocive (India)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programma di sostenibilità ambientale dei prodotti

Restrizioni relative alla dichiarazione di sostanze nocive (Turchia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programma di sostenibilità ambientale dei prodotti

Restrizioni relative alla dichiarazione di sostanze nocive (Ucraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programma di sostenibilità ambientale dei prodotti

Material Safety Data Sheet (MSDS, Scheda tecnica di sicurezza)

    Le schede tecniche di sicurezza relative ai materiali di consumo contenenti sostanze chimiche (ad esempio, il toner) sono disponibili sul sito Web di HP all'indirizzo www.hp.com/go/msds.


Programma di sostenibilità ambientale dei prodotti

EPEAT

    Diversi prodotti HP sono progettati per soddisfare EPEAT. EPEAT è uno strumento di valutazione completo che consente di selezionare apparecchiature elettroniche in base alle relative caratteristiche ambientali. Per maggiori informazioni su EPEAT, vedere www.epeat.net. Per informazioni sui prodotti HP registrati con EPEAT, vedere www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programma di sostenibilità ambientale dei prodotti

Ulteriori informazioni

    Per ulteriori informazioni sugli argomenti ambientali:

    ●
    Scheda relativa al profilo ambientale di questo prodotto e di molti altri prodotti HP correlati
    ●
    Impegni HP in materia di rispetto dell'ambiente
    ●
    Sistema di gestione ambientale HP
    ●
    Programma di riciclaggio e restituzione dei prodotti HP
    ●
    Material Safety Data Sheet (Scheda tecnica di sicurezza)

    Visitare il sito Web www.hp.com/go/environment.


Informazioni sulle normative

  • Dichiarazione di conformità
  • Dichiarazione di conformità
  • Dichiarazioni per la sicurezza
  • Ulteriori dichiarazioni per i prodotti di telecomunicazioni (fax)
  • Dichiarazione aggiuntive per il prodotto con rete senza fili


Informazioni sulle normative

Dichiarazione di conformità

    Dichiarazione di conformità
    in base a ISO/IEC 17050-1 e EN 17050-1
    Nome del produttore:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    N. documento: SHNGC-1302-00-rel.1.0
    Indirizzo del produttore:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Cina
    dichiara che il prodotto
    Nome del prodotto:
    HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn
    Numero di modello della normativa:2)
    SHNGC-1302-00
    Comprendente:
    BOISB-1102-00 – (Modulo fax LIU USA)
    BOISB-1102-01 – (EURO-Modulo fax LIU)
    Opzioni del prodotto:
    Tutte
    Cartucce di toner:
    CF283A, CC388A
    è conforme alle seguenti caratteristiche:
    SICUREZZA:
    IEC 60950-1:2005 +A1/EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Prodotto LED/Laser Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Titolo 47 CFR, Parte 15 Classe B/ICES-003, Numero 5
    GB9254-2008, GB17625.1-2012
    Telecom:4)
    ES 203 021; FCC Titolo 47 CFR, Parte 683)
    Consumo energetico:
    Normativa (CE) N. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Informazioni supplementari:
    Questo prodotto è conforme ai requisiti della Direttiva R&TTE 1999/5/CE, della Direttiva EMC 2004/108/CE, della Direttiva sulle basse tensioni 2006/95/CE, della Direttiva EuP 2009/125/CE, della Direttiva RoHS 2011/65/UE ed è contrassegnato dal marchio [image].
    Questo dispositivo è conforme alla Parte 15 delle norme FCC. Il funzionamento è soggetto alle seguenti condizioni: (1) il dispositivo non deve causare interferenze dannose e (2) il dispositivo deve accettare le eventuali interferenze ricevute, incluse quelle che possono causare un funzionamento errato.
    1.
    Il prodotto è stato collaudato in una configurazione tipica, con sistemi di personal computer Hewlett-Packard.
    2.
    Per scopi di conformità alla normativa, a questo prodotto è stato assegnato un numero di modello di normativa. Questo numero non va confuso con il nome commerciale o il numero del prodotto.
    3.
    Oltre agli standard sopra elencati, il prodotto è conforme alle normative sulle telecomunicazioni e agli altri standard specifici per i Paesi/regioni di destinazione.
    4.
    Il presente prodotto utilizza un modulo accessorio fax analogico il cui numero di modello normativo è BOISB-1102-00 (US-LIU), BOISB-1102-01 (EURO LIU), in conformità ai requisiti normativi tecnici per i Paesi/le regioni in cui verrà venduto.
    Shanghai, Cina
    Settembre, 2013
    Solo per informazioni sulle normative, contattare:
    Europa:
    L'ufficio di vendita e assistenza Hewlett-Packard di zona oppure Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germania www.hp.eu/certificates
    Stati Uniti:
    Gestione normative prodotti, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, Stati Uniti. 1-650-857-1501


Informazioni sulle normative

Dichiarazione di conformità

    Dichiarazione di conformità
    in base a ISO/IEC 17050-1 e EN 17050-1
    Nome del produttore:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    N. documento: SHNGC-1302-01-rel.1.0
    Indirizzo del produttore:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Cina
    dichiara che il prodotto
    Nome del prodotto:
    HP LaserJet Pro MFP M225dw / HP LaserJet Pro MFP M226dw
    Numero di modello della normativa:2)
    SHNGC-1302-01
    Comprendente:
    BOISB-1102-00 – (Modulo fax LIU USA)
    BOISB-1102-01 – (EURO-Modulo fax LIU)
    SDGOB-1291 – (Modulo radio)
    Opzioni del prodotto:
    Tutte
    Cartucce di toner:
    CF283A, CC388A
    è conforme alle seguenti caratteristiche:
    SICUREZZA:
    IEC 60950-1:2005 +A1/EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Prodotto LED/Laser Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Titolo 47 CFR, Parte 15 Classe B/ICES-003, Numero 5
    GB9254-2008, GB17625.1-2012
    Radio5):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Titolo 47 CFR, Parte 15 Sottoparte C (Sezione 15.247)/IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Telecom:4)
    ES 203 021; FCC Titolo 47 CFR, Parte 683)
    Consumo energetico:
    Normativa (CE) N. 1275/2008
    EN50564:2011
    RoHS:
    EN50581:2012
    Informazioni supplementari:
    Questo prodotto è conforme ai requisiti della Direttiva R&TTE 1999/5/CE, della Direttiva EMC 2004/108/CE, della Direttiva sulle basse tensioni 2006/95/CE, della Direttiva EuP 2009/125/CE, della Direttiva RoHS 2011/65/UE ed è contrassegnato dal marchio [image].
    Questo dispositivo è conforme alla Parte 15 delle norme FCC. Il funzionamento è soggetto alle seguenti condizioni: (1) il dispositivo non deve causare interferenze dannose e (2) il dispositivo deve accettare le eventuali interferenze ricevute, incluse quelle che possono causare un funzionamento errato.
    1.
    Il prodotto è stato collaudato in una configurazione tipica, con sistemi di personal computer Hewlett-Packard.
    2.
    Per scopi di conformità alla normativa, a questo prodotto è stato assegnato un numero di modello di normativa. Questo numero non va confuso con il nome commerciale o il numero del prodotto.
    3.
    Oltre agli standard sopra elencati, il prodotto è conforme alle normative sulle telecomunicazioni e agli altri standard specifici per i Paesi/regioni di destinazione.
    4.
    Il presente prodotto utilizza un modulo accessorio fax analogico il cui numero di modello normativo è BOISB-1102-00 (US-LIU) o BOISB-1102-01 (EURO LIU), in conformità ai requisiti normativi tecnici per i Paesi/le regioni in cui verrà venduto.
    5.
    Questo prodotto utilizza un modulo radio il cui numero identificativo di modello è SDGOB-1291, come stabilito dai requisiti tecnici normativi per i paesi/le regioni in cui questo prodotto verrà commercializzato.
    Shanghai, Cina
    Settembre, 2013
    Solo per informazioni sulle normative, contattare:
    Europa:
    L'ufficio di vendita e assistenza Hewlett-Packard di zona oppure Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germania www.hp.eu/certificates
    Stati Uniti:
    Gestione normative prodotti, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, Stati Uniti. 1-650-857-1501


Informazioni sulle normative

Dichiarazioni per la sicurezza

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Norme FCC
  • Sicurezza dei prodotti laser
  • Canada - Dichiarazione di conformità Industry Canada ICES-003
  • Dichiarazione VCCI (Giappone)
  • Istruzioni relative al cavo di alimentazione
  • Dichiarazione relativa ai cavi di alimentazione (Giappone)
  • Dichiarazione EMC (Corea)
  • Dichiarazione sulla sicurezza dei prodotti laser per la Finlandia
  • Dichiarazione GS (Germania)
  • Conformità eurasiatica (Bielorussia, Kazakstan, Russia)


Informazioni sulle normative

Norme FCC

    Questa apparecchiatura è stata collaudata ed è risultata conforme ai limiti stabiliti per le periferiche digitali di Classe B, ai sensi della Parte 15 delle normative FCC. Questi limiti sono previsti per fornire ragionevole protezione contro interferenze dannose in un'installazione residenziale. Questa apparecchiatura genera, utilizza e può irradiare energia. Qualora non installata e utilizzata secondo le istruzioni, può causare interferenze dannose alle comunicazioni radio. Tuttavia, non vi è alcuna garanzia che una particolare installazione non provochi interferenza. Se questa attrezzatura causa interferenze dannose alla ricezione radio o televisiva, cosa determinabile spegnendo e riaccendendo l'attrezzatura, si incoraggia l'utente a provare a correggerle adottando una o più delle seguenti misure.

    ●
    Orientare diversamente o spostare l'antenna ricevente.
    ●
    Aumentare la distanza fra l'attrezzatura e il ricevitore.
    ●
    Collegare l'attrezzatura a una presa su un circuito diverso da quello in cui si trova il ricevitore.
    ●
    Consultare il rivenditore o un tecnico radio/TV specializzato.
    NOTA:

    le modifiche apportate alla stampante che non siano esplicitamente autorizzate dalla HP possono annullare la facoltà dell'utente di utilizzare l'apparecchio.

    L'uso di un cavo di interfaccia schermato è necessario per la conformità ai limiti della Classe B della Parte 15 delle normative FCC.


Informazioni sulle normative

Sicurezza dei prodotti laser

    Il CDRH (Center for Devices and Radiological Health) della FDA (Food and Drug Administration) degli Stati Uniti ha introdotto alcune disposizioni per i dispositivi laser prodotti a partire dal 1 agosto 1976. I prodotti venduti negli Stati Uniti devono obbligatoriamente conformarsi a tali disposizioni. Questa periferica è certificata come prodotto laser di "Classe 1" ai sensi del Radiation Performance Standard Act del 1968 del DHHS (Department of Health and Human Services) degli Stati Uniti. Poiché le radiazioni emesse all'interno della periferica sono completamente isolate tramite alloggiamenti protettivi e coperchi esterni, i raggi laser non possono fuoriuscire durante il normale funzionamento della periferica.

    AVVERTENZA!

    L'uso di impostazioni e procedure diverse da quelle indicate in questa Guida dell'utente possono provocare l'esposizione a radiazioni pericolose.


Informazioni sulle normative

Canada - Dichiarazione di conformità Industry Canada ICES-003

    CAN ICES-3(B)/NMB-3(B)


Informazioni sulle normative

Dichiarazione VCCI (Giappone)

    Dichiarazione VCCI per il Giappone


Informazioni sulle normative

Istruzioni relative al cavo di alimentazione

    Verificare che il cavo di alimentazione sia adatto alla tensione del prodotto. La tensione è specificata sull'etichetta del prodotto. Il prodotto funziona a 110-127 V CA o 220-240 V CA e 50/60 Hz.

    Collegare il cavo di alimentazione del prodotto a una presa elettrica con collegamento a terra.

    ATTENZIONE:

    per impedire danni al prodotto, utilizzare soltanto il cavo di alimentazione fornito con il prodotto.


Informazioni sulle normative

Dichiarazione relativa ai cavi di alimentazione (Giappone)

    Dichiarazione relativa ai cavi di alimentazione per il Giappone


Informazioni sulle normative

Dichiarazione EMC (Corea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informazioni sulle normative

Dichiarazione sulla sicurezza dei prodotti laser per la Finlandia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informazioni sulle normative

Dichiarazione GS (Germania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informazioni sulle normative

Conformità eurasiatica (Bielorussia, Kazakstan, Russia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informazioni sulle normative

Ulteriori dichiarazioni per i prodotti di telecomunicazioni (fax)

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Dichiarazione EU per l'utilizzo nelle telecomunicazioni
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC


Informazioni sulle normative

Dichiarazione EU per l'utilizzo nelle telecomunicazioni

    Questo prodotto è stato progettato per essere collegato a reti PSTN (Public Switched Telecommunication Networks) analogiche dei paesi/regioni EEA (Area economica europea).

    Questo prodotto è conforme ai requisiti della direttiva EU R&TTE 1999/5/EC (Allegato II), pertanto è contrassegnato dal marchio di conformità CE.

    Per ulteriori informazioni, vedere la Dichiarazione di conformità fornita dal produttore in un'altra sezione del presente manuale.

    Tuttavia, a causa delle differenze tra le singole reti PSTN locali, il prodotto non fornisce garanzia incondizionata di corretto funzionamento in ogni punto di terminazione della rete PSTN. La compatibilità di rete dipende dalla configurazione appropriata impostata dal cliente in preparazione della connessione a PSTN. Seguire le istruzioni fornite nel Manuale per l'utente.

    In caso di problemi di compatibilità di rete, contattare il fornitore dell'apparecchiatura o l'assistenza clienti Hewlett-Packard del paese/regione di utilizzo.

    La connessione a un punto di terminazione PSTN potrebbe richiedere ulteriori requisiti individuati dall'operatore PSTN locale.


Informazioni sulle normative

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informazioni sulle normative

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informazioni sulle normative

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informazioni sulle normative

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ATTENZIONE:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

    This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

    The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informazioni sulle normative

Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informazioni sulle normative

Dichiarazione aggiuntive per il prodotto con rete senza fili

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Dichiarazione di conformità FCC - Stati Uniti
  • Dichiarazione per l'Australia
  • Dichiarazione ANATEL per il Brasile
  • Dichiarazioni per il Canada
  • Esposizione alla radiazione di radiofrequenze (Canada)
  • Avviso sulle normative dell'Unione Europea
  • Avviso per l'utilizzo in Francia
  • Avviso per l'utilizzo in Russia
  • Avviso per l'utilizzo in Messico
  • Dichiarazione per Taiwan
  • Dichiarazione per la Corea
  • Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC


Informazioni sulle normative

Dichiarazione di conformità FCC - Stati Uniti

    Exposure to radio frequency radiation

    ATTENZIONE:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATTENZIONE:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informazioni sulle normative

Dichiarazione per l'Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informazioni sulle normative

Dichiarazione ANATEL per il Brasile

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informazioni sulle normative

Dichiarazioni per il Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informazioni sulle normative

Esposizione alla radiazione di radiofrequenze (Canada)
    AVVERTENZA!

    Esposizione alla radiazione di radiofrequenze. La potenza di uscita emessa da questa apparecchiatura risulta inferiore ai limiti di esposizione alle radiofrequenze previsti da Industry Canada. È necessario, tuttavia, utilizzare il dispositivo in modo da ridurre al minimo il potenziale di rischio durante il funzionamento normale.

    Per ridurre al minimo il rischio di superamento dei limiti di esposizione alle radiofrequenze previsti da Industry Canada, mantenersi a una distanza non inferiore a 20 cm dalle antenne.


Informazioni sulle normative

Avviso sulle normative dell'Unione Europea

    Le funzioni di telecomunicazione di questo prodotto possono essere utilizzate nei seguenti paesi/regioni della UE ed EFTA:

    Austria, Belgio, Bulgaria, Cipro, Repubblica Ceca, Danimarca, Estonia, Finlandia, Francia, Germania, Grecia, Ungheria, Islanda, Irlanda, Italia, Lettonia, Liechtenstein, Lituania, Lussemburgo, Malta, Paesi Bassi, Norvegia, Polonia, Portogallo, Romania, Repubblica Slovacca, Slovenia, Spagna, Svezia, Svizzera, e Regno Unito.


Informazioni sulle normative

Avviso per l'utilizzo in Francia

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informazioni sulle normative

Avviso per l'utilizzo in Russia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informazioni sulle normative

Avviso per l'utilizzo in Messico

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informazioni sulle normative

Dichiarazione per Taiwan

    Dichiarazione wireless per Taiwan


Informazioni sulle normative

Dichiarazione per la Corea

    Dichiarazione wireless per Taiwan


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Gli argomenti seguenti descrivono come orientarsi in questa guida dell'utente.

  • Utilizzo di F6 per passare dal pannello Orientamento al pannello Argomenti.
  • Tasti scorciatoia per il visualizzatore della guida
  • Tasti scorciatoia per la scheda Sommario
  • Tasti scorciatoia per la scheda Indice
  • Tasti scorciatoia per la scheda Cerca
  • Tasti scorciatoia per la scheda Preferiti

NOTA:
●
Vi sono anche comandi di menu scorciatoia a cui è possibile accedere tramite la tastiera.
●
I tasti scorciatoia funzionano inoltre nelle finestre secondarie e popup.
●
Ogniqualvolta si utilizza un tasto scorciatoia nel pannello Orientamento, il pannello Argomenti non è più evidenziato. Per tornare al pannello Argomenti, premere F6.
●
Se se è stata utilizzata per l'ultima ricerca, la casella di controllo Trova parole simili nella scheda Cerca verrà selezionata.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Utilizzo di F6 per passare dal pannello Orientamento al pannello Argomenti.

    È possibile passare rapidamente dal pannello Orientamento al pannello Argomenti e viceversa premendo F6 sulla tastiera.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per il visualizzatore della guida

    Come chiudere il visualizzatore della guida
    ALT+F4
    Come passare dal visualizzatore della guida ad altre finestre aperte e viceversa.
    ALT+TAB
    Come visualizzare il menu Opzioni.
    ALT+O
    Come modificare le impostazioni di Microsoft Internet Explorer. La finestra di dialogo Opzioni Internet contiene le impostazioni di accesso facilitato. Per modificare tali impostazioni, fare clic sulla scheda Generale e su Accesso facilitato.
    ALT+O e quindi premere S
    Come nascondere o mostrare il pannello Orientamento.
    ALT+O e quindi premere D
    Come stampare un argomento.
    ALT+O e quindi premere M Oppure fare clic con il pulsante destro del mouse nell'argomento e fare clic su Stampa.
    Come tornare all'argomento precedente.
    ALT+FRECCIA A SINISTRA o ALT+O e quindi premere I
    Come passare all'argomento successivo (purché sia stato appena visualizzato).
    ALT+FRECCIA A DESTRA o ALT+O e quindi premere A
    Come attivare o disattivare la casella di ricerca.
    ALT+O e quindi premere V
    Come aggiornare l'argomento che viene visualizzato nel pannello Argomenti (risulta utile se ci si è collegati a una pagina Web).
    F5 o ALT+O e quindi premere O
    Come tornare alla home page (gli autori della guida possono specificare una home page per la guida).
    ALT+O e quindi premere P
    Come impedire al visualizzatore di aprire una pagina. Ciò è utile inoltre se ci si sta collegando al Web e si desidera arrestare il download di una pagina.
    ALT+O e quindi premere T
    Come passare ad un argomento o a una pagina Web predeterminata. L'autore della guida che crea un file compilato (.chm) può aggiungere due collegamenti sul menu Opzioni per argomenti o pagine Web importanti. Quando si seleziona il comando Passa a, si passa a uno di questi argomenti o pagine Web.
    ALT+O e quindi premere 1 oppure 2
    Come passare dal pannello Orientamento al pannello Argomenti e viceversa.
    F6
    Come scorrere un argomento.
    FRECCIA SU e FRECCIA IN BASSO o PAGINA SU e PAGINA GIù
    Come scorrere tutti i collegamenti presenti in un argomento o tutte le opzioni presenti in una scheda del pannello Orientamento.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Sommario

    Come visualizzare la scheda Sommario.
    ALT+S
    Come aprire e chiudere un manuale o una cartella.
    SEGNO PIù (+) e SEGNO MENO (-) o FRECCIA A SINISTRA e FRECCIA A DESTRA
    Come selezionare un argomento.
    FRECCIA SU e FRECCIA IN BASSO
    Come visualizzare l'argomento selezionato.
    INVIO

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Indice

    Come visualizzare la scheda Indice.
    ALT+I
    Come immettere una parola chiave da ricercare.
    ALT+E e quindi immettere la parola
    Come selezionare una parola chiave nell'elenco.
    FRECCIA SU e FRECCIA IN BASSO
    Come visualizzare l'argomento associato.
    ALT+Z

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Cerca

    Come visualizzare la scheda Cerca.
    ALT+C
    Come immettere una parola chiave da ricercare.
    ALT+E e quindi immettere la parola
    Come iniziare una ricerca.
    ALT+L
    Come selezionare un argomento nell'elenco risultati.
    ALT+N e quindi FRECCIA SU e FRECCIA IN BASSO
    Come visualizzare l'argomento selezionato.
    ALT+Z
    Le opzioni seguenti sono disponibili soltanto se è attivata la ricerca globale.
    Come ricercare una parola chiave nell'elenco risultati di una ricerca precedente.
    ALT+U
    Per ricercare parole simili alla parola chiave. Ad esempio, per trovare parole simili a "in esecuzione" e "esegue" per la parola chiave "eseguire".
    ALT+M
    Per effettuare una ricerca solo nei titoli degli argomenti.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Preferiti

    Come visualizzare la scheda Preferiti.
    ALT+P
    Come aggiungere l'argomento attualmente visualizzato nell'elenco Preferiti.
    ALT+G
    Come selezionare un argomento nell'elenco Preferiti.
    ALT+P e quindi FRECCIA SU e FRECCIA IN BASSO
    Come visualizzare l'argomento selezionato.
    ALT+Z
    Per rimuovere l'argomento selezionato dall'elenco.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Questa sezione illustra come spostarsi all'interno della Guida e come utilizzarla. Per ulteriori informazioni, fare clic su uno dei seguenti argomenti:

  • Come ottenere maggiori informazioni dalla Guida
  • Per trovare un argomento della Guida
  • Per creare un elenco di argomenti della Guida preferiti
  • Per copiare un argomento della Guida
  • Per stampare l'argomento della Guida corrente
  • Per trovare gli argomenti utilizzando i pulsanti della barra degli strumenti
  • Utilizzo dei comandi del menu di scelta rapida

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Come ottenere maggiori informazioni dalla Guida

    Di seguito vengono forniti suggerimenti per visualizzare ulteriori informazioni quando si utilizza il Visualizzatore della Guida HTML:

    ●
    Per collegarsi a un altro argomento, a una pagina Web, a un elenco di altri argomenti oppure a un programma, fare clic sulle parole sottolineate, colorate.
    ●
    Per visualizzare argomenti che contengono informazioni correlate, fare clic su "Argomenti correlati", visualizzato al termine dell'argomento, quindi fare clic sul titolo dell'argomento desiderato.
    ●
    Per controllare se una parola oppure una frase contenuta in un argomento è riportata nell'indice, selezionare la parola, quindi premere F1.
    ●
    Se si visualizza contenuto Web nel riquadro Argomento, è possibile fare clic su Termina oppure su Aggiorna sulla barra degli strumenti per interrompere un trasferimento oppure aggiornare una pagina Web.
    ●
    Se si visualizza spesso un determinato argomento, è possibile aggiungerlo all'elenco dei preferiti.
    ●
    Fare clic con il pulsante destro del mouse sulla scheda Sommario oppure sul riquadro Argomento per visualizzare i comandi del menu di scelta rapida.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Per trovare un argomento della Guida

    Nel riquadro di navigazione, fare clic su una delle seguenti schede:

    ●
    Per sfogliare il sommario, fare clic sulla scheda Sommario. Il sommario è un elenco espandibile dei principali argomenti.
    ●
    Per visualizzare un elenco di voci di indice, fare clic sulla scheda Indice, quindi digitare una parola oppure scorrere l'elenco. Spesso gli argomenti vengono riportati sotto più voci di indice.
    ●
    Per individuare ogni ricorrenza di una parola o di una frase contenuta all'interno di un file della Guida, fare clic sulla scheda Cerca, quindi digitare la parola.
    NOTA:

    Fare clic sulla voce di sommario, sulla voce di indice oppure sulla voce relativa ai risultati della ricerca per visualizzare l'argomento corrispondente.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Per creare un elenco di argomenti della Guida preferiti

    1.
    Individuare l'argomento della Guida desiderato.
    2.
    Fare clic sulla scheda Preferiti, quindi su Aggiungi.
    NOTA:
    ●
    Per ritornare a un argomento preferito, fare clic sulla scheda Preferiti, selezionare l'argomento, quindi fare clic su Visualizza.
    ●
    Se si desidera rinominare un argomento, selezionare l'argomento e digitare il nuovo nome nella casella Argomento corrente.
    ●
    Per rimuovere un argomento preferito, selezionare l'argomento e fare clic su Rimuovi.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Per copiare un argomento della Guida

    1.
    Nel riquadro Argomento, fare clic con il pulsante destro del mouse sull'argomento che si desidera copiare, quindi fare clic su Seleziona tutto.
    2.
    Fare di nuovo clic con il pulsante destro del mouse, quindi fare clic su Copia. In tal modo, l'argomento viene copiato negli Appunti.
    3.
    Aprire il documento nel quale si desidera copiare l'argomento.
    4.
    Posizionare il cursore nel punto in cui si desidera visualizzare le informazioni.
    5.
    Nel menu Modifica, fare clic su Incolla.
    NOTA:

    Per copiare solo una parte di un argomento, selezionare il testo desiderato, fare clic con il pulsante destro del mouse, quindi fare clic su Copia.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Per stampare l'argomento della Guida corrente

    Fare clic con il pulsante destro del mouse su un argomento, quindi fare clic su Stampa.

    NOTA:

    Se si esegue una stampa dalla scheda Sommario (facendo clic con il pulsante destro del mouse su una voce, quindi facendo clic su Stampa), verranno visualizzate le opzioni per stampare soltanto l'argomento corrente ed eventuali argomenti secondari.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Per trovare gli argomenti utilizzando i pulsanti della barra degli strumenti

    La barra degli strumenti del Visualizzatore della Guida presenta cinque pulsanti di spostamento, che possono essere utilizzati per trovare gli argomenti della Guida.

    ●
    Indietro visualizza l'ultimo argomento che è stato visualizzato.
    ●
    Avanti visualizza l'argomento successivo di una sequenza di argomenti visualizzata precedentemente.
    ●
    Successivo visualizza l'argomento successivo elencato nel sommario.
    ●
    Precedente visualizza l'argomento precedente elencato nel sommario.
    ●
    Home visualizza l'argomento della home page per il file della Guida che si sta visualizzando.
    ●
    Aggiorna aggiorna il contenuto Web visualizzato al momento nel riquadro Argomento.
    ●
    Termina interrompe il trasferimento delle informazioni del file. Fare clic su questo pulsante per interrompere il trasferimento dei dati contenuti in una pagina Web.
    NOTA:

    È possibile che la barra degli strumenti del Visualizzatore della Guida non contenga tutti questi pulsanti.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Utilizzo dei comandi del menu di scelta rapida

    Il menu di scelta rapida contiene numerosi comandi che possono essere utilizzati per visualizzare e personalizzare le informazioni.

    Comando
    Descrizione
    Fare clic con il pulsante destro del mouse sul sommario, quindi fare clic su Apri tutto.
    Questo comando apre tutti i libri o le cartelle del sommario e funziona solo se è visualizzata la scheda Sommario.
    Fare clic con il pulsante destro del mouse sul sommario, quindi fare clic su Chiudi tutto.
    Questo comando chiude tutti i libri o le cartelle e funziona solo se è visualizzata la scheda Sommario.
    Fare clic con il pulsante destro del mouse, quindi fare clic su Stampa.
    Questo comando stampa l'argomento visualizzato.

    NOTA:

    È possibile accedere a questi comandi mediante la tastiera. È possibile fare clic su MAIUSC+F10 per visualizzare il menu di scelta rapida, quindi fare clic sui tasti di scelta rapida. Oppure è possibile abilitare Controllo puntatore. Utilizzare una combinazione dei pulsanti del mouse per visualizzare il menu di scelta rapida, quindi fare clic sui tasti di scelta rapida appropriati.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com