HP LaserJet Pro M201, M202

Průvodce zárukou a právními podmínkami

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Čeština

Informace o obchodních známkách a autorských právech

    Autorská práva a licence

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Reprodukce, úpravy nebo překlad jsou bez předchozího písemného souhlasu zakázány kromě případů, kdy to povoluje autorský zákon.

    Změna informací obsažených v tomto dokumentu je vyhrazena.

    Jediné záruky na výrobky HP a služby jsou uvedeny ve výslovných prohlášeních o záruce dodaných s těmito výrobky a službami. Z tohoto dokumentu nelze vyvozovat další záruky. Společnost HP není odpovědná za technické nebo textové chyby nebo opomenutí obsažená v tomto dokumentu.

    Číslo dílu: CF456-90941

    Edition 1, 10/2014

    Ochranné známky

    ENERGY STAR® a logo ENERGY STAR® jsou ochrannými známkami registrovanými v USA.


Servis a podpora

  • Prohlášení o omezené záruce společnosti Hewlett-Packard
  • Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tonerovou kazetu LaserJet
  • Zásady společnosti HP týkající se neoriginálního spotřebního materiálu
  • Webové stránky společnosti HP proti padělání
  • Data uložená na tonerové kazetě
  • Licenční smlouva s koncovým uživatelem
  • Oprava provedená zákazníkem – záruční servis
  • Zákaznická podpora


Servis a podpora

Prohlášení o omezené záruce společnosti Hewlett-Packard

VÝROBEK HP
TRVÁNÍ OMEZENÉ ZÁRUKY
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Jednoletá omezená záruka

Společnost HP poskytuje koncovému spotřebiteli záruku na to, že hardware a příslušenství HP bude bez vad materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží upozornění na takovou vadu v průběhu záruční doby, společnost HP podle svého uvážení opraví nebo vymění vadný produkt. Náhradní produkt může být nový nebo ekvivalentní novému z hlediska výkonu.

Společnost HP poskytuje záruku na to, že software HP, pokud byl správně instalován a užíván, nebude mít závady v provádění programovacích instrukcí z důvodu vady materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží v záruční době reklamaci takové vady, je povinna vyměnit software, který z důvodu této vady neprovádí programovací instrukce.

Společnost HP nezaručuje, že činnost produktů HP bude nepřerušená nebo bezchybná. V případě, že společnost HP není schopna v přiměřené době opravit nebo vyměnit příslušný produkt podle podmínek stanovených v záruce, má uživatel právo na základě neprodleného vrácení produktu na vrácení ceny, za kterou zboží zakoupil.

Produkty HP mohou obsahovat repasované části ekvivalentní novým z hlediska výkonu nebo náhodně použité součásti.

Záruka se nevztahuje na závady vzniklé v důsledku (a) nesprávné nebo nedostatečné údržby či kalibrace, (b) softwaru, rozhraní, součástí nebo spotřebního materiálu, které nebyly dodány společností HP, (c) neoprávněné úpravy nebo zneužití, (d) provozu v podmínkách, které nesplňují uveřejněné specifikace prostředí produktu nebo (e) nesprávné přípravy či údržby umístění.

AŽ DO ROZSAHU UMOŽŇOVANÉHO PŘÍSLUŠNÝMI MÍSTNÍMI ZÁKONY JSOU UVEDENÉ ZÁRUKY VÝHRADNÍ A NEJSOU POSKYTOVÁNY ŽÁDNÉ DALŠÍ ZÁRUKY JAKÉHOKOLI DRUHU, PSANÉ ANI ÚSTNÍ, AŤ VYJÁDŘENÉ NEBO ODVOZENÉ, A SPOLEČNOST HP VÝSLOVNĚ ODMÍTÁ ODVOZENÉ ZÁRUKY PRODEJNOSTI NEBO VHODNOSTI PRO URČITÉ ÚČELY A USPOKOJIVÉ KVALITY. Zákony některých zemí/oblastí, států nebo provincií nepovolují omezení platnosti odvozené záruky, proto si ověřte, zda se vás výše uvedené omezení týká. Tato záruka vám poskytuje specifická zákonná práva a případná další práva, která se liší podle konkrétní země/oblasti, státu nebo provincie.

Omezená záruka společnosti HP je platná v každé zemi/oblasti a místě, kde má společnost HP zastoupení pro podporu tohoto produktu a kde tento produkt prodává. Úroveň záručních služeb se může lišit podle místních standardů. Společnost HP nebude měnit formu, provedení nebo funkce produktu, aby umožnila jeho provozovatelnost v zemích/oblastech, pro něž nebyl určen z právních důvodů nebo kvůli omezením.

V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JSOU NÁHRADY POSKYTOVANÉ ZÁKAZNÍKOVI PODLE TÉTO OMEZENÉ ZÁRUKY JEDINOU A VÝHRADNÍ NÁHRADOU, KTEROU MŮŽE ZÁKAZNÍK OBDRŽET. S VÝJIMKAMI UVEDENÝMI VÝŠE NENESE SPOLEČNOST HP ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDOST ZA ZTRÁTU DAT NEBO PŘÍMÉ, NEPŘÍMÉ, NÁHODNÉ, NÁSLEDNÉ (VČETNĚ UŠLÉHO ZISKU NEBO DAT) ANI JINÉ ŠKODY, BEZ OHLEDU NA TO, ZDA JSOU TYTO ŠKODY DEFINOVÁNY PODLE SMLOUVY, PRÁVNÍ NORMY NEBO JINÝM ZPŮSOBEM. Zákony některých zemí/oblastí, států nebo provincií nepovolují vyloučení nebo omezení odpovědnosti za náhodné nebo následné škody, proto si ověřte, zda se vás výše uvedené vyloučení nebo omezení odpovědnosti týká.

ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁVAZNÁ STATUTÁRNÍ PRÁVA VZTAHUJÍCÍ SE K PRODEJI TOHOTO PRODUKTU UŽIVATELI, POKUD TO DOVOLUJE ZÁKON; POUZE JE DOPLŇUJÍ.

Tato část obsahuje informace o následujících tématech:

  • Velká Británie, Irsko a Malta
  • Rakousko, Belgie, Německo a Lucembursko
  • Belgie, Francie a Lucembursko
  • Itálie
  • Španělsko
  • Dánsko
  • Norsko
  • Švédsko
  • Portugalsko
  • Řecko a Kypr
  • Maďarsko
  • Česká republika
  • Slovensko
  • Polsko
  • Bulharsko
  • Rumunsko
  • Belgie a Nizozemsko
  • Finsko
  • Slovinsko
  • Chorvatsko
  • Lotyšsko
  • Litva
  • Estonsko


Servis a podpora

Velká Británie, Irsko a Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Servis a podpora

Rakousko, Belgie, Německo a Lucembursko

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Servis a podpora

Belgie, Francie a Lucembursko

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Servis a podpora

Itálie

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Servis a podpora

Španělsko

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Servis a podpora

Dánsko

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Servis a podpora

Norsko

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Servis a podpora

Švédsko

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Servis a podpora

Portugalsko

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Servis a podpora

Řecko a Kypr

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Servis a podpora

Maďarsko

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Servis a podpora

Česká republika

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Servis a podpora

Slovensko

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Servis a podpora

Polsko

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Servis a podpora

Bulharsko

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Servis a podpora

Rumunsko

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Servis a podpora

Belgie a Nizozemsko

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Servis a podpora

Finsko

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Servis a podpora

Slovinsko

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Servis a podpora

Chorvatsko

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Servis a podpora

Lotyšsko

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Servis a podpora

Litva

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Servis a podpora

Estonsko

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Servis a podpora

Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tonerovou kazetu LaserJet

    U tohoto výrobku HP je zaručeno, že neobsahuje žádné závady materiálu ani provedení.

    Tato záruka se nevztahuje na výrobky, které (a) byly znovu naplněny, repasovány nebo jakkoli upraveny, (b) vykazují problémy způsobené nesprávným použitím, nevhodným skladováním nebo provozem v prostředí, které nevyhovuje zveřejněným specifikacím pro tiskárny, nebo (c) vykazují opotřebení způsobené běžným užíváním.

    Chcete-li získat záruční servis, vraťte výrobek v místě prodeje (s písemným popisem potíží a ukázkami tisku) nebo se obraťte na podporu zákazníků HP. Společnost HP na základě vlastního uvážení buď vymění vadné výrobky, nebo vrátí kupní cenu.

    V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JE VÝŠE UVEDENÁ ZÁRUKA VÝHRADNÍ A NEPOSKYTUJÍ SE ŽÁDNÉ DALŠÍ VÝSLOVNÉ NEBO ODVOZENÉ ZÁRUKY, AŤ UŽ PÍSEMNÉ NEBO ÚSTNÍ. SPOLEČNOST HEWLETT-PACKARD SE PŘEDEVŠÍM ZŘÍKÁ VŠECH ODVOZENÝCH ZÁRUK TÝKAJÍCÍCH SE PRODEJNOSTI, USPOKOJIVÉ KVALITY A VHODNOSTI PRO KONKRÉTNÍ ÚČEL.

    V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY NERUČÍ SPOLEČNOST HP V ŽÁDNÉM PŘÍPADĚ ZA ŽÁDNÉ PŘÍMÉ, SPECIÁLNÍ, NAHODILÉ, NÁSLEDNÉ (VČETNĚ ZTRÁTY ZISKU NEBO DAT) NEBO JINÉ ŠKODY, VYPLÝVAJÍCÍ ZE SMLOUVY, PORUŠENÍ PRÁVA NEBO JINÝCH PŘÍČIN.

    ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁKONNÁ PRÁVA VZTAHUJÍCÍ SE K PRODEJI VÝROBKU (S VÝJIMKOU ROZSAHU POVOLENÉHO ZÁKONEM) A JSOU JEJICH DOPLNĚNÍM.


Servis a podpora

Zásady společnosti HP týkající se neoriginálního spotřebního materiálu

    Společnost Hewlett-Packard nedoporučuje použití tonerových kazet od jiných výrobců, ať už se jedná o kazety nové či recyklované.

    POZNÁMKA:

    U tiskáren HP nemá použití jiné než originální tonerové kazety HP nebo doplněné kazety vliv na záruku pro zákazníka ani na jakoukoli smlouvu o podpoře uzavřenou mezi společností HP a zákazníkem. Jestliže však poruchu nebo poškození produktu lze považovat za následek použití tonerové kazety od jiného výrobce než HP nebo doplněné tonerové kazety, bude společnost HP účtovat standardní poplatky za vynaložený čas a materiál pro údržbu produktu, potřebnou pro vyřešení této konkrétní poruchy nebo poškození.


Servis a podpora

Webové stránky společnosti HP proti padělání

    Pokud se při instalaci tonerové kazety od společnosti HP na ovládacím panelu zobrazí zpráva, že se nejedná o originální kazetu od společnosti HP, přejděte na stránku www.hp.com/go/anticounterfeit. Společnost HP vám pomůže určit, zda je kazeta originální, a podnikne kroky vedoucí k vyřešení problému.

    Nastanou-li níže uvedené skutečnosti, tonerová kazeta pravděpodobně není originální tonerovou kazetou HP.

    ●
    Na stránce stavu spotřebního materiálu se zobrazuje informace, že se používá neoriginální spotřební materiál.
    ●
    Vyskytuje se příliš velký počet problémů s kazetou.
    ●
    Kazeta nevypadá jako obvykle (například balení kazety se liší od balení výrobků HP).


Servis a podpora

Data uložená na tonerové kazetě

    Tonerové kazety HP používané s tímto produktem obsahují paměťový čip využívaný při provozování produktu.

    Tento čip navíc shromažďuje omezenou sadu informací o používání produktu, například: datum, kdy byla tonerová kazeta poprvé nainstalována, datum, kdy byla tonerová kazeta naposledy použita, počet stránek vytisknutých pomocí tonerové kazety, pokrytí stránek, použité režimy tisku, jakékoli případné tiskové chyby a model produktu. Tyto informace pomáhají společnosti HP v návrhu dalších produktů tak, aby tyto produkty splňovaly požadavky zákazníků na tisk.

    Data shromážděná z paměťového čipu tonerové kazety neobsahují informace, pomocí kterých by bylo možné identifikovat zákazníka nebo uživatele tonerové kazety či konkrétního produktu.

    Společnost HP shromažďuje informace o paměťových čipech z tonerových kazet vrácených společnosti HP v rámci programu bezplatného vrácení a recyklace spotřebního materiálu (recyklační program HP Planet Partners: www.hp.com/recycle). Tyto informace jsou analyzovány za účelem dalšího vylepšování produktů HP. K těmto datům mohou mít přístup také partneři HP, kteří se účastní programu recyklace tonerových kazet.

    K anonymním informacím na paměťovém čipu mohou mít přístup všechny ostatní společnosti, které vlastní dané tonerové kazety.


Servis a podpora

Licenční smlouva s koncovým uživatelem

    PŘED POUŽITÍM SOFTWAROVÉHO PRODUKTU SI NEJPRVE PŘEČTĚTE TYTO INFORMACE: Tato licenční smlouva s koncovým uživatelem („EULA“) je dohoda mezi (a) vámi (jednotlivcem nebo právnickou osobou, kterou zastupujete) a (b) společností Hewlett-Packard Company („HP“). Smlouva určuje použití softwarového produktu („Softwaru“). Tato EULA neplatí tam, kde existuje zvláštní licenční smlouva mezi vámi a HP nebo jejími dodavateli vztahující se na Software, což se týká i licenčních smluv v online dokumentaci. Výraz „Software“ může zahrnovat (i) příslušná média, (ii) uživatelskou příručku a jiné tištěné materiály a (iii) „online“ nebo elektronickou dokumentaci (společně „Uživatelská dokumentace“).

    PRÁVA TÝKAJÍCÍ SE TOHOTO SOFTWARU JSOU POSKYTOVÁNA, JEN POKUD SOUHLASÍTE SE VŠEMI PODMÍNKAMI TÉTO SMLOUVY EULA. NAINSTALOVÁNÍM, KOPÍROVÁNÍM, STAŽENÍM NEBO POUŽITÍM SOFTWARU JINÝM ZPŮSOBEM SOUHLASÍTE S PODMÍNKAMI TÉTO SMLOUVY EULA. POKUD NEPŘIJÍMÁTE TUTO SMLOUVU EULA, NEINSTALUJTE, NESTAHUJTE ANI JINAK NEPOUŽÍVEJTE TENTO SOFTWARE. POKUD JSTE SOFTWARE ZAKOUPILI, ALE NESOUHLASÍTE S TOUTO SMLOUVOU EULA, VRAŤTE PROSÍM SOFTWARE PRODEJCI BĚHEM 14 DNŮ A BUDOU VÁM VRÁCENY PENÍZE. POKUD JE SOFTWARE INSTALOVÁN NA JINÉM PRODUKTU HP NEBO SPOLU S NÍM K DISPOZICI, MŮŽETE VRÁTIT NEPOUŽITÝ PRODUKT I S PŘÍSLUŠENSTVÍM.

    1.
    SOFTWARE JINÝCH VÝROBCŮ. Software může kromě softwaru patřícího společnosti HP („software HP“) zahrnovat i software podléhající licenci třetích stran („software jiného výrobce“ a „licence třetí strany“). Jakýkoli software jiného výrobce je vám poskytován na základě podmínek příslušné licence třetí strany. Licence třetí strany většinou bývá soubor, například typu „licence.txt“ nebo „readme“. Pokud nemůžete najít licenci třetí strany, obraťte se na podporu HP. Pokud licence třetích stran zahrnují licence, které nabízí dostupnost zdrojového kódu (například licence GNU General Public License), avšak příslušný zdrojový kód není v softwaru zahrnut, najdete informace o získání tohoto zdrojového kódu na stránkách podpory produktů společnosti HP (hp.com).
    2.
    PRÁVA VYPLÝVAJÍCÍ Z LICENCE. Za předpokladu, že splníte všechny podmínky této smlouvy EULA, získáte následující práva:
    a.
    Užívání. Společnost HP vám uděluje licenci k užívání jedné kopie softwaru HP. „Užíváním“ se rozumí instalace, kopírování, ukládání, načítání, provádění, zobrazování nebo jiné využití softwaru HP. Software HP nesmíte upravovat nebo deaktivovat jeho licenční či řídicí prvky. Je-li tento software poskytován společností HP pro použití s určitým produktem sloužícím k zobrazování nebo tisku (například je-li tímto softwarem ovladač tiskárny, firmware nebo doplněk), smí se software HP používat pouze s tímto produktem („produkt HP“). V uživatelské dokumentaci mohou být uvedena další omezení užívání. V rámci užívání nelze oddělovat různé komponenty softwaru HP. Nemáte oprávnění k distribuci softwaru HP.
    b.
    Kopírování. Vaše právo na kopírování znamená, že smíte pořídit archivní nebo záložní kopie softwaru HP, za předpokladu, že každá kopie obsahuje všechna originální prohlášení o vlastnictví a používá se pouze pro účely zálohování.
    3.
    UPGRADY. Chcete-li používat software HP poskytovaný společností HP v podobě upgradu, aktualizace nebo doplňku, musíte nejdříve získat licenci k původnímu softwaru HP, který společnost HP určila jako software s možností upgradu. Pokud upgrade nahrazuje původní software HP, nesmíte již tento software HP používat. Tato smlouva EULA se vztahuje na každý upgrade, pokud společnost HP k určitému upgradu neposkytuje jiné podmínky. V případě rozporu mezi touto smlouvou EULA a případnými jinými podmínkami mají prioritu tyto jiné podmínky.
    4.

    PŘEVOD.

    a.
    Převod na třetí strany. První koncový uživatel softwaru HP smí provést jednorázový převod softwaru HP na jiného koncového uživatele. Jakýkoli převod musí zahrnovat všechny komponenty, média, uživatelskou dokumentaci, tuto smlouvu EULA a také certifikát pravosti, je-li k dispozici. Převod nesmí proběhnout nepřímo, například zasláním. Před převodem musí koncový uživatel přijímající převáděný software souhlasit s podmínkami této smlouvy EULA. Při převodu softwaru HP je platnost vaší licence automaticky ukončena.
    b.
    Omezení. Software HP nesmíte pronajímat ani půjčovat nebo jej používat ke komerčnímu sdílení času nebo kancelářským účelům. Nesmíte k softwaru HP poskytovat podlicence, postupovat jej ani jej převádět jiným způsobem, než jak je výslovně stanoveno v této smlouvě EULA.
    5.
    VLASTNICKÁ PRÁVA. Veškerá práva na duševní vlastnictví softwaru a uživatelské dokumentace patří společnosti HP nebo jejím dodavatelům a jsou chráněna zákony, včetně příslušných zákonů o autorském právu, obchodním tajemství, patentech a ochranných známkách. Ze softwaru nesmíte odstraňovat žádné identifikační prvky produktu, prohlášení o autorských právech nebo omezení vlastnictví.
    6.
    OMEZENÍ ZPĚTNÉHO INŽENÝRSTVÍ. Nesmíte na softwaru HP provádět zpětné inženýrství, dekompilaci ani převod do strojového kódu, a to v míře přesahující rozsah povolený příslušnými zákony.
    7.
    SOUHLAS S POUŽITÍM DAT. Společnost HP a její pobočky smí shromažďovat a využívat technické informace, které poskytnete v souvislosti (i) s používáním softwaru nebo produktu HP, nebo (ii) s poskytováním služeb podpory týkajících se softwaru nebo produktu HP. Všechny tyto informace podléhají zásadám ochrany osobních údajů společnosti HP. Společnost HP nebude tyto informace používat v podobě, která by mohla vést k identifikaci vaší osoby, a bude je používat pouze v rozsahu nutném k vylepšení vašeho užívání nebo poskytování služeb podpory.
    8.
    OMEZENÍ ODPOVĚDNOSTI. Bez ohledu na škody, které vám mohou vzniknout, budou veškerá odpovědnost společnosti HP a jejích dodavatelů na základě této smlouvy EULA a váš jediný nápravný prostředek na základě této smlouvy EULA omezeny na částku, kterou jste zaplatili za produkt, nebo na částku 5,00 USD, podle toho, která částka bude vyšší. DO NEJZAZŠÍ MÍRY POVOLENÉ PŘÍSLUŠNÝMI ZÁKONY NENESE SPOLEČNOST HP ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDNOST ZA JAKÉKOLI ZVLÁŠTNÍ, VEDLEJŠÍ, NEPŘÍMÉ NEBO NÁSLEDNÉ ŠKODY (VČETNĚ ŠKODY VYPLÝVAJÍCÍ Z UŠLÉHO ZISKU, ZTRÁTY DAT, PŘERUŠENÍ PODNIKÁNÍ, ZRANĚNÍ OSOB NEBO ZTRÁTY SOUKROMÍ), KTERÉ JAKKOLI SOUVISEJÍ S POUŽITÍM SOFTWARU NEBO S NEMOŽNOSTÍ JEHO POUŽITÍ, A TO ANI V PŘÍPADĚ, ŽE BYLA SPOLEČNOST HP NEBO JAKÝKOLI JEJÍ DODAVATEL UPOZORNĚNA NA MOŽNOST VZNIKU TAKOVÝCH ŠKOD, NEBO V PŘÍPADĚ, ŽE VÝŠE UVEDENÝ NÁPRAVNÝ PROSTŘEDEK NEDOSÁHNE SVÉHO HLAVNÍHO ÚČELU. Některé státy nebo jiné jurisdikce nepovolují vyloučení nebo omezení vedlejších nebo následných škod, takže se na vás výše uvedené omezení nebo vyloučení nemusí vztahovat.
    9.
    ZÁKAZNÍCI VE STÁTNÍ SPRÁVĚ USA. Software byl vyvinut výhradně za soukromé prostředky. Veškerý software je komerční počítačový software, jak je chápán v příslušných nařízeních, jimiž se řídí jeho nabytí. V souladu s touto skutečností a dle zákonů US FAR 48 CFR 12.212 a DFAR 48 CFR 227.7202 podléhá použití, duplikace a zveřejnění softwaru státní správou USA, dodavatelem státní správy USA nebo jejich jménem pouze podmínkám uvedeným v této licenční smlouvě s koncovým uživatelem (EULA), s výjimkou ustanovení, která odporují příslušným povinným federálním zákonům.
    10.
    DODRŽOVÁNÍ EXPORTNÍCH ZÁKONŮ. Budete dodržovat všechny zákony, pravidla a nařízení (i) týkající se vývozu nebo dovozu softwaru nebo (ii) omezující užití softwaru, včetně všech omezení souvisejících s šířením jaderných, chemických nebo biologických zbraní.
    11.
    VYHRAZENÍ PRÁV. Společnost HP a její dodavatelé si vyhrazují práva, která vám nejsou výslovně udělena v rámci této smlouvy EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servis a podpora

Oprava provedená zákazníkem – záruční servis

    Pro výrobky společnosti HP je určeno množství dílů s možností oprav prováděných zákazníkem (CSR), které zkracují na minimum dobu nutnou k opravě a umožňují větší flexibilitu při provádění výměny vadných částí. Pokud společnost HP během diagnostického období zjistí, že je možné opravu provést s použitím dílů CSR, dodá vám takový díl, abyste provedli výměnu. Existují dvě kategorie dílů CSR: 1) Díly, u kterých je oprava zákazníkem povinná. Pokud budete vyžadovat, aby vám tyto díly vyměnila společnost HP, budou vám u tohoto servisu účtovány poplatky za cestu a práci. 2) Díly, u kterých je oprava zákazníkem volitelná. Tyto díly jsou také určeny pro servis CSR. Pokud však budete vyžadovat, aby vám tuto výměnu provedla společnost HP, může být tento servis proveden, aniž by byly účtovány další poplatky, v závislosti na typu záručního servisu, který se vztahuje na váš výrobek.

    V závislosti na dostupnosti a na zeměpisných okolnostech budou díly určené pro servis CSR odeslány tak, aby vám byly doručeny následující pracovní den. Pokud to umožní zeměpisné podmínky, může vám být za zvláštní příplatek nabídnuta služba dodání stejný den nebo do čtyř hodin. Budete-li potřebovat pomoc, můžete volat do střediska technické podpory společnosti HP a technik vám pomůže po telefonu. V materiálech dodaných s dílem CSR vás bude společnost HP informovat, zda je nutné vrátit vadný díl společnosti HP. V případech, kdy společnost HP vyžaduje vrácení vadného dílu, je nutné vadný díl vrátit zpět během stanoveného časového období, obvykle pěti (5) pracovních dní. Vadný díl je nutné vrátit se související dokumentací, kterou najdete v přiloženém materiálu určeném pro odeslání. Pokud vadný díl nevrátíte, může vám společnost HP vyfakturovat příslušnou částku za náhradní díl. U servisu typu CSR uhradí společnost HP náklady na dopravu a na vrácení vadného dílu a určí kurýrní službu, kterou máte použít.


Servis a podpora

Zákaznická podpora

    Získání telefonické podpory pro vaši zemi/oblast
    Mějte při ruce název produktu, sériové číslo, datum zakoupení a popis problému.
    Telefonní čísla určená pro vaši zemi/oblast najdete na letáku, který byl součástí balení produktu, nebo na webové adrese www.hp.com/support/.
    Získání 24hodinové internetové podpory
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Stažení softwarových nástrojů, ovladačů a elektronických informací
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Objednání dalších služeb nebo smluv o údržbě se společností HP
    www.hp.com/go/carepack
    Registrace produktu
    www.register.hp.com


Program správy ekologických produktů

  • Ochrana životního prostředí
  • Vytváření ozonu
  • Spotřeba energie
  • Spotřeba toneru
  • Spotřeba papíru
  • Plasty
  • Tiskové spotřební materiály HP LaserJet
  • Pokyny pro vracení a recyklaci
  • Papír
  • Omezení materiálu
  • Likvidace vyřazených zařízení uživatelem
  • Recyklace elektronického hardwaru
  • Chemické látky
  • Tabulka materiálu (Čína)
  • Ekologické informace SEPA Ecolabel (Čína)
  • Prohlášení o omezení používání nebezpečných látek (Indie)
  • Prohlášení o omezení používání nebezpečných látek (Turecko)
  • Prohlášení o omezení používání nebezpečných látek (Ukrajina)
  • Bezpečnostní list MSDS (Material Safety Data Sheet)
  • EPEAT
  • Další informace


Program správy ekologických produktů

Ochrana životního prostředí

    Společnost Hewlett-Packard se zavázala vyrábět produkty vykazující vysokou kvalitu také ve vztahu k životnímu prostředí. Tento produkt byl navržen s několika atributy, které minimalizují jeho negativní dopad na životní prostředí.


Program správy ekologických produktů

Vytváření ozonu

    Vyzařované emise ozónu byly pro tento produkt měřeny podle obecně uznávané metody* s použitím údajů vztahujících se k „vystavení obecným kancelářským zařízením“**. Společnost HP je schopna zaručit, že během tisku není vytvářeno nadměrné množství ozónu, které by překročilo limity stanovené standardy a nařízeními týkajícími se kvality vzduchu.

    * Zkušební metoda k určení emisí kopírovacích zařízení s ohledem na získání certifikátu pro kancelářská zařízení s funkcí tisku; RAL-UZ 171 – BAM, červen, 2012.

    ** Na základě koncentrace ozónu při 2 hodinách tisku denně s originálním spotřebním materiálem HP v místnosti o objemu 32 krychlových metrů s mírou ventilace 0,72 výměny vzduchu za hodinu.


Program správy ekologických produktů

Spotřeba energie

    Spotřeba energie v režimu Připraveno nebo Úsporný režim prudce klesne. Šetří se tím přírodní prostředky a peníze, aniž by byl snížen vysoký výkon tohoto produktu. Zařízení Hewlett-Packard pro tisk a práci s obrazem označené logem ENERGY STAR® odpovídá specifikacím pro zařízení pro práci s obrazem podle programu ENERGY STAR Komise pro ochranu životního prostředí v USA. Na zobrazovacích zařízeních splňujících specifikace programu ENERGY STAR je umístěno toto označení:

    značka ENERGY STAR®

    Další informace o modelech produktů splňujících specifikace programu ENERGY STAR naleznete na adrese:

    www.hp.com/go/energystar


Program správy ekologických produktů

Spotřeba toneru

    V režimu EconoMode spotřebovává zařízení méně toneru, což může prodloužit životnost tonerové kazety. Společnost HP nedoporučuje trvalé používání režimu EconoMode. Při trvalém provozu tiskárny v režimu EconoMode hrozí, že zásoba toneru překoná životnost mechanických součástí tonerové kazety. Pokud se kvalita tisku začíná zhoršovat a nejsou-li výtisky přijatelné, je vhodné vyměnit tonerovou kazetu.


Program správy ekologických produktů

Spotřeba papíru

    Funkce ručního/automatického oboustranného tisku (oboustranný tisk) a možnost tisku n stránek na list (více stránek na jednom listu papíru) může snížit spotřebu papíru a následně požadavky na přírodní zdroje.


Program správy ekologických produktů

Plasty

    Plastové díly s hmotností vyšší než 25 gramů jsou označeny podle mezinárodních norem, což usnadňuje identifikaci plastů pro účely recyklace po uplynutí životnosti produktu.


Program správy ekologických produktů

Tiskové spotřební materiály HP LaserJet

    Vrácení a recyklaci prázdných tonerových kazet HP LaserJet lze provést bezplatně a velmi snadno díky programu HP Planet Partners. U každého balení s novou tonerovou kazetou a spotřebním materiálem HP LaserJet jsou přiloženy vícejazyčné informace o programu a pokyny. K ochraně životního prostředí přispějete, vrátíte-li více kazet najednou, ne jednotlivě.

    Společnost HP se zavázala poskytovat invenční, vysoce kvalitní produkty a služby i vzhledem k životnímu prostředí, a to od návrhu produktu přes jeho výrobu, distribuci, použití u zákazníka až po recyklaci. Zúčastníte-li se programu recyklace spotřebního materiálu HP Planet Partners, zajistíme, že vrácené tonerové kazety HP LaserJet budou řádně recyklovány, tzn. zpracovány tak, aby se z nich získaly plasty a kovy pro nová zařízení a nezměnily se v milióny tun odpadu na skládkách. Tato kazeta bude recyklována a použita v nových produktech, proto vám nebude vrácena. Děkujeme, že jste zodpovědní k životnímu prostředí!

    POZNÁMKA:

    Zpáteční štítky používejte výhradně k vracení originálních tonerových kazet HP LaserJet. Štítky nepoužívejte pro inkoustové kazety HP, kazety od jiných výrobců, znovu naplněné kazety, repasované kazety nebo k vrácení produktů v záruce. Informace o recyklaci inkoustových kazet HP naleznete na stránce http://www.hp.com/recycle.


Program správy ekologických produktů

Pokyny pro vracení a recyklaci

Tato část obsahuje informace o následujících tématech:

  • Spojené státy americké a Portoriko
  • Program sběru mimo USA


Program správy ekologických produktů

Spojené státy americké a Portoriko

Štítek přiložený v obalu tonerové kazety pro tiskárny HP LaserJet slouží k vrácení a recyklaci jedné nebo více použitých tonerových kazet HP LaserJet. Postupujte podle příslušných níže uvedených instrukcí.

Tato část obsahuje informace o následujících tématech:

  • Vrácení více kazet najednou
  • Vracení jednoho kusu
  • Odeslání


Program správy ekologických produktů

Vrácení více kazet najednou

    1.
    Zabalte každou tonerovou kazetu HP LaserJet do její původní krabice a plastového obalu.
    2.
    Pomocí lepicí nebo balicí pásky spojte krabice k sobě. Celé balení může vážit až 31 kg.
    3.
    Použijte jeden předplacený zasílací štítek.

    NEBO

    1.
    Použijte svou vlastní krabici nebo požádejte o bezplatnou objemnější krabici na webové adrese www.hp.com/recycle nebo na telefonním čísle 1-800-340-2445 (krabice unese až 31 kg tonerových kazet HP LaserJet).
    2.
    Použijte jeden předplacený zasílací štítek.


Program správy ekologických produktů

Vracení jednoho kusu

    1.
    Zabalte tonerovou kazetu HP LaserJet do jejího původního plastového obalu a krabice.
    2.
    Na přední stranu krabice nalepte štítek pro odeslání.


Program správy ekologických produktů

Odeslání

U recyklovatelného odpadu tonerových kazet pro tiskárnu HP LaserJet v USA a Portoriku použijte předplacený štítek označený adresou, který je součástí balení. Chcete-li použít štítek společnosti UPS, předejte balíček doručovací společnosti UPS nebo jej zaneste do autorizovaného centra společnosti UPS pro podání zásilek. (Požadované doručení balíčku službou UPS Ground bude zpoplatněno podle normálních sazeb.) Informace o umístění vašeho místního centra pro vyzvednutí zásilek UPS získáte na čísle 1-800-PICKUPS nebo na adrese www.ups.com.

Vracíte-li balíček se štítkem americké pošty FedEx, odevzdejte balíček doručovateli služby USPS nebo doručovateli služby FedEx při dalším vyzvednutí nebo doručení. (Vyžádaná vyzvednutí zásilek společností FedEx Ground budou účtována za běžné poplatky při vyzvednutí.) Případně můžete balíček s tonerovou kazetou odevzdat na jakékoli poště v USA nebo v expedičním centru či obchodě služby FedEx. Informace o umístění nejbližší pošty v USA získáte na čísle 1-800-ASK-USPS nebo na stránkách www.usps.com. Informace o umístění nejbližšího expedičního centra či obchodu v USA získáte na čísle 1-800-GOFEDEX nebo na stránkách www.fedex.com.

Další informace a informace o objednání dalších štítků a krabic pro objemné zásilky naleznete na webové adrese www.hp.com/recycle nebo na telefonním čísle 1-800-340-2445. Informace se mohou změnit bez upozornění.

Tato část obsahuje informace o následujících tématech:

  • Pro obyvatele Aljašky a Havaje:


Program správy ekologických produktů

Pro obyvatele Aljašky a Havaje:

    Nepoužívejte štítek UPS. Informace a pokyny jsou k dispozici na telefonním čísle 1-800-340-2445. Pošta v USA zajišťuje na základě dohody se společností HP pro Aljašku a Havaj bezplatné vracení kazet.


Program správy ekologických produktů

Program sběru mimo USA

    Chcete-li se účastnit programu pro vracení a recyklaci HP Planet Partners, postupujte podle pokynů uvedených v recyklační příručce (příručka je přiložena v balení nového spotřebního materiálu) nebo na adrese www.hp.com/recycle. Informace o vrácení spotřebního tiskového materiálu HP LaserJet naleznete po výběru země/oblasti.


Program správy ekologických produktů

Papír

    V tomto produktu můžete používat recyklovaný papír, pokud tento papír splňuje podmínky uvedené v příručce HP LaserJet Printer Family Print Media Guide. Tento produkt je vhodný pro použití recyklovaného papíru podle normy EN12281:2002.


Program správy ekologických produktů

Omezení materiálu

    Tento produkt společnosti HP neobsahuje rtuť.

    Tento produkt společnosti HP neobsahuje baterii.


Program správy ekologických produktů

Likvidace vyřazených zařízení uživatelem

    symbol odpadu pro EU

    Tento symbol znamená, že produkt nemáte likvidovat společně s ostatním odpadem domácnosti. Chraňte lidské zdraví a prostředí tím, že vyřazené zařízení odevzdáte na určeném sběrném místě, které zajistí recyklaci elektrických a elektronických zařízení. Více informací získáte, pokud budete kontaktovat místní služby pro likvidaci domácího odpadu, nebo na adrese: www.hp.com/recycle.


Program správy ekologických produktů

Recyklace elektronického hardwaru

    Společnost HP doporučuje zákazníkům recyklaci použitého elektronického hardwaru. Další informace o recyklaci naleznete zde: www.hp.com/recycle.


Program správy ekologických produktů

Chemické látky

    Společnost HP se zavázala k tomu, že bude zákazníkům poskytovat informace o chemických látkách použitých v jejích produktech tak, jak je třeba pro dodržení shody se zákonnými požadavky, například směrnicí REACH (Předpis EC č. 1907/2006 Evropského parlamentu a rady). Hlášení o chemických látkách je pro tento produkt k dispozici na webové stránce: www.hp.com/go/reach.


Program správy ekologických produktů

Tabulka materiálu (Čína)

    Tabulka chemikálií (Čína)


Program správy ekologických produktů

Ekologické informace SEPA Ecolabel (Čína)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Program správy ekologických produktů

Prohlášení o omezení používání nebezpečných látek (Indie)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Program správy ekologických produktů

Prohlášení o omezení používání nebezpečných látek (Turecko)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Program správy ekologických produktů

Prohlášení o omezení používání nebezpečných látek (Ukrajina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Program správy ekologických produktů

Bezpečnostní list MSDS (Material Safety Data Sheet)

    Bezpečnostní listy (MSDS) spotřebního materiálu obsahujícího chemické látky (například toneru) jsou k dispozici na webových stránkách společnosti HP na adrese www.hp.com/go/msds.


Program správy ekologických produktů

EPEAT

    Mnoho produktů HP bylo sestrojeno tak, aby splňovalo normu EPEAT. EPEAT je komplexní environmentální hodnocení, které slouží k označení ekologicky šetrných elektronických zařízení. Více informací o normě EPEAT naleznete na stránkách www.epeat.net. Více informací o produktech HP splňujících normu EPEAT naleznete zde: www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Program správy ekologických produktů

Další informace

    Informace o otázkách ochrany životního prostředí naleznete v těchto dokumentech:

    ●
    dokumentu o ekologickém profilu tohoto produktu a mnoha dalších příbuzných produktů společnosti HP,
    ●
    závazku společnosti HP chránit životní prostředí,
    ●
    systému ekologické správy společnosti HP,
    ●
    programu společnosti Hewlett-Packard pro navracení a recyklaci výrobků po uplynutí doby životnosti,
    ●
    bezpečnostním listu MSDS (Material Safety Data Sheet).

    Přejděte na stránku www.hp.com/go/environment.


Informace o předpisech

  • Prohlášení o shodě
  • Prohlášení o shodě
  • Prohlášení o bezpečnosti
  • Další prohlášení pro bezdrátové produkty


Informace o předpisech

Prohlášení o shodě

    Prohlášení o shodě
    podle normy ISO/IEC 17050-1 a EN 17050-1
    Název výrobce:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Prohlášení o shodě č.: SHNGC-1301-00-rel.1.0
    Adresa výrobce:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šanghaj, Čína
    prohlašuje, že produkt
    Název produktu:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Předpisové číslo modelu:2)
    SHNGC-1301-00
    Modely zařízení:
    Všechna
    Kazety s tonerem:
    CF283A, CC388A
    splňuje následující technické údaje:
    BEZPEČNOST:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - třída B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC, hlava 47 CFR, část 15, třída B / ICES-003, 5. vydání
    GB9254-2008, GB17625.1-2012
    Využití energie:
    Směrnice (ES) č. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Doplňující informace:
    Uvedený produkt splňuje požadavky směrnice o elektromagnetické kompatibilitě 2004/108/ES, směrnice pro nízkonapěťová zařízení 2006/95/ES, směrnice Ecodesign 2009/125/ES, směrnice RoHS 2011/65/EU a je označen příslušným symbolem CE [image].
    Toto zařízení splňuje ustanovení části 15 předpisů FCC. Produkt může být provozován na základě následujících dvou podmínek: (1) zařízení nesmí vytvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakéhokoli rušení, včetně takového, které by mohlo ovlivnit jeho funkci.
    1.
    Tento výrobek byl testován v typické konfiguraci s osobními počítači Hewlett-Packard.
    2.
    Z regulačních důvodů je tomuto výrobku přiřazeno Regulační číslo modelu. Nezaměňujte toto číslo s marketingovými názvy nebo čísly produktu.
    Šanghaj, Čína
    Listopad 2013
    Potřebujete-li získat informace pouze o směrnicích, obraťte se na následující adresy:
    Kontakt v Evropě:
    Místní prodejní a servisní středisko Hewlett-Packard Sales nebo Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Německo www.hp.eu/certificates
    Kontakt v USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, USA 1-650-857-1501


Informace o předpisech

Prohlášení o shodě

    Prohlášení o shodě
    podle normy ISO/IEC 17050-1 a EN 17050-1
    Název výrobce:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Prohlášení o shodě č.: SHNGC-1301-01-rel.1.0
    Adresa výrobce:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šanghaj, Čína
    prohlašuje, že produkt
    Název produktu:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Předpisové číslo modelu:2)
    SHNGC-1301-01
    včetně:
    SDGOB-1191 – (rádiový modul)
    Modely zařízení:
    Všechna
    Kazety s tonerem:
    CF283A, CC388A
    splňuje následující technické údaje:
    BEZPEČNOST:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - třída B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC, hlava 47 CFR, část 15, třída B / ICES-003, 5. vydání
    GB9254-2008, GB17625.1-2012
    Rádio3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC, hlava 47 CFR, část 15, dílčí část C (oddíl 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Využití energie:
    Směrnice (ES) č. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Doplňující informace:
    Uvedený produkt splňuje požadavky směrnice R&TTE 1999/5/ES, směrnice o elektromagnetické kompatibilitě 2004/108/ES, směrnice pro nízkonapěťová zařízení 2006/95/ES, směrnice Ecodesign 2009/125/ES, směrnice RoHS 2011/65/EU a je označen příslušným symbolem CE [image].
    Toto zařízení splňuje ustanovení části 15 předpisů FCC. Produkt může být provozován na základě následujících dvou podmínek: (1) zařízení nesmí vytvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakéhokoli rušení, včetně takového, které by mohlo ovlivnit jeho funkci.
    1.
    Tento výrobek byl testován v typické konfiguraci s osobními počítači Hewlett-Packard.
    2.
    Z regulačních důvodů je tomuto výrobku přiřazeno Regulační číslo modelu. Nezaměňujte toto číslo s marketingovými názvy nebo čísly produktu.
    3.
    Tento výrobek používá rádiový modul s číslem SDGOB-1191 v souladu s regulativními požadavky zemí/oblastí, ve kterých bude prodáván.
    Šanghaj, Čína
    Listopad 2013
    Potřebujete-li získat informace pouze o směrnicích, obraťte se na následující adresy:
    Kontakt v Evropě:
    Místní prodejní a servisní středisko Hewlett-Packard Sales nebo Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Německo www.hp.eu/certificates
    Kontakt v USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, USA 1-650-857-1501


Informace o předpisech

Prohlášení o bezpečnosti

Tato část obsahuje informace o následujících tématech:

  • Předpisy FCC
  • Bezpečnost laseru
  • Kanada – Prohlášení o souladu s kanadskými průmyslovými standardy ICES-003
  • Prohlášení VCCI (Japonsko)
  • Pokyny pro manipulaci s napájecím kabelem
  • Prohlášení o napájecím kabelu (Japonsko)
  • Prohlášení EMC (Korea)
  • Prohlášení o laseru pro Finsko
  • Prohlášení o udělení značky GS (Německo)
  • Eurasian Conformity (Bělorusko, Kazachstán, Rusko)


Informace o předpisech

Předpisy FCC

    Toto zařízení bylo testováno podle požadavků na digitální zařízení třídy B, jejichž limity splňuje v rámci části 15 předpisů FCC. Tyto limity zabezpečují odpovídající ochranu před škodlivým rušením při umístění uvnitř budov. Toto zařízení vytváří, využívá a může vyzařovat energii v pásmu rádiových vln. Pokud toto zařízení není instalováno a užíváno v souladu s pokyny, může být příčinou nežádoucího rušení rádiového spojení. Nelze však zaručit, že rušení nenastane v případě konkrétní instalace. Způsobuje-li toto zařízení nežádoucí rušení rádiového a televizního příjmu, což lze určit zapnutím nebo vypnutím zařízení, doporučujeme uživateli, aby se pokusil napravit rušení pomocí jednoho nebo více následujících kroků:

    ●
    přesměrování nebo přemístění přijímací antény,
    ●
    zvětšení vzdálenosti mezi zařízením a přijímačem,
    ●
    zapojení zařízení do zásuvky jiného elektrického okruhu, než ve kterém je zapojen přijímač,
    ●
    konzultace s prodejcem nebo kvalifikovaným technikem radiových a televizních přijímačů.
    POZNÁMKA:

    Jakékoli změny nebo úpravy tiskárny, které nejsou výslovně povoleny společností Hewlett-Packard, mohou mít za následek neplatnost oprávnění uživatele provozovat toto zařízení.

    Podle omezení třídy B části 15 pravidel FCC je pro přenos dat vyžadováno použití stíněného kabelu.


Informace o předpisech

Bezpečnost laseru

    Úřad Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration zavedl předpisy pro laserové produkty vyrobené od 1. srpna 1976. Plnění je povinné pro výrobky prodávané v USA. Zařízení je uznáno jako laserový výrobek „Třídy 1“ v souladu se standardem U.S. Department of Health and Human Services (DHHS) Radiation Performance Standard podle nařízení Radiation Control for Health and Safety Act z roku 1968. Protože záření vydávané uvnitř zařízení je zcela zachyceno ochrannými plášti a vnějšími kryty, laserový paprsek nemůže uniknout během žádné fáze běžných operací prováděných uživatelem.

    VAROVÁNÍ!

    Použití ovládacích prvků, úpravy nebo provádění postupů, které jsou odlišné od postupů uvedených v této uživatelské příručce, může vést k vystavení vlivu nebezpečného záření.


Informace o předpisech

Kanada – Prohlášení o souladu s kanadskými průmyslovými standardy ICES-003

    CAN ICES-3(B)/NMB-3(B)


Informace o předpisech

Prohlášení VCCI (Japonsko)

    Prohlášení VCCI pro Japonsko


Informace o předpisech

Pokyny pro manipulaci s napájecím kabelem

    Zkontrolujte, zda parametry zdroje napětí odpovídají označenému napětí produktu. Napětí produktu je uvedeno na štítku produktu. Produkt používá napětí 110–127 V (střídavé) nebo 220–240 V (střídavé) při 50/60 Hz.

    Napájecí kabel připojte k produktu a do uzemněné zásuvky se střídavým proudem.

    UPOZORNĚNÍ:

    Používejte pouze napájecí kabel s produktem. Zabráníte tak poškození produktu.


Informace o předpisech

Prohlášení o napájecím kabelu (Japonsko)

    Prohlášení o napájecím kabelu pro Japonsko


Informace o předpisech

Prohlášení EMC (Korea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informace o předpisech

Prohlášení o laseru pro Finsko

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informace o předpisech

Prohlášení o udělení značky GS (Německo)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informace o předpisech

Eurasian Conformity (Bělorusko, Kazachstán, Rusko)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informace o předpisech

Další prohlášení pro bezdrátové produkty

Tato část obsahuje informace o následujících tématech:

  • Prohlášení o souladu s předpisy FCC (Spojené státy americké)
  • Prohlášení pro Austrálii
  • Prohlášení pro Brazílii (ANATEL)
  • Prohlášení pro Kanadu
  • Produkty s 5GHz provozem podle ministerstva průmyslu Kanady
  • Vystavení rádiovým frekvencím (Kanada)
  • Regulativní poznámka pro Evropskou unii
  • Poznámka k použití ve Francii
  • Poznámka k použití v Rusku
  • Prohlášení pro Mexiko
  • Prohlášení pro Tchaj-wan
  • Prohlášení pro Koreu
  • Symbol kabelové/bezdrátové telekomunikace pro Vietnam pro schválené produkty typu ICTQC


Informace o předpisech

Prohlášení o souladu s předpisy FCC (Spojené státy americké)

    Exposure to radio frequency radiation

    UPOZORNĚNÍ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    UPOZORNĚNÍ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informace o předpisech

Prohlášení pro Austrálii

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informace o předpisech

Prohlášení pro Brazílii (ANATEL)

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informace o předpisech

Prohlášení pro Kanadu

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informace o předpisech

Produkty s 5GHz provozem podle ministerstva průmyslu Kanady
    UPOZORNĚNÍ:

    Při používání bezdrátové sítě LAN IEEE 802.11a lze produkt z důvodu provozu v kmitočtovém rozsahu 5,15 až 5,25 GHz používat pouze ve vnitřních prostorách. Ministerstvo průmyslu Kanady vyžaduje, aby byl tento produkt při kmitočtovém rozsahu 5,15 až 5,25 GHz používán ve vnitřních prostorách. Snižuje se tím možnost škodlivého rušení mobilních satelitních systémů se společným kanálem. Primárním uživatelem kmitočtových pásem 5,25–5,35 GHz a 5,65–5,85 GHz je vysokovýkonný radar. Tyto radarové stanice mohou způsobit rušení či poškodit toto zařízení.


Informace o předpisech

Vystavení rádiovým frekvencím (Kanada)
    VAROVÁNÍ!

    Vystavení rádiovým frekvencím. Vyzařovaný výkon tohoto zařízení je pod expozičními limity pro rádiové frekvence stanovenými ministerstvem průmyslu Kanady. Přesto se doporučuje používat zařízení tak, aby během normálního provozu nebyli lidé v těsné blízkosti.

    Chcete-li se vyhnout překročení expozičních limitů pro rádiové frekvence stanovené ministerstvem průmyslu Kanady, je nutné zachovávat od antény minimálně 20cm odstup.


Informace o předpisech

Regulativní poznámka pro Evropskou unii

    Telekomunikační funkce tohoto produktu mohou být používány v následujících zemích/oblastech EU a ESVO:

    Belgie, Bulharsko, Česká republika, Dánsko, Estonsko, Finsko, Francie, Irsko, Island, Itálie, Kypr, Lichtenštejnsko, Litva, Lotyšsko, Lucembursko, Maďarsko, Malta, Německo, Nizozemsko, Norsko, Polsko, Portugalsko, Rakousko, Řecko, Rumunsko, Slovenská republika, Slovinsko, Španělsko, Spojené království, Švédsko a Švýcarsko.


Informace o předpisech

Poznámka k použití ve Francii

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informace o předpisech

Poznámka k použití v Rusku

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informace o předpisech

Prohlášení pro Mexiko

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informace o předpisech

Prohlášení pro Tchaj-wan

    prohlášení o bezdrátovém připojení pro Tchajwan


Informace o předpisech

Prohlášení pro Koreu

    prohlášení o bezdrátovém připojení pro Tchajwan


Informace o předpisech

Symbol kabelové/bezdrátové telekomunikace pro Vietnam pro schválené produkty typu ICTQC

    Značka společnosti Vietnam Telecom


Použití klávesových zkratek pro usnadnění práce s nápovědou

Následující témata popisují, jak můžete využívat tuto uživatelskou příručku.

  • Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma
  • Klávesové zkratky pro nápovědu
  • Klávesové zkratky pro kartu Obsah
  • Klávesové zkratky pro kartu Rejstřík
  • Klávesové zkratky pro kartu Najít
  • Klávesové zkratky pro kartu Oblíbené

POZNÁMKA:
●
Jsou zde také uvedeny příkazy zástupců nabídky, které mohou být spuštěny z klávesnice.
●
Klávesové zkratky také fungují v sekundárních a místních oknech.
●
Při každém použití klávesové zkratky v panelu Navigace se deaktivuje panel Téma. Chcete-li se vrátit na panel Téma stiskněte klávesu F6.
●
Políčko Shoda podobných slov na kartě Najít bude zaškrtnuto, pokud bylo použito v posledním hledání.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití klávesových zkratek pro usnadnění práce s nápovědou

Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma

    Stisknutím klávesy F6 na klávesnici můžete rychle přepínat mezi panely Navigace a Téma.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro nápovědu

    Zavření nápovědy
    Stiskněte ALT+F4
    Přepnutí mezi nápovědou a jinými otevřenými okny
    Stiskněte ALT+TAB
    Zobrazení nabídky Možnosti
    Stiskněte ALT+M
    Změna nastavení prohlížeče Microsoft Internet Explorer - dialogové okno Možnosti sítě Internet obsahuje nastavení usnadnění přístupu. Chcete-li tato nastavení změnit, klepněte na kartu Obecné a poté na položku Usnadnění přístupu.
    Stiskněte ALT+M a poté I
    Skrytí nebo zobrazení panelu Navigace
    Stiskněte ALT+M a poté S
    Vytisknutí tématu
    Stiskněte ALT+M a poté K. Případně klepněte pravým tlačítkem na obsah tématu a vyberte možnost Tisk.
    Návrat k předchozímu tématu.
    Stiskněte ALT+šIPKA DOLEVA nebo ALT+M a poté Z
    Posun dopředu na následující téma (pokud bylo již dříve zobrazeno)
    Stiskněte ALT+ŠIPKA DOPRAVA nebo ALT+M a poté E
    Zapnutí nebo vypnutí zvýrazňování vyhledávaného textu
    Stiskněte ALT+M a poté P
    Obnova tématu, které se objeví na panelu Téma (to je užitečné při propojení s webovou stránkou)
    Stiskněte F5 nebo ALT+M a poté N
    Návrat na domovskou stránku (autoři nápovědy mohou určit, která stránka systému nápovědy bude domovská)
    Stiskněte ALT+M a poté stiskněte D
    Zastavení otevírání stránky v prohlížeči (to je také užitečné při propojení na web, pokud chcete zastavit načítání stránky)
    Stiskněte ALT+M a poté stiskněte I
    Přechod na předem určené téma nebo webovou stránku - autor nápovědy, který je tvůrcem zkompilovaného souboru nápovědy (s příponou .chm), může do nabídky Možnosti přidat dva odkazy na důležitá témata nebo webové stránky. Pokud použijete příkaz Skok, přejdete na jedno z těchto témat nebo webovou stránku.
    Stiskněte ALT+M a poté stiskněte 1 nebo 2
    Přepnutí mezi panelem Navigace a panelem Téma
    F6
    Procházení tématu
    Stiskněte ŠIPKA NAHORU a ŠIPKA DOLů, příp. PAGE UP a PAGE DOWN
    Procházení všemi odkazy v tématu nebo všemi možnostmi na kartě panelu Navigace
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Obsah

    Zobrazení karty Obsah
    Stiskněte ALT+H
    Otevření a zavření knihy nebo složky
    Stiskněte ZNAK "PLUS" (+) a ZNAK "MíNUS" (-), příp. ŠIPKA DOLEVA a ŠIPKA DOPRAVA
    Vybrání tématu
    Stiskněte ŠIPKA NAHORU a ŠIPKA DOLů
    Zobrazení vybraného tématu
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Rejstřík

    Zobrazení karty Rejstřík
    Stiskněte ALT+R
    Zadání klíčového slova, které se má vyhledávat
    Stiskněte ALT+D a poté zadejte klíčové slovo
    Výběr klíčového slova ze seznamu
    Stiskněte ŠIPKA NAHORU a ŠIPKA DOLů
    Zobrazení souvisejícího tématu
    Stiskněte ALT+B

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Najít

    Zobrazení karty Najít
    Stiskněte ALT+L
    Zadání klíčového slova, které se má vyhledávat
    Stiskněte ALT+D a poté zadejte klíčové slovo
    Zahájení vyhledávání
    Stiskněte ALT+S
    Výběr tématu ze seznamu výsledků
    Stiskněte ALT+T a poté ŠIPKA NAHORU a ŠIPKA DOLů
    Zobrazení vybraného tématu
    Stiskněte ALT+B
    Následující možnosti jsou dostupné pouze při aktivním vyhledávání v celém textu.
    Hledání klíčového slova v seznamu výsledků předchozího hledání
    Stiskněte ALT+U
    Hledání slov podobných klíčovému slovu (například hledání slov běžet" a běží" pro klíčové slovo běž")
    Stiskněte ALT+M
    Hledání pouze v názvech témat
    Stiskněte ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Oblíbené

    Zobrazení karty Oblíbené
    Stiskněte ALT+K
    Přidání právě zobrazeného tématu do seznamu Oblíbené
    Stiskněte ALT+D
    Výběr tématu ze seznamu Oblíbené
    Stiskněte ALT+P a poté ŠIPKA NAHORU a ŠIPKA DOLů
    Zobrazení vybraného tématu
    Stiskněte ALT+B
    Odstranění vybraného tématu ze seznamu
    Stiskněte ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

V následujících tématech naleznete informace o vyhledávání témat a použití této příručky. Více informací lze získat klepnutím na jedno z následujících témat:

  • Získání více informací nápovědy
  • Vyhledání tématu nápovědy
  • Vytvoření seznamu oblíbených témat nápovědy
  • Kopírování tématu nápovědy
  • Tisk aktuálního tématu nápovědy.
  • Vyhledání témat použitím tlačítek na panelu nástrojů
  • Použití zkratkových příkazů

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

Získání více informací nápovědy

    Zde je uvedeno několik rad, které vám v prohlížeči nápovědy HTML pomohou nalézt maximum informací:

    ●
    Klepnutím na barevná podtržená slova se zobrazí další téma, internetový odkaz, seznam dalších témat nebo se spustí určitý program.
    ●
    Témata s podobnými informacemi lze zobrazit klepnutím na položku "Příbuzná témata", která se může zobrazit na konci tématu. Potom klepněte na název požadovaného tématu.
    ●
    Chcete-li zjistit, zda se slovo nebo sousloví obsažené v tématu, nachází v seznamu, zvolte příslušné slovo a stiskněte klávesu F1.
    ●
    Jestliže si prohlížíte obsah na Internetu v okně Téma, stahování stránky lze přerušit nebo ji lze aktualizovat klepnutím na tlačítka Zastavit nebo Obnovit na panelu nástrojů.
    ●
    Často používané téma nápovědy lze přidat do seznamu oblíbených položek.
    ●
    Nabídku zkratkových příkazů lze otevřít klepnutím pravým tlačítkem myši na kartu Obsah nebo v okně Téma
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

Vyhledání tématu nápovědy

    V navigačním okně klepněte na následující karty:

    ●
    Chcete-li procházet obsah, klepněte na kartu Obsah. Obsah je rozšiřitelný seznam důležitých témat.
    ●
    Položky seznamu lze zobrazit klepnutím na kartu Rejstřík a zadáním požadovaného slova nebo procházením seznamu. Témata jsou v seznamu často uvedena v několika položkách.
    ●
    Všechna místa, ve kterých se v souboru nápovědy objevuje určité slovo nebo fráze, naleznete klepnutím na kartu Hledat a zadáním příslušného slova.
    POZNÁMKA:

    Klepnutím na položku obsahu nebo rejstříku nebo na položku výsledku hledání se zobrazí příslušné téma.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

Vytvoření seznamu oblíbených témat nápovědy

    1.
    Vyhledejte téma nápovědy, které chcete přidat k oblíbeným položkám.
    2.
    Klepněte na kartu Oblíbené položky a potom na tlačítko Přidat.
    POZNÁMKA:
    ●
    K oblíbenému tématu se lze vrátit klepnutím na kartu Oblíbené položky, zvolením požadovaného tématu a klepnutím na tlačítko Zobrazit.
    ●
    Zvolené téma můžete přejmenovat v okně Aktuální téma.
    ●
    Oblíbené téma lze odstranit zvolením tématu a klepnutím na tlačítko Odstranit.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

Kopírování tématu nápovědy

    1.
    V okně Téma klepněte pravým tlačítkem na téma určené ke kopírování a zvolte položku Vybrat vše.
    2.
    Znovu klepněte pravým tlačítkem a zvolte položku Kopírovat. Téma se zkopíruje do schránky.
    3.
    Otevřete dokument, do kterého chcete téma vložit.
    4.
    Kursor přemístěte na místo, na kterém se informace mají zobrazit.
    5.
    V nabídce Upravit klepněte na položku Vložit.
    POZNÁMKA:

    Chcete-li kopírovat pouze část tématu, označte kopírovaný text, klepněte pravým tlačítkem a klepněte na položku Kopírovat.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

Tisk aktuálního tématu nápovědy.

    Klepněte na téma pravým tlačítkem myši a zvolte položku Tisk.

    POZNÁMKA:

    Jestliže tisknete z karty Obsah (klepnutím pravým tlačítkem myši na položku a klepnutím na tlačítko Tisk), k dispozici budete mít volby k tisku pouze aktuálního tématu nebo aktuálního tématu a všech dílčích témat.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

Vyhledání témat použitím tlačítek na panelu nástrojů

    V prohlížeči nápovědy na panelu nástrojů je umístěno pět navigačních tlačítek. Pomocí těchto tlačítek lze vyhledat témata nápovědy:

    ●
    Tlačítko Zpět zobrazí poslední zobrazené téma.
    ●
    Tlačítko Vpřed zobrazí následující téma v dříve zobrazených tématech.
    ●
    Tlačítko Další zobrazí následující téma obsahu.
    ●
    Tlačítko Předchozí zobrazí předchozí téma v obsahu.
    ●
    Tlačítko Domů zobrazí domovské téma právě zobrazeného souboru nápovědy.
    ●
    Tlačítko Obnovit aktualizuje zobrazený obsah stránek WWW v okně Téma.
    ●
    Tlačítko Stop zastaví stahování informací. Tímto tlačítkem lze zastavit stahování stránek WWW.
    POZNÁMKA:

    Panel nástrojů v prohlížeči nápovědy nemusí obsahovat všechna uvedená tlačítka.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Použití prohlížeče nápovědy HTML

Použití zkratkových příkazů

    Informace lze zobrazit a aktualizovat pomocí několika zkratkových příkazů.

    Příkaz
    Popis
    Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Otevřít vše.
    Otevře všechny soubory nápovědy nebo složky v obsahu. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
    Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Zavřít vše.
    Zavře všechny soubory nápovědy nebo složky. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
    Klepněte pravým tlačítkem a zvolte položku Tisk.
    Téma se vytiskne.

    POZNÁMKA:

    Tyto příkazy lze provádět pomocí klávesnice. Stisknutím kláves Shift+F10 lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku. Lze rovněž zapnout funkci Myš klávesnicí. Pomocí funkce Myš klávesnicí lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com