HP LaserJet Pro M201, M202

Garantivejledning og juridisk vejledning

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Dansk

Oplysninger om varemærker og copyright

    Copyright og licens

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Reproduktion, tilpasning eller oversættelse er, uden forudgående skriftlig tilladelse, forbudt, for så vidt det ikke er udtrykkeligt tilladt i henhold til loven om ophavsret.

    Oplysningerne i dette dokument kan ændres uden forudgående varsel.

    De eneste garantier for HP-produkter og -serviceydelser er at finde i de udtrykkelige garantierklæringer, der følger med produkterne og tjenesteydelserne. Intet heri skal opfattes som en ekstra garanti. HP er ikke ansvarlig for tekniske eller redaktionelle fejl eller mangler heri.

    Varenummer: CF456-90942

    Edition 1, 10/2014

    Varemærker

    ENERGY STAR® og mærket ENERGY STAR® er registrerede varemærker i USA.


Service og support

  • Hewlett-Packards erklæring om begrænset garanti
  • HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-tonerpatron
  • HP's politik vedrørende forbrugsvarer, der ikke er fra HP
  • HP's websted for antiforfalskning
  • Data gemt på tonerpatronen
  • Slutbrugerlicensaftale
  • Selvreparation udført af kunden, garantiservice
  • Kundesupport


Service og support

Hewlett-Packards erklæring om begrænset garanti

HP-PRODUKT
DEN BEGRÆNSEDE GARANTIS VARIGHED
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Ét års begrænset garanti

HP garanterer dig, slutbrugerkunden, at hardware og ekstraudstyr fra HP vil være fri for fejl i materiale og forarbejdning efter købsdatoen i den ovennævnte periode. Hvis HP modtager oplysninger om sådanne defekter under garantiperioden, forbeholder HP sig retten til at repararere eller udskifte produkter, der viser sig at være defekte. Erstatningsprodukter kan enten være nye eller svare til nye i ydeevne.

HP garanterer, at der ikke vil opstå fejl i HP-softwaren under udførelsen af programmeringsinstruktioner i ovenfor angivne periode på grund af defekter i materiale og forarbejdning, når den installeres og bruges korrekt. Hvis HP underrettes om sådanne defekter i garantiperioden, vil HP ombytte den software, som ikke udfører programmeringsinstruktioner på grund af sådanne defekter.

HP garanterer ikke, at driften af HP's produkter er uafbrudt eller fejlfri. Hvis HP ikke er i stand til, inden for en rimelig tid, at reparere eller ombytte et produkt, således at det opnår en tilstand som garanteret, har kunden ret til at få købsprisen refunderet ved øjeblikkelig returnering af produktet.

HP-produkter kan indeholde renoverede dele, der i ydeevne svarer til nye dele, eller dele, som kan have været genstand for tilfældig brug.

Garantien dækker ikke fejl som følge af (a) forkert eller utilstrækkelig vedligeholdelse eller kalibrering, (b) software, grænseflader, dele eller forbrugsvarer, som ikke er leveret af HP, (c) uautoriseret ændring eller misbrug, (d) betjening på steder, som ikke opfylder de miljømæssige specifikationer for produktet eller (e) forkert forberedelse eller vedligeholdelse af stedet.

I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER DE OVENNÆVNTE GARANTIER EKSKLUSIVE, OG DER GIVES INGEN ANDEN GARANTI, HVERKEN SKRIFTLIG ELLER MUNDTLIG, UDTRYKKELIG ELLER UNDERFORSTÅET, OG HP FRASIGER SIG UDTRYKKELIGT UNDERFORSTÅEDE GARANTIER ELLER BETINGELSER OM SALGBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL ET BESTEMT FORMÅL. Nogle lande/områder, stater eller provinser tillader ikke begrænsninger i varigheden af en underforstået garanti. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig. Denne begrænsede garanti giver dig særlige juridiske rettigheder, og du har muligvis også andre rettigheder, som varierer fra land/område til land/område, stat til stat eller provins til provins.

HP's begrænsede garanti gælder i alle de lande/områder eller steder, hvor HP leverer support for det pågældende produkt, og hvor HP har markedsført dette produkt. Den service, du modtager i kraft af garantien, kan variere i forhold til lokale standarder. HP vil ikke ændre produktets form, tilpasning eller funktion for at gøre det muligt at betjene det i et land/område, som det ikke oprindeligt var beregnet til, af juridiske eller lovgivningsmæssige årsager.

I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER RETSMIDLERNE I DENNE GARANTIERKLÆRING DINE ENESTE RETSMIDLER. UNDTAGEN HVOR DET ER ANGIVET OVENFOR, ER HP ELLER DENNES LEVERANDØRER I INTET TILFÆLDE ANSVARLIG FOR TAB AF DATA ELLER FOR DIREKTE, SPECIELLE OG HÆNDELIGE SKADER, FØLGESKADER (HERUNDER DRIFTSTAB ELLER TAB AF DATA) ELLER ANDRE SKADER, HVADENTEN DE ER BASERET PÅ KONTRAKT, SKADEGØRENDE HANDLING ELLER ANDET. Nogle lande/områder, stater eller provinser tillader ikke udelukkelse eller begrænsning af indirekte eller hændelige skader. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig.

GARANTIBETINGELSERNE I DENNE ERKLÆRING EKSKLUDERER, BEGRÆNSER ELLER MODIFICERER IKKE, MED UNDTAGELSE AF DET OMFANG LOVEN TILLADER, DE UFRAVIGELIGE LOVBESTEMTE RETTIGHEDER, SOM ER GÆLDENDE FOR SALGET AF DETTE PRODUKT, MEN ER I TILLÆG HERTIL.

Dette afsnit indeholder oplysninger om følgende emner:

  • Storbritannien, Irland og Malta
  • Østrig, Belgien, Tyskland og Luxembourg
  • Belgien, Frankrig og Luxembourg
  • Italien
  • Spanien
  • Danmark
  • Norge
  • Sverige
  • Portugal
  • Grækenland og Cypern
  • Ungarn
  • Tjekkiet
  • Slovakiet
  • Polen
  • Bulgarien
  • Rumænien
  • Belgien og Holland
  • Finland
  • Slovenien
  • Kroatien
  • Letland
  • Litauen
  • Estland


Service og support

Storbritannien, Irland og Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Service og support

Østrig, Belgien, Tyskland og Luxembourg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Service og support

Belgien, Frankrig og Luxembourg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Service og support

Italien

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Service og support

Spanien

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Service og support

Danmark

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Service og support

Norge

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Service og support

Sverige

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Service og support

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Service og support

Grækenland og Cypern

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Service og support

Ungarn

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Service og support

Tjekkiet

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Service og support

Slovakiet

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Service og support

Polen

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Service og support

Bulgarien

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Service og support

Rumænien

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Service og support

Belgien og Holland

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Service og support

Finland

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Service og support

Slovenien

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Service og support

Kroatien

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Service og support

Letland

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Service og support

Litauen

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Service og support

Estland

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Service og support

HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-tonerpatron

    Dette HP-produkt garanteres at være fri for fejl i materialer og udførelse.

    Denne garanti gælder ikke for produkter, der (a) er blevet påfyldt, renoveret, genfremstillet eller misbrugt på nogen måde, (b) har problemer på grund af misbrug, forkert opbevaring eller betjening på steder uden de angivne miljømæssige specifikationer for printerproduktet eller (c) viser tegn på slid efter almindelig brug.

    Hvis du vil benytte garantitjenesten, skal du returnere produktet til købsstedet (med en skriftlig beskrivelse af problemet og udskriftsprøver) eller kontakte HP Kundesupport. Efter eget valg udskifter HP de produkter, der viser sig at være defekte, eller refunderer købsprisen.

    I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER OVENNÆVNTE GARANTI EKSKLUSIV OG INGEN ANDEN GARANTI ELLER BETINGELSE, HVAD ENTEN DEN ER SKRIFTLIG ELLER MUNDTLIG, GÆLDER UDTRYKKELIGT ELLER UNDERFORSTÅET, OG HP FRALÆGGER SIG SPECIFIKT ENHVER UNDERFORSTÅET GARANTI ELLER BETINGELSE FOR SALGSBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL BESTEMTE FORMÅL.

    I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER HP ELLER DETS LEVERANDØRER UNDER INGEN OMSTÆNDIGHEDER ANSVARLIGE FOR DIREKTE, SÆRLIGE ELLER HÆNDELIGE SKADER, FØLGESKADER (HERUNDER TABT FORTJENESTE ELLER MISTEDE DATA) ELLER ANDRE SKADER, HVAD ENTEN DER ER TALE OM KONTRAKTBRUD, ERSTATNINGSFORPLIGTENDE RETSBRUD ELLER ANDRE FORHOLD.

    GARANTIBETINGELSERNE I DENNE ERKLÆRING, UNDTAGEN I DET OMFANG LOVGIVNINGEN TILLADER DET, UDELUKKER, BEGRÆNSER ELLER MODIFICERER IKKE OG ER I TILLÆG TIL DE OBLIGATORISKE LOVBEFALEDE RETTIGHEDER, SOM GÆLDER FOR SALGET AF DETTE PRODUKT TIL DIG.


Service og support

HP's politik vedrørende forbrugsvarer, der ikke er fra HP

    Hewlett-Packard Company anbefaler ikke brug af tonerpatroner, der ikke er fra HP, hverken nye patroner eller genfremstillede patroner.

    BEMÆRK:

    Brug af tonerpatroner, der ikke er fra HP, eller en genopfyldt tonerpatron til HP-printerprodukter påvirker ikke garantien over for kunden eller HP's supportkontrakt med kunden. Hvis der er fejl på eller beskadigelse af produktet, som kan tilskrives brugen af en tonerpatron, der ikke er fra HP, eller en genopfyldt tonerpatron, opkræver HP standardpriserne for tid og materialer for service af produktet for den pågældende fejl eller beskadigelse.


Service og support

HP's websted for antiforfalskning

    Gå til www.hp.com/go/anticounterfeit, når du installerer en HP-tonerpatron, og meddelelsen på kontrolpanelet angiver, at patronen ikke er fra HP. HP hjælper dig med at finde ud af, om patronen er original, og vil være behjælpelig med at løse problemet.

    Tonerpatronen er muligvis ikke en original HP-tonerpatron, hvis du bemærker følgende:

    ●
    Statussiden over forbrugsvarer indikerer, at der er installeret en forbrugsvare, som ikke er fra HP.
    ●
    Du oplever et stort antal problemer med tonerpatronen.
    ●
    Patronen ser ikke ud, som den skal (f.eks. afviger emballagen fra HP's emballage).


Service og support

Data gemt på tonerpatronen

    De HP-tonerpatroner, der bruges sammen med dette produkt, indeholder et hukommelseskort, der hjælper ved anvendelsen af produktet.

    Desuden indsamler dette hukommelseskort et begrænset sæt oplysninger om produktforbruget, som kan indeholde følgende: den dato, tonerpatronen blev installeret første gang, den dato, tonerpatronen sidst blev brugt, antal sider udskrevet med tonerpatronen, sidedækningen, de anvendte udskrivningstilstande, alle udskrivningsfejl, der er forekommet, og produktmodellen. Disse oplysninger hjælper HP med at designe fremtidige modeller, som imødekommer kundernes udskrivningsbehov.

    De data, der indsamles fra tonerpatronens hukommelseskort, indeholder ikke oplysninger, der kan bruges til at identificere en kunde eller bruger af en tonerpatron eller et bestemt produkt.

    HP indsamler en prøve af hukommelseskortene fra de tonerpatroner, der returneres til HP's gratis returnerings- og genbrugsprogram (HP Planet Partners: www.hp.com/recycle). Hukommelseskortene fra disse prøver læses og studeres for at forbedre fremtidige HP-produkter. HP-partnere, som hjælper med at genbruge denne tonerpatron, har muligvis også adgang til disse data.

    Alle tredjepartsfirmaer, som kommer i besiddelse af tonerpatronen, har muligvis også adgang til de anonyme oplysninger på hukommelseskortet.


Service og support

Slutbrugerlicensaftale

    LÆS DENNE AFTALE, FØR DU TAGER DETTE SOFTWAREPRODUKT I BRUG: Denne slutbrugerlicensaftale (“EULA”) er en kontrakt imellem (a) dig (enten som individ eller den juridiske person, du repræsenterer) og (b) Hewlett-Packard Company (“HP”), som indeholder vilkår og betingelser for din brug af softwareproduktet (“Software”). Denne Slutbrugerlicensaftale er ikke gældende, hvis du har en separat licensaftale imellem dig og HP eller HP’s leverandører vedrørende Softwaren, herunder en licensaftale i onlinedokumentationen. Ordet “software” kan inkludere (i) tilknyttede medier, (ii) en brugervejledning og andet trykt materiale, og (iii) “online” eller elektronisk dokumentation (samlet kaldet “Brugerdokumentation”).

    RETTIGHEDER TIL SOFTWAREN TILBYDES KUN PÅ BETINGELSE AF, AT DU ACCEPTERER SLUTBRUGERLICENSAFTALENS VILKÅR OG BETINGELSER I DENNE EULA. NÅR DU INSTALLERER, KOPIERER, DOWNLOADER ELLER PÅ ANDEN MÅDE BRUGER SOFTWAREN, ACCEPTERER DU AT VÆRE BUNDET AF DENNE SLUTBRUGERLICENSAFTALE. HVIS DU IKKE KAN ACCEPTERE DENNE SLUTBRUGERLICENSAFTALE, MÅ DU IKKE INSTALLERE, KOPIERE, DOWNLOADE ELLER PÅ ANDEN MÅDE BRUGE SOFTWAREN. HVIS DU HAR KØBT SOFTWAREN, MEN IKKE KAN ACCEPTERE DENNE SLUTBRUGERLICENCSAFTALE, SKAL DU RETURNERE SOFTWAREN TIL KØBSSTEDET INDEN FOR FJORTEN DAGE, HVOREFTER DU VIL FÅ KØBSPRISEN REFUNDERET; HVIS SOFTWAREN ER INSTALLERET PÅ ELLER GJORT TILGÆNGELIG SAMMEN MED ET ANDET HP-PRODUKT, KAN DU RETURNERE HELE PRODUKTET I UBRUGT STAND.

    1.
    SOFTWARE FRA TREDJEPART. Softwaren kan ud over HP's beskyttede software ("HP-software") omfatte software under licenser fra tredjepart ("Tredjepartssoftware" og "Tredjepartslicens"). Tredjepartssoftware licenseres til dig i henhold til vilkårene og betingelserne for den tilsvarende Tredjepartslicens. Generelt er Tredjepartslicensen en fil, f.eks. "license.txt" eller en "readme-fil". Du skal kontakte HP's supportafdeling, hvis du ikke kan finde en Tredjepartslicens. Hvis Tredjepartslicenserne inkluderer licenser, som sørger for kildekodetilgængelighed (f.eks. GNU General Public License), og den tilsvarende kildekode ikke er inkluderet i Softwaren, kan du gå ind på produktsupportsiderne på HP's websted (hp.com) for at se, hvordan du får den pågældende kildekode.
    2.
    LICENSRETTIGHEDER. Du har følgende rettigheder, forudsat at du overholder alle vilkår og betingelser i denne EULA:
    a.
    Anvendelse. HP giver dig en licens til Anvendelse af ét eksemplar af HP-softwaren. "Anvendelse" betyder installere, kopiere, gemme, indlæse, køre, vise eller på anden måde bruge HP-softwaren. Du må ikke ændre HP-softwaren eller deaktivere nogen licenserings- eller kontrolfunktioner i HP-softwaren. Hvis denne Software er leveret af HP med henblik på Anvendelse sammen med et billed- eller udskrivningsprodukt (f.eks. hvis Softwaren er en printerdriver, firmware eller et tilføjelsesprogram), må HP-softwaren kun bruges sammen med et sådant produkt ("HP-produkt"). Der kan være angivet yderligere begrænsninger af Anvendelsen i Brugerdokumentationen. Du må ikke adskille HP-softwaren i bestanddele i forbindelse med Anvendelsen. Du har ikke ret til at distribuere HP-softwaren.
    b.
    Kopiering. Din ret til at kopiere betyder, at du må tage kopier til arkivering eller sikkerhedskopiering af HP-softwaren, forudsat at hver kopi indeholder alle oprindelige meddelelser om den beskyttede HP-software og kun benyttes til sikkerhedskopieringsformål.
    3.
    OPGRADERINGER. Når du vil anvende HP-software, der er leveret af HP, som en opgradering, en opdatering eller et supplement (under ét "Opgradering"), skal du først have licens til den originale HP-software, som HP kan identificere som et produkt, der er kvalificeret til Opgradering. Hvis Opgraderingen tilsidesætter den originale HP-software, må du ikke længere bruge denne HP-software. Denne EULA gælder for hver Opgradering, medmindre HP angiver andre vilkår for Opgraderingen. I tilfælde af uoverensstemmelse mellem denne EULA og sådanne andre vilkår, gælder de andre vilkår.
    4.

    OVERFØRSEL.

    a.
    Overførsel til tredjepart. Den oprindelige slutbruger til HP-softwaren må foretage én engangsoverførsel af HP-softwaren til en anden slutbruger. En sådan overførsel omfatter alle komponenter og bestanddele, medier, Brugerdokumentation, denne EULA og Godkendelsescertifikatet, hvis der findes et sådant. Overførslen må ikke være indirekte, f.eks. en konsignation. Inden overførslen skal slutbrugeren, som modtager den overførte Software, acceptere denne EULA. Efter overførslen af HP-softwaren ophører din licens automatisk.
    b.
    Begrænsninger. Du må ikke udleje, lease eller udlåne HP-softwaren eller Anvende HP-softwaren til forretningsrelateret timesharing eller nogen anden form for kommerciel brug. Du må ikke underlicensere, tildele eller på anden måde overføre HP-softwaren undtagen som udtrykkeligt angivet i denne EULA.
    5.
    EJERRETTIGHEDER. Alle rettigheder vedrørende immaterialret i Softwaren og Brugerdokumentationen tilhører HP eller dets leverandører og er beskyttet af lovgivningen, herunder gældende copyright-, forretningshemmeligheds-, patent- og varemærkelove. Du må ikke fjerne nogen produktidentifikation, copyright-meddelelse eller ejerskabsangivelse fra Softwaren.
    6.
    BEGRÆNSNING AF REVERSE ENGINEERING. Du må ikke udføre reverse engineering, dekompilere eller disassemblere HP-softwaren, undtagen og kun i det omfang at gældende lovgivning giver ret til det.
    7.
    SAMTYKKE TIL ANVENDELSE AF DATA. HP og dets datterselskaber kan indsamle og bruge tekniske oplysninger, som du angiver i forbindelse med (i) din Anvendelse af Softwaren eller HP-produktet eller (ii) levering af supporttjenester i relation til Softwaren eller HP-produktet. Alle sådanne oplysninger er underlagt HP's politik for beskyttelse af personlige oplysninger. HP anvender ikke sådanne oplysninger i en form, som identificerer dig personligt, medmindre det er nødvendigt for at forbedre din Anvendelse eller levere supporttjenester.
    8.
    ANSVARSBEGRÆNSNING. Uanset de skader, du måtte lide, vil HP og dets leverandørers eneste ansvar i henhold til denne EULA og din eneste misligholdelsesbeføjelse i henhold til denne EULA være begrænset til det største af følgende beløb: Det faktiske beløb, du har betalt for Produktet, eller USD 5,00. I DET OMFANG GÆLDENDE LOVGIVNING GØR DET MULIGT, KAN HP ELLER HP'S LEVERANDØRER I INTET TILFÆLDE HOLDES ANSVARLIG FOR NOGET SÆRSKILT DOKUMENTERET, HÆNDELIGT ELLER INDIREKTE TAB ELLER NOGEN FØLGESKADER (HERUNDER, MEN IKKE BEGRÆNSET TIL TAB AF FORTJENESTE, TAB AF DATA, DRIFTSTAB, PERSONSKADE ELLER KRÆNKELSE AF PRIVATLIVETS FRED), DER PÅ NOGEN SOM HELST MÅDE HAR RELATION TIL ANVENDELSEN AF ELLER MANGLENDE EVNE TIL AT ANVENDE SOFTWAREN, SELVOM HP ELLER NOGEN LEVERANDØRER ER UNDERRETTET OM MULIGHEDEN FOR SÅDANNE SKADER, OG SELVOM OVENSTÅENDE MISLIGHOLDELSESBEFØJELSE IKKE OPFYLDER SIT EGENTLIGE FORMÅL. Nogle stater eller andre jurisdiktionsområder tillader ikke udelukkelsen eller begrænsningen af utilsigtede skader eller følgeskader, så ovenstående begrænsning eller udelukkelse gælder muligvis ikke for dig.
    9.
    KUNDER FRA DEN AMERIKANSKE FORBUNDSREGERING. Softwaren er udviklet udelukkende i privat regi. Al Software er kommerciel computersoftware i gældende erhvervelsesbestemmelsers betydning. Således er anvendelse, duplikering og offentliggørelse af Softwaren af eller for Den amerikanske forbundsregering eller en af dennes underleverandører i henhold til US FAR 48 CFR 12.212 og DFAR 48 CFR 227.7202 alene underlagt vilkårene og betingelserne i denne Slutbrugerlicensaftale med undtagelse af bestemmelser, som måtte være i modstrid med gældende obligatoriske føderale lovgivning.
    10.
    OVERHOLDELSE AF EKSPORTLOVGIVNING. Du skal overholde alle love, regler og bestemmelser (i), som gælder for eksport eller import af Softwaren, eller (ii) som begrænser Anvendelsen af Softwaren, herunder begrænsninger i spredningen af nukleare, kemiske eller biologiske våben.
    11.
    RETTIGHEDSFORBEHOLD. HP og dets leverandører forbeholder sig alle rettigheder, som ikke udtrykkeligt er tildelt dig i henhold til denne EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service og support

Selvreparation udført af kunden, garantiservice

    HP-produkter er designet med mange CSR-dele (Customer Self Repair), der minimerer reparationstid og giver større fleksibilitet i forbindelse med udskiftning af defekte dele. Hvis HP i diagnosticeringsperioden identificerer, at reparationen kan udføres ved hjælp af en CSR-del, leverer HP denne del direkte til dig for udskiftning. Der er to kategorier af CSR-dele: 1) Dele, hvor reparation udført af kunden er obligatorisk. Hvis du anmoder HP om hjælp til at udskifte disse dele, skal du betale for rejse- og arbejdsomkostninger for denne service. 2) Dele, hvor reparation udført af kunden er valgfri. Disse dele er også designet til Customer Self Repair. Hvis du ønsker, at HP skal udskifte dem for dig, kan dette blive udført uden ekstra omkostninger i henhold til den form for garantiservice, der er knyttet til dit produkt.

    Baseret på tilgængelighed og geografiske forhold leveres CSR-dele inden for en forretningsdag. Levering samme dag eller efter 4 timer kan tilbydes for et ekstra gebyr, og hvis geografien tillader det. Hvis der er brug for hjælp, kan du ringe til HP Technical Support Center, og en tekniker hjælper dig over telefonen. HP angiver i de leverede materialer til en CSR-del, om den defekte del skal returneres til HP. I de tilfælde hvor der kræves returnering af den defekte del til HP, skal du sende den defekte del tilbage til HP inden for en angiven tidsperiode, normalt fem (5) forretningsdage. Den defekte del skal returneres med den tilhørende dokumentation i det leverede materiale. Hvis den defekte del ikke returneres til HP, kan der resultere i en regning fra HP for udskiftningen. Med en reparation udført af kunden betaler HP for levering og omkostninger for returnering af delen og bestemmer, hvilken fragtmand der skal bruges.


Service og support

Kundesupport

    Få telefonsupport til dit land/område
    Du skal have produktnavn, serienummer, købsdato og beskrivelse af problemet klar.
    Telefonnumre for de enkelte lande/områder findes i den folder, der fulgte med i kassen med produktet, eller på adressen www.hp.com/support/.
    Få 24 timers internetsupport
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Download softwaretilbehør, drivere og elektroniske oplysninger
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Bestil yderligere HP-service- eller vedligeholdelsesaftaler
    www.hp.com/go/carepack
    Registrer dit produkt
    www.register.hp.com


Miljøbeskyttelsesprogram

  • Beskyttelse af miljøet
  • Ozonproduktion
  • Strømforbrug
  • Tonerforbrug
  • Papirforbrug
  • Plastik
  • Forbrugsvarer til HP LaserJet-printeren
  • Oplysninger om returnering og genbrug
  • Papir
  • Begrænsninger i materialet
  • Bortskaffelse af udstyr, der er kasseret af brugere
  • Genanvendelse af elektronisk hardware
  • Kemiske stoffer
  • Tabel for stoffer (Kina)
  • Brugeroplysninger om SEPA Ecolabel (Kina)
  • Erklæring om begrænsning af farlige stoffer (Indien)
  • Erklæring om Begrænsning af farlige stoffer (Tyrkiet)
  • Erklæring om begrænsning af farlige stoffer (Ukraine)
  • Dataark vedrørende materialesikkerhed (MSDS)
  • EPEAT
  • Kilder med yderligere oplysninger


Miljøbeskyttelsesprogram

Beskyttelse af miljøet

    Hewlett-Packard Company er engageret i levering af kvalitetsprodukter på en miljømæssigt ansvarlig måde. Dette produkt er udviklet med adskillige egenskaber, der minimerer indvirkningen på miljøet.


Miljøbeskyttelsesprogram

Ozonproduktion

    Det luftbårne udslip af ozon for dette produkt er målt i henhold til en generelt anerkendt metode*, og når disse data anvendes på et "bestrålingsscenario fra en generisk kontormodel”**, kan HP afgøre, at der ikke genereres nogen betydelig mængde ozon under udskrivning, som overstiger nogen nuværende standarder eller retningslinjer for indendørs luftkvalitet.

    * Testmetode til fastsættelse af stråling fra trykkerenheder i henhold til tildeling af miljøetiketter til kontorenheder med udskrivningsfunktion, RAL-UZ 171 – BAM juli, 2012

    ** Baseret på ozonkoncentration ved udskrivning i 2 timer pr. dag i et lokale på 32 kubikmeter med en ventilationsfrekvens på 0,72 luftudskiftninger pr. time med HP-udskrivningstilbehør


Miljøbeskyttelsesprogram

Strømforbrug

    Strømforbruget falder betydeligt, når produktet befinder sig i klar- eller Dvale-tilstand, hvilket minimerer belastningen af de naturlige ressourcer og udgifterne, uden at det påvirker produktets høje ydeevne. Hewlett-Packards udskrivnings- og billedudstyr, der er mærket med ENERGY STAR®-logoet, er kvalificeret til U.S. Environmental Protection Agencys ENERGY STAR-specifikationer til billedudstyr. Det følgende mærke er på ENERGY STAR-kvalificerede billedprodukter:

    Yderligere modelinformation om ENERGY STAR-kvalificerede billedprodukter findes på:

    www.hp.com/go/energystar


Miljøbeskyttelsesprogram

Tonerforbrug

    EconoMode bruger mindre toner og forlænger derfor sandsynligvis tonerpatronens levetid. HP anbefaler ikke, at du bruger EconoMode konstant. Hvis du bruger Economode konstant, kan toneren muligvis holde længere end de mekaniske dele i tonerpatronen. Hvis udskriftskvaliteten begynder at blive forringet og ikke længere er acceptabel, bør du overveje at udskifte tonerpatronen.


Miljøbeskyttelsesprogram

Papirforbrug

    Produktets manuelle/automatiske dupleksfunktion (udskrivning på begge sider af papiret) og N-op-udskrivningsfunktion (flere sider udskrives på én side) reducerer papirforbruget og den deraf følgende udnyttelse af de naturlige ressourcer.


Miljøbeskyttelsesprogram

Plastik

    Plastikdele på mere end 25 g er mærket i henhold til internationale standarder, så det er muligt at identificere plastik og bortskaffe det korrekt til genbrugsformål, når produktet skal kasseres.


Miljøbeskyttelsesprogram

Forbrugsvarer til HP LaserJet-printeren

    Det er let at returnere og genbruge dine HP LaserJet-tonerpatroner efter brug – gratis – med HP Planet Partners. Flersprogede oplysninger om programmet og instruktioner følger med alle nye HP LaserJet-tonerpatroner og forbrugsvarepakker. Du kan medvirke til at mindske belastningen af miljøet, hvis du returnerer flere patroner sammen i stedet for hver for sig.

    HP er forpligtet til at levere idérige produkter af høj kvalitet og tjenester, som er miljømæssigt forsvarlige, lige fra produktdesign og -fremstilling til distribution, kundens brug og genbrug. Når du deltager i HP Planet Partners-programmet, sikrer vi, at dine HP LaserJet-tonerpatroner bliver genbrugt på korrekt vis. Vi forarbejder dem for at udvinde plastmaterialer og metaller til nye produkter og for at omdirigere millioner tons affald fra lossepladser. Da denne printerpatron genbruges og bliver anvendt i nye materialer, vil den ikke blive returneret til dig. Vi sætter pris på, at du er miljømæssigt ansvarlig!

    BEMÆRK:

    Anvend kun returetiketten til at returnere originale HP LaserJet-tonerpatroner. Anvend ikke denne etiket til HP Inkjet-patroner, patroner fra andre producenter end HP, patroner, der er genpåfyldte eller genfabrikerede, eller returneringer under garantien. Du kan få oplysninger om genbrug af dine HP Inkjet-patroner på http://www.hp.com/recycle.


Miljøbeskyttelsesprogram

Oplysninger om returnering og genbrug

Dette afsnit indeholder oplysninger om følgende emner:

  • USA og Puerto Rico
  • Returnering uden for USA


Miljøbeskyttelsesprogram

USA og Puerto Rico

Den medfølgende mærkat i kassen med HP LaserJet-tonerpatron er til returnering og genbrug af en eller flere HP LaserJet-tonerpatroner efter brug. Følg venligst instruktionerne herunder.

Dette afsnit indeholder oplysninger om følgende emner:

  • Flere returneringer (mere end en patron)
  • Enkelt returnering
  • Forsendelse


Miljøbeskyttelsesprogram

Flere returneringer (mere end en patron)

    1.
    Emballer den enkelte HP LaserJet-tonerpatron i den originale kasse og pose.
    2.
    Tape kasserne sammen ved hjælp af snore eller emballeringstape. Pakken kan veje op til 31 kg.
    3.
    Brug en enkelt frankeret forsendelsesetiket.

    ELLER

    1.
    Brug din egen passende kasse, eller bed om en kasse til masseforsendelse fra www.hp.com/recycle eller 1-800-340-2445 (kan rumme op til 31 kg) med HP LaserJet-tonerpatroner).
    2.
    Brug en enkelt frankeret forsendelsesetiket.


Miljøbeskyttelsesprogram

Enkelt returnering

    1.
    Emballer den enkelte HP LaserJet-tonerpatron i den originale kasse og pose.
    2.
    Placer forsendelsesmærkaten på forsiden af kassen.


Miljøbeskyttelsesprogram

Forsendelse

Til returnering af HP LaserJet-tonerpatroner til genbrug i USA og Puerto Rico skal du bruge de forudbetalte, foradresserede etiketter, der findes i kassen med produktet. UPS-etiketten bruges ved at give pakken til UPS-chaufføren ved næste levering eller afhentning eller medbringe den til et autoriseret UPS-afleveringscenter. (Anmodning om UPS-afhentning afregnes til normale afhentningstakster). Du finder dit lokale UPS-afleveringscenter ved at ringe på telefonnummer 1-800-PICKUPS eller besøge www.ups.com.

Hvis du returnerer pakken med FedEx-etiketten, skal du enten aflevere pakken til en U.S. Postal Service-fragtmand eller FedEx-chaufføren ved næste levering eller afhentning. (Anmodning om FedEx Ground-afhentning afregnes til normale afhentningstakster). Du kan også aflevere din(e) emballerede tonerpatron(er) på et hvilket som helst amerikansk posthus eller FedEx-transportcenter eller i en hvilken som helst FedEx-butik. Ring til 1-800-ASK-USPS, eller besøg www.usps.com for at få oplyst adressen på det nærmeste amerikanske posthus. Ring til 1-800-GOFEDEX, eller besøg www.fedex.com for at få oplyst adressen på det nærmeste FedEx-forsendelsescenter eller den nærmeste FedEx-butik.

Du kan få flere oplysninger eller bestille ekstra mærkater eller kasser til massereturneringer ved at besøge www.hp.com/recycle eller ringe til 1-800-340-2445. Oplysningerne kan ændres uden forudgående varsel.

Dette afsnit indeholder oplysninger om følgende emner:

  • Beboere i Alaska og på Hawaii


Miljøbeskyttelsesprogram

Beboere i Alaska og på Hawaii

    Brug ikke UPS-mærket. Ring på 1-800-340-2445 for at få flere oplysninger og instruktioner. U.S. Postal Service tilbyder gratis transportservice ved returnering af patroner efter aftale med HP i Alaska og på Hawaii.


Miljøbeskyttelsesprogram

Returnering uden for USA

    For at deltage i HP Planet Partners-programmet til returnering og genbrug af forbrugsvarer skal du bare følge de enkle anvisninger i genbrugsvejledningen (findes indeni pakken til din nye forbrugsvare til produktet) eller besøge www.hp.com/recycle. Vælg dit land/område for at få oplysninger om, hvordan du returnerer dine forbrugsvarer til HP LaserJet.


Miljøbeskyttelsesprogram

Papir

    Der kan anvendes genbrugspapir i dette produkt, hvis papiret opfylder de krav, der fremgår af HP LaserJet Printer Family Print Media Guide. Dette produkt er velegnet til brug af genbrugspapir i henhold til EN12281:2002.


Miljøbeskyttelsesprogram

Begrænsninger i materialet

    Dette HP-produkt indeholder ikke kviksølv.

    Dette HP-produkt indeholder ikke batterier.


Miljøbeskyttelsesprogram

Bortskaffelse af udstyr, der er kasseret af brugere

    EU-affaldssymbol

    Dette symbol betyder, at du ikke skal bortskaffe dit produkt sammen med husholdningsaffald. I stedet bør du beskytte folkesundheden og miljøet ved at indlevere det kasserede udstyr på en genbrugsstation med henblik på genanvendelse af kasseret elektrisk og elektronisk udstyr. Hvis du ønsker yderligere oplysninger, bør du kontakte renovationsselskabet for bortskaffelse af husholdningsaffald, eller gå til: www.hp.com/recycle.


Miljøbeskyttelsesprogram

Genanvendelse af elektronisk hardware

    HP opfordrer kunder til at genanvende brugt elektronisk hardware. Du kan få flere oplysninger om genanvendelsesprogrammer på: www.hp.com/recycle.


Miljøbeskyttelsesprogram

Kemiske stoffer

    HP er forpligtet til at give vore kunder oplysninger om kemiske stoffer i vore produkter, så lovmæssige krav som f.eks. REACH (Regulation EC No 1907/2006 of the European Parliament and the Council) overholdes. Du kan finde en rapport med kemiske oplysninger for dette produkt på: www.hp.com/go/reach.


Miljøbeskyttelsesprogram

Tabel for stoffer (Kina)

    Tabeller over kemiske stoffer (Kina)


Miljøbeskyttelsesprogram

Brugeroplysninger om SEPA Ecolabel (Kina)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Miljøbeskyttelsesprogram

Erklæring om begrænsning af farlige stoffer (Indien)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Miljøbeskyttelsesprogram

Erklæring om Begrænsning af farlige stoffer (Tyrkiet)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Miljøbeskyttelsesprogram

Erklæring om begrænsning af farlige stoffer (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Miljøbeskyttelsesprogram

Dataark vedrørende materialesikkerhed (MSDS)

    Dataark vedrørende materialesikkerhed (MSDS) for forbrugsvarer, der indeholder kemiske stoffer (f.eks. toner) kan fås ved at gå til HP's websted på www.hp.com/go/msds.


Miljøbeskyttelsesprogram

EPEAT

    Mange HP-produkter er designet til at opfylde EPEAT. EPEAT er en omfattende miljøvurdering, der hjælper med til at identificere miljørigtigt elektronikudstyr. Hvis du ønsker yderligere oplysninger om EPEAT, kan du gå til www.epeat.net. Hvis du ønsker oplysninger om HP's EPEAT-registrerede produkter, kan du gå til www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Miljøbeskyttelsesprogram

Kilder med yderligere oplysninger

    Sådan får du oplysninger om disse miljømæssige emner:

    ●
    Profilark for produktmiljøbeskyttelse for dette og mange relaterede HP-produkter
    ●
    HP's engagement i forhold til miljøet
    ●
    HP's miljøstyringssystem
    ●
    HP's tilbageleverings- og genbrugsprogram ved slutningen af produkternes levetid
    ●
    Dataark vedrørende materialesikkerhed

    Besøg www.hp.com/go/environment.


Lovgivningsmæssige oplysninger

  • Overensstemmelseserklæring
  • Overensstemmelseserklæring
  • Sikkerhedserklæringer
  • Yderligere erklæringer for trådløse produkter


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

    Overensstemmelseserklæring
    ifølge ISO/IEC 17050-1 og EN 17050-1
    Producentens navn:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-00-rel.1.0
    Producentens adresse:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kina
    erklærer, at produktet
    Produktnavn:
    HP LaserJet Pro M201n/HP LaserJet Pro M202n
    Lovpligtigt modelnummer:2)
    SHNGC-1301-00
    Produkttilbehør:
    Alle
    Tonerpatroner:
    CF283A, CC388A
    opfylder følgende produktspecifikationer:
    SIKKERHED:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007/EN 60825-1:2007 (Klasse 1 Laser/LED-produkt)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 - klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-sagsbetegnelse 47 CFR, afsnit 15 Klasse B/ICES-003, 5. udgave
    GB9254-2008, GB17625.1-2012
    Energiforbrug:
    Bestemmelse (EC) nr. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Yderligere oplysninger:
    Produktet overholder kravene i EMC-direktivet 2004/108/EC, lavspændingsdirektivet 2006/95/EC, Ecodesign-direktivet 2009/125/EC og RoHS-direktivet 2011/65/EU, og bærer CE-mærket [image] i overensstemmelse hermed.
    Denne enhed overholder afsnit 15 i FCC-bestemmelserne. Brugen af den skal ske i henhold til følgende to betingelser: (1) Denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed må kunne modtage eventuel interferens, herunder interferens, som kan bevirke uønsket drift.
    1.
    Produktet er testet i en typisk konfiguration med pc-systemer fra Hewlett-Packard (HP).
    2.
    Af hensyn til lovgivningsmæssig identifikation er produktet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med markedsføringsnavne eller produktnumre.
    Shanghai, Kina
    November 2013
    Kun vedrørende lovgivningsmæssige emner, kontakt:
    Kontakt i Europa:
    Det lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Tyskland www.hp.eu/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, USA. 1-650-857-1501


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

    Overensstemmelseserklæring
    ifølge ISO/IEC 17050-1 og EN 17050-1
    Producentens navn:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-01-rel.1.0
    Producentens adresse:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kina
    erklærer, at produktet
    Produktnavn:
    HP LaserJet Pro M201dw/HP LaserJet Pro M202dw
    Lovpligtigt modelnummer:2)
    SHNGC-1301-01
    Inklusive:
    SDGOB-1191 – (radiomodul)
    Produkttilbehør:
    Alle
    Tonerpatroner:
    CF283A, CC388A
    opfylder følgende produktspecifikationer:
    SIKKERHED:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007/EN 60825-1:2007 (Klasse 1 Laser/LED-produkt)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 - klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-sagsbetegnelse 47 CFR, afsnit 15 Klasse B/ICES-003, 5. udgave
    GB9254-2008, GB17625.1-2012
    Radio3):
    EN 301 489-1:V1.9.2/EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC-sagsbetegnelse 47 CFR, afsnit 15, underafsnit C (afsnit 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Energiforbrug:
    Bestemmelse (EC) nr. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Yderligere oplysninger:
    Produktet overholder kravene i R&TTE-direktivet 1999/5/EC, EMC-direktivet 2004/108/EC, lavspændingsdirektivet 2006/95/EC, Ecodesign-direktivet 2009/125/EC og RoHS-direktivet 2011/65/EU, og bærer CE-mærket [image] i overensstemmelse hermed.
    Denne enhed overholder afsnit 15 i FCC-bestemmelserne. Brugen af den skal ske i henhold til følgende to betingelser: (1) Denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed må kunne modtage eventuel interferens, herunder interferens, som kan bevirke uønsket drift.
    1.
    Produktet er testet i en typisk konfiguration med pc-systemer fra Hewlett-Packard (HP).
    2.
    Af hensyn til lovgivningsmæssig identifikation er produktet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med markedsføringsnavne eller produktnumre.
    3.
    Dette produkt anvender en radiomodulenhed med det lovpligtige modulnummer SDGOB-1191, som er nødvendig for at overholde de lovgivningsmæssige krav til teknik for de lande/områder, hvor produktet vil blive solgt.
    Shanghai, Kina
    November 2013
    Kun vedrørende lovgivningsmæssige emner, kontakt:
    Kontakt i Europa:
    Det lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Tyskland www.hp.eu/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, USA. 1-650-857-1501


Lovgivningsmæssige oplysninger

Sikkerhedserklæringer

Dette afsnit indeholder oplysninger om følgende emner:

  • FCC-regulativer
  • Lasersikkerhed
  • Canada - Industry Canada ICES-003-overholdelseserklæring
  • VCCI-erklæring (Japan)
  • Vejledning til strømkabel
  • Erklæring vedrørende strømkabel (Japan)
  • EMC-erklæring (Korea)
  • Erklæring om lasersikkerhed gældende for Finland
  • GS-erklæring (Tyskland)
  • Eurasisk overensstemmelseserklæring (Hviderusland, Kasakhstan, Rusland)


Lovgivningsmæssige oplysninger

FCC-regulativer

    Dette udstyr er blevet afprøvet og fundet i overensstemmelse med kravene til en digital Klasse B-enhed i henhold til afsnit 15 i FCC-bestemmelserne. Disse begrænsninger er fastsat med henblik på at yde rimelig beskyttelse mod skadelige forstyrrelser i installationer i private boliger. Dette udstyr genererer, bruger og kan afgive radiofrekvensenergi. Hvis dette udstyr ikke installeres og anvendes i overensstemmelse med anvisningerne, kan det forårsage skadelige forstyrrelser i radiokommunikationsudstyr. Der er dog ingen garanti for, at der ikke vil forekomme forstyrrelser i en bestemt installation. Hvis dette udstyr forårsager skadelige forstyrrelser i radio- eller fjernsynsmodtagelse, hvilket kan fastslås ved at slukke og tænde for udstyret, opfordres brugeren til at forsøge at udbedre forstyrrelserne på en eller flere af følgende måder:

    ●
    Drej eller flyt den modtagende antenne.
    ●
    Forøg afstanden mellem udstyret og modtageren.
    ●
    Tilslut udstyret til en stikkontakt på et andet kredsløb end det, som modtageren er tilsluttet.
    ●
    Rådfør dig med forhandleren eller en erfaren radio-/tv-tekniker for at få hjælp.
    BEMÆRK:

    Eventuelle ændringer eller modifikationer af printeren, som ikke udtrykkeligt er godkendt af HP, kan gøre brugerens ret til at anvende dette udstyr ugyldig.

    Brug af et afskærmet printerkabel er påkrævet, for at Klasse B-begrænsningerne i afsnit 15 af FFC-bestemmelserne kan overholdes.


Lovgivningsmæssige oplysninger

Lasersikkerhed

    Center for Devices and Radiological Health (CDRH) i den amerikanske Food and Drug Administration har indført en række bestemmelser for laserprdoukter, der er fremstillet siden d. 1. august 1976. Produkter på det amerikanske marked skal overholde disse bestemmelser. Enheden er klassificeret som et "Klasse 1"-laserprodukt under Radiation Performance Standard i henhold til Radiation Control for Health and Safety Act fra 1968 på foranledning af det amerikanske Department of Health and Human Services (DHHS). Da den stråling, der udsendes inden i enheden, er fuldstændig begrænset og omgivet af beskyttelseslag og udvendig afdækning, kan laserstrålen ikke nå ud ved almindelig brugerbetjening.

    ADVARSEL!

    Brug af kontroller, justeringsændringer eller udførelse af procedurer ud over dem, der er specificeret i denne brugervejledning, giver risiko for farlig stråling.


Lovgivningsmæssige oplysninger

Canada - Industry Canada ICES-003-overholdelseserklæring

    CAN ICES-3(B)/NMB-3(B)


Lovgivningsmæssige oplysninger

VCCI-erklæring (Japan)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Lovgivningsmæssige oplysninger

Vejledning til strømkabel

    Sørg for, at strømforsyningen svarer til produktets spændingsangivelse. Spændingsangivelsen findes på produktetiketten. Produktet bruger enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

    Tilslut netledningen mellem produktet og en jordforbundet stikkontakt.

    FORSIGTIG:

    Brug kun den netledning, der fulgte med produktet, for at forhindre, at produktet bliver beskadiget.


Lovgivningsmæssige oplysninger

Erklæring vedrørende strømkabel (Japan)

    Japansk erklæring vedrørende strømkabel


Lovgivningsmæssige oplysninger

EMC-erklæring (Korea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Lovgivningsmæssige oplysninger

Erklæring om lasersikkerhed gældende for Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Lovgivningsmæssige oplysninger

GS-erklæring (Tyskland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Lovgivningsmæssige oplysninger

Eurasisk overensstemmelseserklæring (Hviderusland, Kasakhstan, Rusland)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Lovgivningsmæssige oplysninger

Yderligere erklæringer for trådløse produkter

Dette afsnit indeholder oplysninger om følgende emner:

  • Erklæring om overensstemmelse med FCC-bestemmelser - USA
  • Erklæring for Australien
  • ANATEL-erklæring for Brasilien
  • Erklæring for Canada
  • Produkter med 5 GHz-drift - Canada
  • Udsættelse for højfrekvensstråling (Canada)
  • Regulativbemærkninger for EU
  • Bemærkning om brug i Frankrig
  • Bemærkning om brug i Rusland
  • Mexico-erklæring
  • Erklæring for Taiwan
  • Erklæring for Korea
  • Mærkning af kabelforbundet/trådløs vietnamesisk telekommunikation for godkendte ICTQC-type produkter


Lovgivningsmæssige oplysninger

Erklæring om overensstemmelse med FCC-bestemmelser - USA

    Exposure to radio frequency radiation

    FORSIGTIG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    FORSIGTIG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Lovgivningsmæssige oplysninger

Erklæring for Australien

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Lovgivningsmæssige oplysninger

ANATEL-erklæring for Brasilien

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Lovgivningsmæssige oplysninger

Erklæring for Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Lovgivningsmæssige oplysninger

Produkter med 5 GHz-drift - Canada
    FORSIGTIG:

    Ved brug af IEEE 802.11a trådløst LAN er dette produkt begrænset til indendørsbrug pga. dets drift inden for frekvensområdet 5,15 til 5,25 GHz. Canada kræver, at dette produkt bruges indendørs inden for frekvensområdet 5,15 til 5,25 GHz for at reducere den potentielle risiko for skadelig interferens fra mobilsatellitsystemer på samme kanal. Højspændingsradarer er primær bruger af båndene 5,25 til 5,35 GHz og 5,65 til 5,85 GHz. Disse radarstationer kan forårsage interferens med og/eller beskadigelse af denne enhed.


Lovgivningsmæssige oplysninger

Udsættelse for højfrekvensstråling (Canada)
    ADVARSEL!

    Udsættelse for højfrekvensstråling Denne enheds strålingsstyrke ligger under de tilladte grænser for udsættelse for højfrekvensstråling i Canada. Dog skal enheden bruges på en sådan måde, at den potentielle kontakt med mennesker er minimal under normal drift.

    For at undgå muligheden for at overskride grænseværdierne for udsættelse for højfrekvensstråling i Canada skal afstanden mellem personer og antennerne være over 20 cm.


Lovgivningsmæssige oplysninger

Regulativbemærkninger for EU

    Dette produkts telekommunikationsfunktioner må anvendes i følgende EU- og EFTA-lande/områder:

    Belgien, Bulgarien, Danmark, Estland, Finland, Frankrig, Grækenland, Holland, Irland, Island, Italien, Cypern, Letland, Liechtenstein, Litauen, Luxembourg, Malta, Norge, Polen, Portugal, Rumænien, Schweiz, Slovakiet, Slovenien, Spanien, Storbritannien, Sverige, Tjekkiet, Tyskland, Ungarn og Østrig.


Lovgivningsmæssige oplysninger

Bemærkning om brug i Frankrig

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Lovgivningsmæssige oplysninger

Bemærkning om brug i Rusland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Lovgivningsmæssige oplysninger

Mexico-erklæring

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Lovgivningsmæssige oplysninger

Erklæring for Taiwan

    Erklæring om trådløs (Taiwan)


Lovgivningsmæssige oplysninger

Erklæring for Korea

    Erklæring om trådløs (Taiwan)


Lovgivningsmæssige oplysninger

Mærkning af kabelforbundet/trådløs vietnamesisk telekommunikation for godkendte ICTQC-type produkter

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

De følgende emner handler om, hvordan du finder rundt i denne brugerhåndbog.

  • Brug af F6 til at skifte mellem ruderne Navigation og Emne
  • Genvejstaster i Help Viewer
  • Genvejstaster til fanen Indhold
  • Genvejstaster til fanen Indeks
  • Genvejstaster til fanen Søg
  • Genvejstaster til fanen Foretrukne

BEMÆRK:
●
Der findes også genvejsmenukommandoer, der er adgang til via tastaturet.
●
Genvejstaster fungerer også i sekundære vinduer og pop op-vinduer.
●
Hver gang du bruger en genvejstast i ruden Navigation, mister du fokus i ruden Emne. Tryk på F6 for at vende tilbage til ruden Emne.
●
Afkrydsningsfeltet Find lignende ord (Match similar words) under fanen Søg vælges, hvis du brugte den i din sidste søgning.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Brug af F6 til at skifte mellem ruderne Navigation og Emne

    Du kan hurtigt skifte mellem ruderne Navigation og Emne ved at trykke på F6 på tastaturet.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster i Help Viewer

    Sådan lukkes Help Viewer.
    ALT+F4
    Sådan skiftes mellem Help Viewer og andre åbne vinduer.
    ALT+TAB
    Sådan vises menuen Indstillinger.
    ALT+N
    Sådan ændres indstillingerne i Microsoft Internet Explorer. Dialogboksen Internetindstillinger indeholder indstillinger til handikappede. Klik på fanen Generelt, og klik derefter på Hjælp til handicappede for at ændre disse indstillinger.
    ALT+O, og tryk derefter på I
    Sådan skjules eller vises ruden Navigation.
    ALT+N, og tryk derefter på K
    Sådan udskrives et emne.
    ALT+N, og tryk derefter på U. Eller højreklik i emnet, og klik på Udskriv.
    Sådan gås tilbage til forrige emne.
    ALT+VENSTRE PIL eller ALT+N, og tryk derefter på T
    Sådan gås fremad til det næste emne (forudsat, at du lige har set det).
    ALT+HøJRE PIL eller ALT+N, og tryk derefter på P
    Sådan slås fremhævning ved søgning til eller fra.
    ALT+N, og tryk derefter på H
    Sådan opdateres det emne, der vises i ruden Emne (dette er nyttigt, hvis du har et hyperlink til en webside).
    F5 eller ALT+N, og tryk derefter på O
    Sådan vendes tilbage til hjemmesiden (hjælper forfattere med at angive en hjemmeside i et hjælpesystem).
    ALT+N, og tryk derefter på A
    Sådan forhindres, at Help Wiewer åbner en side (dette er også nyttigt, hvis du opretter hyperlink til Internettet og ønsker at undgå, at en side indlæses).
    ALT+N, og tryk derefter på S
    Sådan springes til et foruddefineret emne eller en foruddefineret webside. Forfatteren til hjælp, som opbygger en kompileret hjælp-fil (.chm), kan tilføje to hyperlinks i menuen Indstillinger til vigtige emner eller websider. Når du vælger en Flyt til-kommando, kommer du til et af disse emner eller websider.
    ALT+N, og tryk derefter på 1 eller 2
    Sådan skiftes mellem ruden Navigation og Emne.
    F6
    Sådan rulles gennem et emne.
    PIL OP og PIL NED eller PAGE UP og PAGE DOWN
    Sådan rulles gennem alle hyperlinks i et emne eller gennem alle indstillingerne under en fane i ruden Navigation.
    FANE

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Indhold

    Sådan vises fanen Indhold.
    ALT+O
    Sådan åbnes og lukkes en bog eller mappe.
    PLUS-TEGN (+) og MINUS-TEGN (-) eller VENSTRE PIL og HøJRE PIL
    Sådan vælges et emne.
    PIL OP og PIL NED
    Sådan vises det valgte emne.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Indeks

    Sådan vises fanen Indeks.
    ALT+D
    Sådan indtastes et nøgleord til søgning.
    ALT+K, og skriv derefter ordet
    Sådan indtastes et nøgleord i listen.
    PIL OP og PIL NED
    Sådan vises det tilsvarende emne.
    ALT+S

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Søg

    Sådan vises fanen Søg.
    ALT+G
    Sådan indtastes et nøgleord til søgning.
    ALT+K, og skriv derefter ordet
    Sådan startes en søgning.
    ALT+L
    Sådan vælges et emne i resultatlisten.
    ALT+E, og derefter PIL OP og PIL NED
    Sådan vises det valgte emne.
    ALT+S
    De følgende indstillinger er kun tilgængelige, hvis fuldtekstsøgning er aktiveret.
    Sådan søges efter et nøgleord i resultatlisten efter en tidligere søgning.
    ALT+U
    Sådan søges efter ord svarende til nøgleordet. F.eks. for at finde ord som "kørerende" og "kører" for nøgleordet "kør".
    ALT+M
    Sådan søges udelukkende i emnetitler.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Foretrukne

    Sådan vises fanen Foretrukne.
    ALT+K
    Sådan føjes det aktuelt viste emne til listen Foretrukne.
    ALT+I
    Sådan vælges et emne i listen Foretrukne.
    ALT+P, og derefter PIL OP og PIL NED
    Sådan vises det valgte emne.
    ALT+S
    Sådan fjernes det valgte emne fra listen.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Følgende emner indeholder oplysninger om navigering i og brug af denne vejledning. Du kan få yderligere oplysninger ved at klikke på et af følgende emner:

  • Få mere ud af Hjælp
  • Sådan findes et hjælpemne
  • Sådan oprettes en liste over foretrukne hjælpemner
  • Sådan kopieres et hjælpemne
  • Sådan udskrives det aktuelle hjælpemne
  • Sådan findes emner vha. knapper på værktøjslinjen
  • Brug af kommandoer i genvejsmenuen

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Få mere ud af Hjælp

    Her er nogle tip om, hvordan du kan få flere oplysninger, når du bruger HTML Help Viewer:

    ●
    Hvis du vil åbne et andet emne, en webside, en liste over andre emner eller et program, skal du klikke på de farvede, understregede ord.
    ●
    Hvis du vil have vist emner, der indeholder relaterede oplysninger, skal du klikke på ordene "Relaterede emner", som kan vises i slutningen af et emne, og derefter klikke på titlen for det ønskede emne.
    ●
    Hvis du vil se, om et ord eller en sætning, der findes i et emne, er i indekset, skal du markere ordet og derefter trykke på F1.
    ●
    Hvis du får vist indhold fra internettet i en emnerude, kan du klikke på Stop eller Opdater på værktøjslinjen for at afbryde en indlæsning eller opdatere en webside.
    ●
    Hvis du ofte bruger et bestemt hjælpemne, kan du føje det til listen over foretrukne.
    ●
    Højreklik på fanen Indhold eller emneruden for at få vist kommandoer i genvejsmenuen
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Sådan findes et hjælpemne

    Klik på en af følgende faner i navigationsruden:

    ●
    Hvis du vil gennemse en tabel over indhold, skal du klikke på fanen Indhold. Indholdsfortegnelsen er en liste over vigtige emner, og den kan udvides.
    ●
    Hvis du vil have vist en liste over indeksposter, skal du klikke på fanen Indeks og derefter skrive et ord eller rulle gennem listen. Emner er ofte indekseret under mere end én post.
    ●
    Hvis du vil finde alle forekomster af et ord eller en sætning, der kan være i en hjælpfil, skal du klikke på fanen Søg og derefter skrive ordet.
    BEMÆRK:

    Klik på indholdsposten, indeksposten eller søgeresultatposten for at få vist det tilhørende emne.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Sådan oprettes en liste over foretrukne hjælpemner

    1.
    Find det hjælpemne, du vil gøre til et foretrukket emne.
    2.
    Klik på fanen Foretrukne, og klik derefter på Tilføj.
    BEMÆRK:
    ●
    Hvis du vil vende tilbage til et foretrukket emne, skal du klikke på fanen Foretrukne, markere emnet og derefter klikke på Vis.
    ●
    Hvis du vil omdøbe et emne, skal du markere emnet og derefter skrive et nyt navn i feltet Aktuelt emne.
    ●
    Hvis du vil fjerne et foretrukket emne, skal du markere emnet og derefter klikke på Fjern.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Sådan kopieres et hjælpemne

    1.
    Højreklik på det emne i emneruden, du vil kopiere, og klik derefter på Marker alt.
    2.
    Højreklik igen, og klik derefter på Kopier. Derved kopieres emnet til udklipsholderen.
    3.
    Åbn det dokument, du vil kopiere emnet til.
    4.
    Anbring markøren der, hvor oplysningerne skal vises.
    5.
    Klik på Sæt ind i menuen Rediger.
    BEMÆRK:

    Hvis du kun vil kopiere en del af et emne, skal du markere den tekst, du vil kopiere, højreklikke og derefter klikke på Kopier.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Sådan udskrives det aktuelle hjælpemne

    Højreklik på et emne, og klik derefter på Udskriv.

    BEMÆRK:

    Hvis du udskriver fra fanen Indhold (ved at højreklikke på en post og derefter klikke på Udskriv), kan du se indstillinger for kun at udskrive det aktuelle emne eller det aktuelle emne og alle underemner.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Sådan findes emner vha. knapper på værktøjslinjen

    Der findes fem navigationsknapper, der kan findes på værktøjslinjen i Help Viewer. Du kan klikke på disse knapper for at finde hjælpemner:

    ●
    Tilbage viser det sidste emne, du har fået vist.
    ●
    Fremad viser det næste emne i en tidligere vist sekvens af emner.
    ●
    Næste viser det næste emne, der findes i indholdsfortegnelsen.
    ●
    Forrige viser det forrige emne, der findes i indholdsfortegnelsen.
    ●
    Startside viser startsidens emne for den hjælpfil, du får vist.
    ●
    Opdater opdaterer Webindhold, der i øjeblikket vises i emneruden.
    ●
    Stop stopper indlæsningen af filoplysninger. Klik på denne knap, hvis du vil stoppe indlæsningen af en webside.
    BEMÆRK:

    Værktøjslinjen i Help Viewer indeholder måske ikke alle disse navigationsknapper.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sådan bruges HTML Help Viewer

Brug af kommandoer i genvejsmenuen

    Der findes flere kommandoer i genvejsmenuen, som du kan bruge til at få vist og tilpasse oplysninger.

    Kommando
    Beskrivelse
    Højreklik i indholdsfortegnelsen, og klik derefter på Åbn alt.
    Åbner alle bøger eller mapper i indholdsfortegnelsen. Denne kommando fungerer kun, hvis fanen Indhold er vist.
    Højreklik i indholdsfortegnelsen, og klik derefter på Luk alt.
    Lukker alle bøger eller mapper. Denne kommando fungerer kun, hvis fanen Indhold er vist.
    Højreklik igen, og klik derefter på Udskriv.
    Udskriver emnet.

    BEMÆRK:

    Disse kommandoer kan åbnes via tastaturet. Du kan klikke på SKIFT+F10 for at få vist genvejsmenuen og derefter klikke på de relevante genvejstaster. Eller du kan aktivere musetaster. Brug en musetastkombination til at få vist genvejsmenuen, og klik derefter på de relevante genvejstaster.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com