HP LaserJet Pro M201, M202

Handbuch zu Garantie und rechtlichen Hinweisen

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Deutsch

Marken- und Copyrightinformationen

    Copyright und Lizenz

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Die Vervielfältigung, Adaption oder Übersetzung ist ohne vorherige schriftliche Genehmigung nur im Rahmen des Urheberrechts zulässig.

    Die in diesem Dokument enthaltenen Informationen können ohne Vorankündigung geändert werden.

    Für HP Produkte und Dienste gelten nur die Gewährleistungen, die in den ausdrücklichen Gewährleistungserklärungen des jeweiligen Produkts bzw. Dienstes aufgeführt sind. Dieses Dokument gibt keine weiteren Gewährleistungen. HP haftet nicht für technische oder redaktionelle Fehler oder Auslassungen in diesem Dokument.

    Teilenummer: CF456-90943

    Edition 1, 10/2014

    Marken

    ENERGY STAR® und das ENERGY STAR®-Zeichen sind in den USA eingetragene Marken.


Service und Support

  • Eingeschränkte Gewährleistung von Hewlett-Packard
  • Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Tonerpatrone
  • HP Richtlinien für nicht von HP hergestelltes Verbrauchsmaterial
  • HP Website zum Schutz vor Fälschungen
  • In der Tonerpatrone gespeicherte Daten
  • Lizenzvereinbarung für Endbenutzer
  • CSR-Gewährleistung
  • Kundendienst


Service und Support

Eingeschränkte Gewährleistung von Hewlett-Packard

HP PRODUKT
GEWÄHRLEISTUNGSZEITRAUM
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Einjährige beschränkte Gewährleistung

HP gewährleistet Ihnen, dem Endbenutzer, während des oben genannten Zeitraums ab Kaufdatum, dass die HP Hardware und das Zubehör frei von Material- und Verarbeitungsfehlern sind. Wird HP während des Garantiezeitraums über derartige Mängel in Kenntnis gesetzt, übernimmt HP nach eigenem Ermessen die Reparatur oder den Ersatz von Produkten, die sich als fehlerhaft erwiesen haben. Bei den Ersatzprodukten kann es sich um neue oder neuwertige Produkte handeln.

HP gewährleistet während des oben genannten Zeitraums ab Kaufdatum, dass die Programmieranweisungen der HP Software nicht aufgrund von Material- und Verarbeitungsfehlern versagen, sofern diese ordnungsgemäß installiert und benutzt wird. Sollte HP innerhalb dieses Zeitraums über solche Fehler informiert werden, wird HP die Software, deren Programmieranweisungen aufgrund dieser Fehler nicht ausgeführt werden können, ersetzen.

Hewlett-Packard übernimmt keine Gewähr dafür, dass der Betrieb seiner Produkte ohne Unterbrechungen oder fehlerfrei abläuft. Sollte HP nicht in der Lage sein, ein Produkt hinsichtlich eines von der Gewährleistung abgedeckten Zustands innerhalb eines angemessenen Zeitraums zu reparieren oder zu ersetzen, steht Ihnen die Rückerstattung des Kaufpreises nach sofortiger Rückgabe des Produkts zu.

HP Produkte können Teile enthalten, die überholt, jedoch in ihrer Leistung neuen Teilen gleichwertig sind, oder die bereits in unwesentlichem Maße verwendet wurden.

Von der Gewährleistung ausgeschlossen sind Fehler, die auf folgende Ursachen zurückzuführen sind: (a) unsachgemäße oder unzureichende Wartung oder Kalibrierung, (b) nicht von Hewlett-Packard gelieferte Software, Schnittstellen, Teile oder Verbrauchsmaterialien, (c) unberechtigte Veränderungen oder missbräuchliche Verwendung, (d) Betrieb außerhalb der für dieses Produkt angegebenen Spezifikationen oder (e) unsachgemäße Einrichtung und Wartung des Aufstellungsortes.

AUSSER DER OBIGEN GEWÄHRLEISTUNG LEISTET HP IN DEM GESETZLICH ZULÄSSIGEN RAHMEN KEINE WEITEREN GEWÄHRLEISTUNGEN, SEI ES SCHRIFTLICH ODER MÜNDLICH, VERTRAGLICH ODER GESETZLICH. INSBESONDERE ERTEILT HP KEINERLEI GESETZLICHE GEWÄHRLEISTUNGEN IN BEZUG AUF MARKTGÄNGIGE QUALITÄT ODER EIGNUNG FÜR EINEN BESTIMMTEN ZWECK. In einigen Ländern/Regionen, Staaten oder Provinzen ist die zeitliche Beschränkung stillschweigender Gewährleistungen nicht zulässig, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind. Mit diesen Gewährleistungsbedingungen werden ausdrücklich bestimmte Rechte erteilt. Außerdem können noch andere Rechte gelten, die von Rechtsordnung zu Rechtsordnung variieren.

Die eingeschränkte Gewährleistung von Hewlett-Packard gilt überall dort, wo Hewlett-Packard Unterstützung für dieses Produkt anbietet und dieses Produkt vertreibt. Das Ausmaß der Gewährleistung kann je nach örtlichen Standards variieren. Hewlett-Packard wird die Form, Größe oder Funktion des Produkts nicht verändern, damit es in Ländern/Regionen eingesetzt werden kann, für die das Produkt aus gesetzlichen oder behördlichen Gründen nie bestimmt war.

IM RAHMEN DER ÖRTLICH GÜLTIGEN GESETZGEBUNG SIND DIE IN DIESER GEWÄHRLEISTUNGSERKLÄRUNG ENTHALTENEN RECHTSMITTEL DIE EINZIGEN UND AUSSCHLIESSLICHEN RECHTSMITTEL DES KUNDEN. MIT AUSNAHME DER OBEN GENANNTEN BEDINGUNGEN HAFTEN HEWLETT-PACKARD ODER SEINE LIEFERANTEN IN KEINEM FALL FÜR DATENVERLUST, MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN. Einige Länder/Regionen, Staaten oder Provinzen lassen den Ausschluss oder die Beschränkung von Entschädigungen für zufällige oder mittelbare Schäden nicht zu, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind.

DIE BEDINGUNGEN DIESER GEWÄHRLEISTUNGSERKLÄRUNG STELLEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, EINEN ZUSATZ ZU UND KEINEN AUSSCHLUSS, KEINE BESCHRÄNKUNG ODER ÄNDERUNG DER VERFASSUNGSMÄSSIGEN RECHTE DAR, DIE FÜR DEN VERKAUF VON HP PRODUKTEN AN DIESE KUNDEN BESTEHEN.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • GB, Irland und Malta
  • Österreich, Belgien, Deutschland und Luxemburg
  • Belgien, Frankreich und Luxemburg
  • Italien
  • Spanien
  • Dänemark
  • Norwegen
  • Schweden
  • Portugal
  • Griechenland und Zypern
  • Ungarn
  • Tschechische Republik
  • Slowakei
  • Polen
  • Bulgarien
  • Rumänien
  • Belgien und Niederlande
  • Finnland
  • Slowenien
  • Kroatien
  • Lettland
  • Litauen
  • Estland


Service und Support

GB, Irland und Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Service und Support

Österreich, Belgien, Deutschland und Luxemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Service und Support

Belgien, Frankreich und Luxemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Service und Support

Italien

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Service und Support

Spanien

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Service und Support

Dänemark

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Service und Support

Norwegen

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Service und Support

Schweden

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Service und Support

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Service und Support

Griechenland und Zypern

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Service und Support

Ungarn

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Service und Support

Tschechische Republik

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Service und Support

Slowakei

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Service und Support

Polen

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Service und Support

Bulgarien

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Service und Support

Rumänien

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Service und Support

Belgien und Niederlande

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Service und Support

Finnland

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Service und Support

Slowenien

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Service und Support

Kroatien

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Service und Support

Lettland

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Service und Support

Litauen

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Service und Support

Estland

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Service und Support

Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Tonerpatrone

    Es wird gewährleistet, dass dieses HP Produkt frei von Defekten an Material und Verarbeitung ist.

    Diese Gewährleistung gilt nicht für Produkte, die (a) nachgefüllt, überholt, überarbeitet, missbräuchlich verwendet oder auf irgendeine Weise manipuliert wurden, (b) bei denen Probleme aufgrund von Missbrauch, unsachgemäßer Lagerung oder Betrieb außerhalb der für den Drucker angegebenen Umgebungsbedingungen auftreten oder (c) die Abnutzungserscheinungen durch normale Verwendung aufweisen.

    Für unter die Gewährleistung fallende Reparaturen geben Sie das Produkt bitte (zusammen mit einer schriftlichen Beschreibung des Problems und Druckbeispielen) an Ihren Händler zurück oder wenden Sie sich an den HP Kundendienst. HP wird die Produkte, die sich als defekt herausstellen, nach eigenem Ermessen entweder ersetzen oder den Kaufpreis zurückerstatten.

    IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN GILT DIESE GEWÄHRLEISTUNG AUSSCHLIESSLICH UND WERDEN KEINE WEITEREN SCHRIFTLICHEN ODER MÜNDLICHEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN AUSDRÜCKLICH ODER STILLSCHWEIGEND EINGESCHLOSSEN. HP LEHNT INSBESONDERE ALLE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN DER MARKTGÄNGIGKEIT, ZUFRIEDENSTELLENDEN QUALITÄT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK AB.

    IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN HAFTEN HP ODER SEINE HÄNDLER IN KEINEM FALL FÜR MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN, UND ZWAR UNGEACHTET DESSEN, OB DIESE AUF VERTRAGLICHEN GRÜNDEN, UNERLAUBTEN HANDLUNGEN ODER SONSTIGEN URSACHEN BERUHEN.

    DURCH DIE IN DIESER ERKLÄRUNG ENTHALTENEN GEWÄHRLEISTUNGSBEDINGUNGEN WERDEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, DIE GESETZLICH VERANKERTEN RECHTE, DIE FÜR DEN VERKAUF DIESES PRODUKTS AN SIE GELTEN, IN KEINER WEISE MODIFIZIERT, EINGESCHRÄNKT ODER AUSGESCHLOSSEN, SONDERN SIE GELTEN ZUSÄTZLICH ZU DIESEN RECHTEN.


Service und Support

HP Richtlinien für nicht von HP hergestelltes Verbrauchsmaterial

    Hewlett-Packard Company empfiehlt, keine Tonerpatronen von Fremdherstellern zu verwenden, egal ob es sich dabei um neue oder um überarbeitete Druckpatronen handelt.

    HINWEIS:

    Bei HP Druckern wirkt sich die Verwendung einer nicht von HP hergestellten Tonerpatrone bzw. einer nachgefüllten Tonerpatrone nicht auf die Gewährleistung und auch nicht auf einen HP Supportvertrag mit dem Kunden aus. Beruht der Produktfehler oder -schaden jedoch auf der Verwendung einer nicht von HP stammenden oder nachgefüllten Tonerpatrone, berechnet HP angemessene Kosten für Zeit und Material für den Produktservice für diesen Fehler oder Schaden.


Service und Support

HP Website zum Schutz vor Fälschungen

    Wechseln Sie zu www.hp.com/go/anticounterfeit, wenn Sie eine HP Tonerpatrone einlegen und auf dem Bedienfeld gemeldet wird, dass die Patrone nicht von HP stammt. Über diese Website können Sie feststellen, ob es sich um eine Originalpatrone handelt, sowie Hilfe bei der Lösung des Problems erhalten.

    Die folgenden Anzeichen können darauf hinweisen, dass es sich bei Ihrer Tonerpatrone nicht um ein Originalprodukt von HP handelt:

    ●
    Die Verbrauchsmaterial-Statusseite zeigt an, dass ein Verbrauchsmaterial installiert ist, das nicht von HP stammt.
    ●
    Im Zusammenhang mit der Tonerpatrone treten eine Reihe von Problemen auf.
    ●
    Die Patrone sieht anders als sonst aus (z.B. unterscheidet sich ihre Verpackung von der HP Verpackung).


Service und Support

In der Tonerpatrone gespeicherte Daten

    Die in diesem Gerät verwendeten HP Tonerpatronen verfügen über einen Speicherchip, der den Betrieb des Geräts unterstützt.

    Zudem erfasst er bestimmte Informationen zur Gerätenutzung, z. B.: das Datum der ersten Installation der Tonerpatrone, das Datum der letzten Verwendung der Tonerpatrone, die Anzahl der mit Hilfe der Tonerpatrone gedruckten Seiten, die Seitenabdeckung, die verwendeten Druckmodi, aufgetretene Druckfehler und das Produktmodell. Diese Informationen helfen HP dabei, zukünftige Geräte so zu entwerfen, dass sie den Anforderungen unserer Kunden entsprechen.

    Die über den Speicherchip der Tonerpatrone erfassten Daten enthalten keine Informationen, mit denen Kunden oder Benutzer der Tonerpatrone oder das Gerät selbst identifiziert werden könnten.

    HP erfasst repräsentative Daten aus den Speicherchips der Tonerpatronen, die an das kostenlose HP Rücknahme- und Recyclingprogramm zurückgesendet wurden (HP Planet Partners: www.hp.com/recycle). Diese Speicherchips werden gelesen und untersucht, um zukünftige Produkte von HP optimal gestalten zu können. HP Partner, die beim Recycling dieser Tonerpatronen helfen, haben möglicherweise ebenfalls Zugriff auf die Daten.

    Alle Drittunternehmen, die im Besitz der Tonerpatrone sind, haben eventuell auch Zugriff auf die anonymen Daten auf dem Speicherchip.


Service und Support

Lizenzvereinbarung für Endbenutzer

    LESEN SIE DIESE VEREINBARUNG VOR VERWENDUNG DER SOFTWARE BITTE SORGFÄLTIG DURCH: Diese Lizenzvereinbarung für Endbenutzer („Lizenzvereinbarung“) stellt einen Vertrag zwischen (a) Ihnen (entweder als natürlicher oder als juristischer Person) und der (b) Hewlett-Packard Company („HP“) dar, der die Verwendung Ihres Softwareprodukts („Software“) regelt. Diese Lizenzvereinbarung ist nicht anwendbar, wenn eine separate Lizenzvereinbarung zwischen Ihnen und HP oder dessen Lieferanten der Software, einschließlich einer Lizenzvereinbarung in der Onlinedokumentation, getroffen wurde. Der Begriff „Software“ kann (I) zugehörige Medien, (II) ein Benutzerhandbuch und weitere Druckerzeugnisse sowie (III) „Onlinedokumentation“ (elektronische Dokumentation) umfassen (insgesamt als „Benutzerdokumentation“ bezeichnet).

    RECHTE AN DER SOFTWARE WERDEN IHNEN AUSSCHLIESSLICH UNTER DER VORAUSSETZUNG GEWÄHRT, DASS SIE SÄMTLICHEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG ZUSTIMMEN. WENN SIE DIE SOFTWARE INSTALLIEREN, KOPIEREN, HERUNTERLADEN ODER IN ANDERER WEISE VERWENDEN, ERKLÄREN SIE DAMIT, DIE BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINZUHALTEN. WENN SIE DIESER LIZENZVEREINBARUNG NICHT ZUSTIMMEN, DÜRFEN SIE DIE SOFTWARE WEDER INSTALLIEREN NOCH HERUNTELADEN ODER IN ANDERER WEISE VERWENDEN. WENN SIE NACH DEM KAUF DER SOFTWARE NICHT MIT DEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINVERSTANDEN SIND, MÜSSEN SIE DIE SOFTWARE INNERHALB VON VIERZEHN TAGEN AN DIE STELLE ZURÜCKGEBEN, WO SIE ERWORBEN WURDE, UM EINE RÜCKERSTATTUNG DES KAUFPREISES ZU ERHALTEN. WENN DIE SOFTWARE AUF EINEM ANDEREN HP PRODUKT INSTALLIERT IST ODER ZUSAMMEN MIT EINEM ANDEREN HP PRODUKT GELIEFERT WURDE, KÖNNEN SIE DAS GESAMTE UNBENUTZTE PRODUKT ZURÜCKGEBEN.

    1.
    DRITTANBIETERSOFTWARE. Die Software kann, zusätzlich zu Software im Eigentum von HP („HP Software“), Software unter Lizenz von Drittanbietern enthalten („Drittanbietersoftware“ und „Drittanbieterlizenz“). Lizenzen für Drittanbietersoftware werden an Sie entsprechend der Bedingungen der zugehörigen Drittanbieterlizenz erteilt. Im Allgemeinen befindet sich die Drittanbieterlizenz in einer Datei namens „license.txt“ oder einer „Readme“-Datei. Wenden Sie sich an den HP Support, wenn Sie eine Drittanbieterlizenz nicht finden können. Wenn die Drittanbieterlizenz Lizenzen umfasst, die sich auf die Verfügbarkeit von Quellcode beziehen (z. B. GPL), der entsprechende Quellcode jedoch nicht in der Software enthalten ist, gehen Sie auf die Supportseiten der Website von HP (hp.com). Hier können Sie herausfinden, wie Sie diesen Quellcode erhalten können.
    2.
    LIZENZRECHTE. Ihnen werden die folgenden Rechte gewährt, vorausgesetzt Sie erfüllen alle Bedingungen dieses Endbenutzer-Lizenzvertrags (EULA):
    a.
    Verwendung. HP gewährt Ihnen eine Lizenz zur Verwendung einer Kopie der HP Software. „Verwendung“ bedeutet hier Installieren, Kopieren, Lagern, Laden, Ausführen, Anzeigen oder anderweitiges Verwenden der HP Software. Sie dürfen die HP Software nicht verändern oder Lizenzierungs- bzw. Kontrollfunktionen der HP Software deaktivieren. Wenn diese Software von HP für die Verwendung mit einem Imaging- oder Druckprodukt bereitgestellt wird (zum Beispiel, wenn es sich bei der Software um einen Druckertreiber, Firmware oder ein Add-on handelt), darf die HP Software nur mit einem solchen Produkt („HP Produkt“) verwendet werden. Zusätzliche Einschränkungen bezüglich der Verwendung finden Sie ggf. in der Benutzerdokumentation. Sie dürfen keine Komponenten der HP Software für separate Verwendung trennen. Sie haben nicht das Recht, die HP Software zu verteilen.
    b.
    Kopieren. Ihr Kopierrecht bedeutet, dass Sie Archivierungs- und Backupkopien der HP Software erstellen dürfen, vorausgesetzt jede Kopie enthält alle originalen Eigentumsinformationen der HP Software und wird nur für Backupzwecke verwendet.
    3.
    UPGRADES. Für die Verwendung von durch HP bereitgestellte HP Software als Upgrade, Aktualisierung oder Zusatz (zusammen „Upgrade“), müssen Sie im Besitz einer Lizenz für die Original-HP Software sein, die von HP als berechtigt für das Upgrade gekennzeichnet ist. In dem Maße wie das Upgrade die Original-HP Software ersetzt, dürfen Sie solche HP Software nicht länger verwenden. Diese Lizenzvereinbarung ist für jedes Upgrade gültig, es sei denn HP stellt mit einem Upgrade andere Bedingungen bereit. Im Fall eines Konflikts zwischen dieser Lizenzvereinbarung und solchen anderen Bedingungen haben die anderen Bedingungen Vorrang.
    4.

    ÜBERTRAGUNG.

    a.
    Übertragung an Dritte. Der ursprüngliche Endbenutzer der HP Software darf die HP Software einmal an einen anderen Endbenutzer übertragen. Eine solche Übertragung muss alle Komponenten umfassen: Medien, Benutzerdokumentation, diese Lizenzvereinbarung und, sofern zutreffend, das Authentifizierungszertifikat. Die Übertragung darf keine indirekte Übertragung (z. B. Kommission) sein. Vor der Übertragung muss der Endbenutzer, auf den die Software übertragen werden soll, dieser Lizenzvereinbarung zustimmen. Nach Übertragung der HP Software endet Ihre Lizenz automatisch.
    b.
    Einschränkungen. Sie dürfen die HP Software nicht vermieten, an andere leasen oder verleihen oder die HP Software im Rahmen von kommerziellem Timesharing oder auf Abteilungsebene verwenden. Sie dürfen für die HP Software keine Unterlizenzen vergeben, sie nicht übereignen oder anders übertragen, als in dieser Lizenzvereinbarung ausdrücklich genannt.
    5.
    EIGENTUMSRECHTE. Alle Rechte, die das intellektuelle Eigentum an der Software und der Benutzerdokumentation betreffen, sind im Besitz von HP oder seinen Lieferanten. Sie sind gesetzlich geschützt, einschließlich dem geltenden Copyright, Geschäftsgeheimnis und den Patent- sowie Markenrechten. Sie dürfen weder Geräteidentifikation, Copyright-Hinweise noch Eigentumseinschränkungen von der Software entfernen.
    6.
    BEGRENZUNG VON REVERSE ENGINEERING. Sie dürfen an der HP Software kein Reverse Engineering ausführen, die Software nicht dekompilieren oder disassemblieren, mit Ausnahme und nur in dem Maße, wie das Recht hierfür entsprechend geltendem Gesetz gegeben ist.
    7.
    EINVERSTÄNDNIS FÜR DATENNUTZUNG. HP und seine Partner dürfen technische Informationen sammeln und verwenden, die Sie (i) bezüglich Ihrer Verwendung der Software oder des HP Produkts, oder (ii) bezüglich der Bereitstellung von Unterstützungsdiensten für die Software oder das HP Produkt angeben. Alle Informationen dieser Art unterliegen der Datenschutzrichtlinie von HP. HP wird solche Informationen nicht ein einer Form verwenden, die Sie persönlich identifiziert, mit Ausnahme und ausschließlich in dem Rahmen, der erforderlich ist, um Ihre Verwendung oder die Bereitstellung von Unterstützungsdiensten für Sie zu optimieren.
    8.
    HAFTUNGSBEGRENZUNG. Ungeachtet möglicher Schäden, die Ihnen entstehen können, beschränkt sich die gesamte Haftung von HP und seinen Lieferanten entsprechend dieser Lizenzvereinbarung sowie Ihr ausschließlicher Anspruch entsprechend dieser Lizenzvereinbarung auf den höheren der beiden folgenden Beträge: den Betrag, den Sie für das Produkt bezahlt haben oder U.S. $5,00. IM MAXIMALEN RAHMEN DES GELTENDEN RECHTS ÜBERNEHMEN HP ODER SEINE LIEFERANTEN UNTER KEINEN UMSTÄNDEN DIE HAFTUNG FÜR BESONDERE, ZUFÄLLIGE ODER INDIREKTE SCHÄDEN SOWIE FOLGESCHÄDEN (EINSCHLIESSLICH SCHÄDEN WIE GEWINNAUSFALL, DATENVERLUST, GESCHÄFTSUNTERBRECHUNGEN, PERSÖNLICHE VERLETZUNG ODER VERLETZUNG DER PRIVATSPHÄRE), DIE SICH IN IRGENDEINER WEISE AUF DIE VERWENDUNG BZW. DIE UNMÖGLICHKEIT DER VERWENDUNG DER SOFTWARE BEZIEHEN, SELBST WENN HP ODER SEINEN LIEFERANTEN DIE MÖGLICHKEIT SOLCHER SCHÄDEN BEKANNT WAR UND SELBST WENN OBEN GENANNTER ANSPRUCH SEINES EIGENTLICHEN ZWECKS ENTBEHRT. Einige Staaten oder andere Gerichtsbarkeiten lassen den Ausschluss oder die Einschränkung von zufälligen Schäden oder Folgeschäden nicht zu; die obige Haftungsbegrenzung bzw. der Haftungsausschluss gelten also möglicherweise nicht für Sie.
    9.
    KUNDEN DER U.S.-AMERIKANISCHEN REGIERUNG. Die Software wurde vollständig auf private Kosten entwickelt. Bei der gesamten Software handelt es sich um kommerzielle Computersoftware im Rahmen der geltenden Anschaffungsbestimmungen. Entsprechend unterliegt die Verwendung, Duplizierung und Offenbarung der Software von oder für die US-amerikanische Regierung oder einen Unterlieferant der US-amerikanischen Regierung gemäß US FAR 48 CFR 12.212 and DFAR 48 CFR 227.7202 einzig und allein den Bedingungen, die in dieser Endbenutzer-Lizenzvereinbarung festgelegt sind, mit Ausnahme von Bestimmungen, die im Widerspruch zu geltenden obligatorischen US-Bundesgesetzen stehen.
    10.
    KONFORMITÄT MIT EXPORTGESETZEN. Sie halten sich an alle Gesetze, Vorschriften und Bestimmungen, (i) die für den Export oder Import der Software gelten oder (ii) die Verwendung der Software einschränken, einschließlich möglicher Einschränkungen hinsichtlich der Verbreitung von nuklearen, chemischen oder biologischen Waffen.
    11.
    VORBEHALT DER RECHTE. HP und seine Lieferanten behalten sich alle Rechte vor, die Ihnen nicht ausdrücklich in dieser Lizenzvereinbarung gewährt werden.

    © 2009 Hewlett-Packard Development Company, L.P.

    Änd. 04/09


Service und Support

CSR-Gewährleistung

    HP Produkte sind mit zahlreichen CSR-Teilen (Customer Self Repair) ausgestattet, die vom Kunden selbst repariert werden können. Auf diese Weise sinkt der Zeitaufwand für die Reparatur, und der Austausch fehlerhafter Teile wird flexibler gestaltet. Falls HP während der Diagnose feststellt, dass die Reparatur mit Hilfe eines CSR-Teils abgewickelt werden kann, sendet HP Ihnen dieses Teil direkt zu, so dass Sie es umgehend austauschen können. Die CSR-Teile fallen in zwei Kategorien: 1) Teile, bei denen die Reparatur durch den Kunden obligatorisch ist. Wenn Sie HP mit dem Austausch dieser Teile beauftragen, werden Ihnen die Anfahrt und die Arbeitskosten für die Durchführung dieser Arbeiten in Rechnung gestellt. 2) Teile, bei denen die Reparatur durch den Kunden optional ist. Diese Teile sind gleichfalls für die Reparatur durch den Kunden selbst ausgelegt. Falls Sie allerdings HP mit dem Austausch beauftragen, werden die Teile ggf. ohne weitere Kosten für Sie im Rahmen der Gewährleistung für Ihr Gerät ausgetauscht.

    Je nach Verfügbarkeit und geografischem Standort werden die CSR-Teile am nächsten Geschäftstag zugestellt. In bestimmten Ländern/Regionen ist auch die Lieferung am gleichen Geschäftstag bzw. innerhalb von vier Stunden (gegen Aufschlag) möglich. Wenn Sie Hilfe brauchen, rufen Sie den technischen HP Support an. Ein Techniker gibt Ihnen dann weitere Anweisungen per Telefon. In den Begleitunterlagen zu den CSR-Ersatzteilen ist angegeben, ob die fehlerhaften Teile an HP zurückgegeben werden müssen oder nicht. Ist die Rücksendung an HP obligatorisch, sind Sie verpflichtet, das fehlerhafte Teil innerhalb eines bestimmten Zeitraums an HP zurückzusenden, in der Regel innerhalb von fünf (5) Geschäftstagen. Das fehlerhafte Teil muss gemeinsam mit der zugehörigen Dokumentation in der bereitgestellten Versandverpackung zurückgesendet werden. Falls Sie das fehlerhafte Teil nicht zurücksenden, stellt HP Ihnen das Ersatzteil in Rechnung. Bei Reparaturarbeiten durch den Kunden selbst trägt HP die gesamten Versand- und Rücksendekosten, wobei HP das zu beauftragende Kurier-/Speditionsunternehmen benennt.


Service und Support

Kundendienst

    Telefonsupport für Ihr Land/Ihre Region
    Bitte halten Sie die Produktbezeichnung, die Seriennummer, das Verkaufsdatum und eine Problembeschreibung bereit.
    Die Telefonnummern für Ihr Land/Ihre Region finden Sie auf dem im Lieferumfang enthaltenen Informationsblatt oder unter www.hp.com/support/.
    24-Stunden-Kundendienst im Internet
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Download von Dienstprogrammen, Treibern und elektronischen Informationen
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Bestellen zusätzlicher HP Dienstleistungs- oder Wartungsverträge
    www.hp.com/go/carepack
    Registrieren Sie Ihr Produkt
    www.register.hp.com


Programm für eine umweltverträgliche Produktentwicklung

  • Schutz der Umwelt
  • Erzeugung von Ozongas
  • Stromverbrauch
  • Tonerverbrauch
  • Papierverbrauch
  • Kunststoffe
  • HP LaserJet-Druckverbrauchsmaterial
  • Hinweise zu Rückgabe und Recycling
  • Papier
  • Materialeinschränkungen
  • Entsorgung von Altgeräten durch die Benutzer
  • Recycling von Elektronik-Hardware
  • Chemische Substanzen
  • Zusammensetzungstabelle (China)
  • Ecolabel-Benutzerinformationen der SEPA (China)
  • Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Indien)
  • Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)
  • Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Ukraine)
  • Datenblatt zur Materialsicherheit (MSDS)
  • EPEAT
  • Weitere Informationen


Programm für eine umweltverträgliche Produktentwicklung

Schutz der Umwelt

    Hewlett-Packard hat sich zum Ziel gesetzt, umweltverträgliche Qualitätsprodukte herzustellen. Dieses Produkt wurde mit verschiedenen Eigenschaften entwickelt, die zu einer Entlastung unserer Umwelt beitragen.


Programm für eine umweltverträgliche Produktentwicklung

Erzeugung von Ozongas

    Die Luftemissionen von Ozon für dieses Produkt wurden entsprechend einer allgemein anerkannten Methode* gemessen und bei Anwendung dieser Emissionsdaten auf ein „typisches Büroexpositionsszenario“** kann HP feststellen, dass während des Druckens keine nennenswerte Menge an Ozon generiert wird, die derzeitige Standards oder Richtlinien bezüglich der Innenluftqualität überschreitet.

    *Testmethode für die Ermittlung von Emissionen aus Hardcopy-Geräten im Hinblick auf die Vergabe des Umweltzeichens für Bürogeräte mit Druckfunktion; RAL-UZ 171 – BAM Juli 2012

    **Basierend auf der Ozonkonzentration bei zweistündigem Drucken pro Tag in einem Raum mit 32 Kubikmetern mit einer Ventilationsrate von 0,72 Luftwechseln pro Stunde mit HP Druckzubehör


Programm für eine umweltverträgliche Produktentwicklung

Stromverbrauch

    Im Bereitschafts- bzw. Ruhezustand-Modus sinkt der Stromverbrauch erheblich, wodurch weniger Rohstoffe verbraucht werden und weniger Kosten anfallen, ohne dass die hohe Leistungsfähigkeit des Geräts vermindert wird. Hewlett-Packard Druck- und Bildbearbeitungsausstattung, die mit dem ENERGY STAR®-Logo gekennzeichnet ist, entspricht den ENERGY STAR-Spezifikationen für Bildbearbeitungsausstattung der U.S. Environmental Protection Agency. Folgendes Kennzeichen befindet sich auf Bildbearbeitungsprodukten, die der ENERGY STAR-Norm entsprechen:

    Weitere Informationen zu Bildbearbeitungsmodellen, die der ENERGY STAR-Norm entsprechen, finden Sie unter:

    www.hp.com/go/energystar


Programm für eine umweltverträgliche Produktentwicklung

Tonerverbrauch

    Im EconoMode wird weniger Toner verbraucht. Dadurch kann die Lebensdauer der Tonerpatrone verlängert werden. HP empfiehlt, EconoMode nicht die ganze Zeit über zu verwenden. Wenn EconoMode durchgehend verwendet wird, hält der Toner möglicherweise länger als die mechanischen Teile in der Tonerpatrone. Wenn sich die Druckqualität verschlechtert und nicht mehr annehmbar ist, sollten Sie die Tonerpatrone ersetzen.


Programm für eine umweltverträgliche Produktentwicklung

Papierverbrauch

    Mit dem manuellen/automatischen Duplexdruck (beidseitiges Drucken) und dem Drucken mehrerer Seiten auf einem Blatt (n-Seiten-Druck pro Blatt) können Sie den Papierverbrauch senken und dadurch einen Beitrag zur Einsparung von Rohstoffen leisten.


Programm für eine umweltverträgliche Produktentwicklung

Kunststoffe

    Kunststoffteile mit einem Gewicht von mehr als 25 Gramm sind mit international genormten Zeichen versehen, so dass sie nach Ablauf der Gebrauchsdauer zu Recyclingzwecken schneller erkannt werden können.


Programm für eine umweltverträgliche Produktentwicklung

HP LaserJet-Druckverbrauchsmaterial

    HP Planet Partners nehmen Ihre leeren HP LaserJet-Tonerpatronen kostenlos zurück und recyceln sie. Im Lieferumfang jeder neuen Tonerpatrone und jedes neuen Verbrauchsmaterials für den HP LaserJet sind mehrsprachige Informationen und Anleitungen zum Rücknahmeprogramm enthalten. Sie können die Umweltbelastung noch weiter reduzieren, indem Sie mehrere Patrone zusammen zurückgeben.

    HP stellt innovative, hochwertige Produkte und Dienstleistungen zur Verfügung, die sich durch größtmögliche Umweltverträglichkeit auszeichnen. Dieser Anspruch erstreckt sich von der Entwicklung und Herstellung über den Vertrieb und den Einsatz beim Kunden bis hin zum Recycling. Wenn Sie am HP Planet Partners-Programm teilnehmen, stellen wir sicher, dass Ihre zurückgegebenen HP LaserJet-Tonerpatronen ordnungsgemäß recycelt werden. Aus den leeren Patronen werden wertvolle Kunststoffe und Metalle gewonnen, die bei der Herstellung neuer Produkte eingesetzt werden. So werden die Abfälle auf Müllhalden um Millionen von Tonnen reduziert. Da diese Patrone recycelt und in neuen Produkten eingesetzt wird, schicken wir sie nicht an Sie zurück. Danke für Ihren Beitrag zum Umweltschutz!

    HINWEIS:

    Verwenden Sie das Rücksendeetikett nur, um leere Original-HP LaserJet-Tonerpatronen zurückzusenden. Verwenden Sie diesen Aufkleber nicht für HP Inkjet-Patronen, Druckpatronen, die nicht von HP hergestellt werden, wiederbefüllte oder überholte Druckpatronen oder Druckpatronen, die im Rahmen des Gewährleistungsservice zurückgesendet werden. Informationen zum Recycling Ihrer HP Inkjet-Patronen erhalten Sie unter http://www.hp.com/recycle.


Programm für eine umweltverträgliche Produktentwicklung

Hinweise zu Rückgabe und Recycling

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • USA und Puerto Rico
  • Rückgabe außerhalb der USA


Programm für eine umweltverträgliche Produktentwicklung

USA und Puerto Rico

Der Rücksendeschein in der Verpackung der HP LaserJet Tonerpatrone ist für die Rückgabe und das Recycling von einer bzw. mehreren leeren HP LaserJet Tonerpatronen gedacht. Bitte befolgen Sie die untenstehenden Anweisungen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Sammelrücksendungen (mehrere Patronen)
  • Einzelrückgabe
  • Versand


Programm für eine umweltverträgliche Produktentwicklung

Sammelrücksendungen (mehrere Patronen)

    1.
    Verpacken Sie jede HP LaserJet Tonerpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
    2.
    Schnüren Sie die Kartons mit Bändern oder Packband zusammen. Das Paket kann bis zu 31 kg (70 lb) wiegen.
    3.
    Verwenden Sie den portofreien Versandschein.

    ODER

    1.
    Verwenden Sie einen geeigneten Versandkarton, oder fordern Sie einen kostenlosen Sammelversandkarton unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445 an. (Dieser Karton fasst HP LaserJet-Tonerpatronen mit einem Gesamtgewicht bis zu 31 kg [70 lb].)
    2.
    Verwenden Sie den portofreien Versandschein.


Programm für eine umweltverträgliche Produktentwicklung

Einzelrückgabe

    1.
    Verpacken Sie die HP LaserJet Tonerpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
    2.
    Kleben Sie auf der Vorderseite der Verpackung den Versandschein auf.


Programm für eine umweltverträgliche Produktentwicklung

Versand

Das Recyclingprogramm für HP LaserJet-Tonerpatronen in den USA und Puerto Rico stellt portofreie und voradressierte Etiketten bereit, die den Verpackungen beiliegen. Mit diesen UPS-Etiketten versehen können Sie Ihre Rücksendung entweder Ihrem UPS-Kurier mitgeben oder an einer UPS-Annahmestelle abgeben. (Die Abholung durch UPS erfolgt zu den Standardtarifen.) Den Standort der örtlichen UPS-Versandstelle erfahren Sie unter www.ups.com oder telefonisch unter +1-800-PICKUPS.

Wenn Sie die Druckpatronen über FedEx zurückgeben möchten, können Sie sie entweder einem USPS- oder FedEx-Kurier mitgeben. (Die Abholung durch FedEx erfolgt zu den Standardtarifen.) Sie können die verpackten Tonerpatronen auch in einer Poststelle oder einer FedEx-Versandstelle abgeben. Den Standort der örtlichen Poststelle erfahren Sie unter www.usps.com oder telefonisch unter +1-800-ASK-USPS. Den Standort der örtlichen FedEx-Versandstelle erfahren Sie unter www.fedex.com oder telefonisch unter +1-800-GOFEDEX.

Weitere Informationen erhalten Sie unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445, wo Sie außerdem weitere Etiketten und Sammelversandkartons bestellen können. Änderungen an diesen Informationen ohne vorherige Ankündigung bleiben vorbehalten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Für Benutzer in Alaska und Hawaii:


Programm für eine umweltverträgliche Produktentwicklung

Für Benutzer in Alaska und Hawaii:

    Verwenden Sie nicht den UPS-Aufkleber. Informationen und Anweisungen erhalten Sie telefonisch unter der Rufnummer 1-800-340-2445. Der US Postal Service bietet für Alaska und Hawaii im Rahmen einer Vereinbarung mit HP einen kostenlosen Rücksendeservice für Druckpatronen.


Programm für eine umweltverträgliche Produktentwicklung

Rückgabe außerhalb der USA

    Wenn Sie am HP Planet Partners Rückgabe- und Recyclingprogramm teilnehmen möchten, befolgen Sie die Anweisungen im Recyclingleitfaden (liegt dem neuen Verbrauchsmaterial bei), oder besuchen Sie uns im Internet unter www.hp.com/recycle. Wählen Sie Ihr Land/Ihre Region aus, und informieren Sie sich darüber, wie Sie Ihr HP LaserJet-Druckverbrauchsmaterial zurücksenden können.


Programm für eine umweltverträgliche Produktentwicklung

Papier

    Für dieses Produkt kann Recyclingpapier verwendet werden, wenn das Papier den Richtlinien im HP LaserJet Printer Family Print Media Guide entspricht. Dieses Produkt eignet sich für die Verwendung von Recyclingpapier gemäß EN12281:2002.


Programm für eine umweltverträgliche Produktentwicklung

Materialeinschränkungen

    Dieses HP Produkt enthält keine Quecksilberzusätze.

    Dieses HP Produkt enthält keine Batterien.


Programm für eine umweltverträgliche Produktentwicklung

Entsorgung von Altgeräten durch die Benutzer

    EU-Abfallsymbol

    Dieses Symbol bedeutet, dass das Gerät nicht mit dem Hausmüll entsorgt werden darf. Zum Schutz der Gesundheit und der Umwelt entsorgen Sie Altgeräte stattdessen über eine zu diesem Zweck vorgesehene Sammelstelle für die Wiederverwertung elektrischer und elektronischer Geräte. Nähere Informationen erhalten Sie bei Ihrem zuständigen Abfallentsorgungsunternehmen, oder gehen Sie zu: www.hp.com/recycle.


Programm für eine umweltverträgliche Produktentwicklung

Recycling von Elektronik-Hardware

    HP fordert Kunden dazu auf, nicht mehr benötigte Elektronik-Hardware dem Recycling zuzuführen. Weitere Informationen zum Recycling erhalten Sie unter: www.hp.com/recycle.


Programm für eine umweltverträgliche Produktentwicklung

Chemische Substanzen

    HP ist bestrebt, Kunden Informationen zu den chemischen Substanzen in unseren Produkten bereitzustellen, um gesetzliche Anforderungen, z. B. die Chemikalienverordnung REACH (Verordnung EC Nr. 1907/2006 des europäischen Parlaments und des europäischen Rats) zu erfüllen. Eine Beschreibung der chemischen Zusammensetzung für dieses Produkt finden Sie unter: www.hp.com/go/reach.


Programm für eine umweltverträgliche Produktentwicklung

Zusammensetzungstabelle (China)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Programm für eine umweltverträgliche Produktentwicklung

Ecolabel-Benutzerinformationen der SEPA (China)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programm für eine umweltverträgliche Produktentwicklung

Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Indien)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programm für eine umweltverträgliche Produktentwicklung

Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programm für eine umweltverträgliche Produktentwicklung

Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programm für eine umweltverträgliche Produktentwicklung

Datenblatt zur Materialsicherheit (MSDS)

    Datenblätter zur Materialsicherheit (MSDS) für Verbrauchsmaterial mit chemischen Substanzen (z. B. Toner) sind über die HP Website unter www.hp.com/go/msds erhältlich.


Programm für eine umweltverträgliche Produktentwicklung

EPEAT

    Viele HP Produkte sind so gestaltet, dass sie die EPEAT-Anforderungen erfüllen. Bei EPEAT handelt es sich um eine umfassende Umweltbewertung, mit deren Hilfe umweltfreundlichere Elektrogeräte erkannt werden können. Weitere Informationen zu EPEAT finden Sie unter www.epeat.net. Weitere Informationen zu den bei EPEAT registrierten HP Produkten finden Sie unter www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programm für eine umweltverträgliche Produktentwicklung

Weitere Informationen

    So erhalten Sie weitere Informationen über die folgenden Themen:

    ●
    Umweltschutz-Profilblatt für dieses Produkt und viele verwandte HP Produkte
    ●
    HP zum Thema Umweltschutz
    ●
    Umweltschutz-Managementsystem von HP
    ●
    HP Rücknahme- und Recyclingprogramm am Ende der Gebrauchsdauer
    ●
    Materialsicherheitsdatenblätter

    Besuchen Sie www.hp.com/go/environment.


Behördliche Bestimmungen

  • Konformitätserklärung
  • Konformitätserklärung
  • Sicherheitserklärungen
  • Zusätzliche Erklärungen für Wireless-Produkte


Behördliche Bestimmungen

Konformitätserklärung

    Konformitätserklärung
    gemäß ISO/IEC 17050-1 und EN 17050-1
    Name des Herstellers:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., Ltd
    DoC#: SHNGC-1301-00-rel.1.0
    Adresse des Herstellers:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    erklärt, dass dieses Produkt
    Produktbezeichnung:
    HP LaserJet Pro M201n/HP LaserJet Pro M202n
    Modellspezifische Zulassungsnummer:2)
    SHNGC-1301-00
    Produktoptionen:
    Alle
    Tonerkassetten:
    CF283A, CC388A
    den folgenden Produktspezifikationen entspricht:
    SICHERHEIT:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMV:
    CISPR 22:2008 / EN 55022:2010 – Klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-Titel 47 CFR, Abschnitt 15, Klasse B/ICES-003, Ausgabe 5
    GB9254-2008, GB17625.1-2012
    Energieverbrauch:
    Verordnung (EG) Nr. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Zusätzliche Informationen:
    Das Produkt erfüllt die Bestimmungen der EMV-Richtlinie 2004/108/EC, der Niederspannungsrichtlinie 2006/95/EC, der Ökodesign-Richtlinie 2009/125/EC und der RoHS-Richtlinie 2011/65/EU und trägt dementsprechend die CE-Kennzeichnung [image].
    Dieses Gerät entspricht Abschnitt 15 der FCC-Regeln. Die Ausführung unterliegt den folgenden zwei Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen, und (2) dieses Gerät muss jegliche Störungen tolerieren, einschließlich Störungen, die eine unerwünschte Funktionsweise verursachen.
    1.
    Dieses Produkt wurde in einer typischen Konfiguration mit Hewlett-Packard PC-Systemen getestet.
    2.
    Für behördliche Zwecke wurde diesem Produkt eine behördliche Modellnummer zugewiesen. Diese Nummer entspricht nicht der Verkaufsbezeichnung und der/den Produktnummer(n).
    Shanghai, China
    November 2013
    Kontaktadressen nur für Zulassungszwecke:
    Kontaktadresse für Europa:
    Hewlett-Packard Vertriebs- und Kundendienstzentrale vor Ort oder Hewlett-Packard GmbH, Abteilung HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Deutschland www.hp.eu/certificates
    Kontaktadresse für die USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Behördliche Bestimmungen

Konformitätserklärung

    Konformitätserklärung
    gemäß ISO/IEC 17050-1 und EN 17050-1
    Name des Herstellers:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., Ltd
    DoC#: SHNGC-1301-01-rel.1.0
    Adresse des Herstellers:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    erklärt, dass dieses Produkt
    Produktbezeichnung:
    HP LaserJet M201dw und HP LaserJet M202dw
    Modellspezifische Zulassungsnummer:2)
    SHNGC-1301-01
    Einschließlich:
    SDGOB-1191 – (Funkmodul)
    Produktoptionen:
    Alle
    Tonerkassetten:
    CF283A, CC388A
    den folgenden Produktspezifikationen entspricht:
    SICHERHEIT:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMV:
    CISPR 22:2008 / EN 55022:2010 – Klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-Titel 47 CFR, Abschnitt 15, Klasse B/ICES-003, Ausgabe 5
    GB9254-2008, GB17625.1-2012
    Funk3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC-Titel 47 CFR, Teil 15 Unterabschnitt C (Abschnitt 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Energieverbrauch:
    Verordnung (EG) Nr. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Zusätzliche Informationen:
    Das Produkt erfüllt die Bestimmungen der RTTE-Richtlinie 1999/5/EC, der EMV-Richtlinie 2004/108/EC, der Niederspannungsrichtlinie 2006/95/EC, der Ökodesign-Richtlinie 2009/125/EC und der RoHS-Richtlinie 2011/65/EU und trägt dementsprechend die CE-Kennzeichnung [image].
    Dieses Gerät entspricht Abschnitt 15 der FCC-Regeln. Die Ausführung unterliegt den folgenden zwei Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen, und (2) dieses Gerät muss jegliche Störungen tolerieren, einschließlich Störungen, die eine unerwünschte Funktionsweise verursachen.
    1.
    Dieses Produkt wurde in einer typischen Konfiguration mit Hewlett-Packard PC-Systemen getestet.
    2.
    Für behördliche Zwecke wurde diesem Produkt eine behördliche Modellnummer zugewiesen. Diese Nummer entspricht nicht der Verkaufsbezeichnung und der/den Produktnummer(n).
    3.
    Dieses Produkt beinhaltet ein Funkmodul, dessen behördliche Zulassungsnummer SDGOB-1191 zur Erfüllung der behördlichen Anforderungen in den Ländern/Regionen, in denen dieses Produkt verkauft wird, erforderlich ist.
    Shanghai, China
    November 2013
    Kontaktadressen nur für Zulassungszwecke:
    Kontaktadresse für Europa:
    Hewlett-Packard Vertriebs- und Kundendienstzentrale vor Ort oder Hewlett-Packard GmbH, Abteilung HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Deutschland www.hp.eu/certificates
    Kontaktadresse für die USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Behördliche Bestimmungen

Sicherheitserklärungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • FCC-Bestimmungen
  • Lasersicherheit
  • Kanada – Industry Canada ICES-003: Konformitätserklärung
  • VCCI-Erklärung (Japan)
  • Anleitung für das Netzkabel
  • Netzkabel-Erklärung (Japan)
  • EMV-Erklärung (Korea)
  • Erklärung zur Lasersicherheit für Finnland
  • GS-Erklärung (Deutschland)
  • Eurasische Konformität (Weißrussland, Kasachstan, Russland)


Behördliche Bestimmungen

FCC-Bestimmungen

    Dieses Gerät wurde typengeprüft und entspricht den Grenzwerten für Digitalgeräte der Klasse B gemäß Teil 15 der Vorschriften der US-Funk- und Fernmeldebehörde (Federal Communications Commission, FCC). Diese Grenzwerte sollen für einen angemessenen Schutz vor schädlichen Störungen beim Betrieb des Gerätes in Wohngebieten sorgen. Dieses Gerät erzeugt und verwendet Hochfrequenzenergie und strahlt diese unter Umständen auch ab. Wenn das Gerät nicht vorschriftsmäßig installiert und eingesetzt wird, kann es Funkstörungen verursachen. Bei bestimmten Installationen ist das Auftreten von Störungen jedoch nicht auszuschließen. Sollte dieses Gerät den Empfang von Funk- und Fernsehsendungen stören (feststellbar durch das Ein- und Ausschalten dieses Geräts), können zur Behebung die folgenden Maßnahmen einzeln oder im Verbund eingesetzt werden:

    ●
    Verlegung oder Neuausrichtung der Empfangsantenne
    ●
    Aufstellung des Geräts in größerer Entfernung vom Empfänger
    ●
    Anschluss des Geräts an eine andere Steckdose, sodass Drucker und Empfänger an verschiedene Stromkreise angeschlossen sind
    ●
    Gegebenenfalls kann der Fachhändler oder ein erfahrener Radio- und Fernsehtechniker weitere Ratschläge geben.
    HINWEIS:

    Alle an diesem Gerät vorgenommenen Änderungen, die nicht ausdrücklich von HP genehmigt wurden, können zum Erlöschen der Betriebsberechtigung des Geräts führen.

    Die Verwendung eines abgeschirmten Schnittstellenkabels ist erforderlich, um die Grenzwerte der Klasse B gemäß Abschnitt 15 der FCC-Regelungen einzuhalten.


Behördliche Bestimmungen

Lasersicherheit

    Das Strahlenschutzamt (Center for Devices and Radiological Health, CDRH) der amerikanischen Arznei- und Lebensmittelbehörde (Food and Drug Administration, FDA) hat Bestimmungen für nach dem 1. August 1976 hergestellte Laserprodukte erlassen. Alle Laserprodukte, die auf den amerikanischen Markt gebracht werden, müssen diesen Bestimmungen entsprechen. Das Gerät wurde gemäß dem Radiation Control for Health and Safety Act (Strahlenschutzgesetz) von 1968 und in Übereinstimmung mit der von der US-amerikanischen Gesundheitsbehörde (DHHS) erlassenen Strahlenschutznorm als Laserprodukt der „Klasse 1“ eingestuft. Da die im Inneren des Geräts ausgesandte Strahlung vollkommen durch Schutzgehäuse und äußere Abdeckungen abgeschirmt ist, kann der Laserstrahl bei normalem Betrieb zu keiner Zeit nach außen dringen.

    VORSICHT!

    Wenn Sie Einstellungen, Änderungen oder Schritte ausführen, die im Gegensatz zu den Anleitungen in diesem Benutzerhandbuch stehen, setzen Sie sich möglicherweise gefährlicher Laserstrahlung aus.


Behördliche Bestimmungen

Kanada – Industry Canada ICES-003: Konformitätserklärung

    CAN ICES-3(B)/NMB-3(B)


Behördliche Bestimmungen

VCCI-Erklärung (Japan)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Anleitung für das Netzkabel

    Vergewissern Sie sich, dass die Stromquelle der Betriebsspannung des Produkts entspricht. Die Betriebsspannung ist auf dem Etikett des Produkts angegeben. Das Produkt wird entweder mit 110-127 Volt oder mit 220-240 Volt und 50/60 Hz betrieben.

    Verbinden Sie das Netzkabel mit dem Produkt und einer geerdeten Wechselstromsteckdose.

    ACHTUNG:

    Verwenden Sie zum Vermeiden von Produktschäden bitte nur das mitgelieferte Netzkabel.


Behördliche Bestimmungen

Netzkabel-Erklärung (Japan)

    Netzkabel-Erklärung für Japan


Behördliche Bestimmungen

EMV-Erklärung (Korea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Erklärung zur Lasersicherheit für Finnland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Behördliche Bestimmungen

GS-Erklärung (Deutschland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Behördliche Bestimmungen

Eurasische Konformität (Weißrussland, Kasachstan, Russland)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Zusätzliche Erklärungen für Wireless-Produkte

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • FCC-Konformitätserklärung für die USA
  • Erklärung für Australien
  • ANATEL-Erklärung für Brasilien
  • Erklärungen für Kanada
  • Produkte mit 5 GHz-Betrieb – Industry of Canada
  • Strahlenbelastung durch Funkfrequenz (Kanada)
  • Behördliche Mitteilung der europäischen Union
  • Hinweis bei Verwendung in Frankreich
  • Hinweis bei Verwendung in Russland
  • Mexiko-Erklärung
  • Erklärung für Taiwan
  • Erklärung für Korea
  • Kennzeichnung von Telecom Vietnam für kabelgebundene/kabellose Produkte mit ICTQC-Zulassung


Behördliche Bestimmungen

FCC-Konformitätserklärung für die USA

    Exposure to radio frequency radiation

    ACHTUNG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ACHTUNG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Behördliche Bestimmungen

Erklärung für Australien

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Behördliche Bestimmungen

ANATEL-Erklärung für Brasilien

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Behördliche Bestimmungen

Erklärungen für Kanada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Behördliche Bestimmungen

Produkte mit 5 GHz-Betrieb – Industry of Canada
    ACHTUNG:

    Bei Verwendung von IEEE 802.11a Wireless-LAN ist dieses Produkt aufgrund seines Betriebs im 5,15-5,25 GHz-Bereich auf die Verwendung in Innenräumen beschränkt. Industry Canada erfordert eine Verwendung dieses Produkts in Innenräumen für den Frequenzbereich von 5,15-5,25 GHz, um mögliche Funkstörungen von mobilen Satellitensystemen zu vermeiden, die denselben Kanal verwenden. Hochleistungsradar ist der Hauptnutzer von 5,25-5,35 GHz- und 5,65-5,85 GHz-Bandbreiten. Diese Radarstationen können Störungen mit und/oder Schäden an diesem Gerät verursachen.


Behördliche Bestimmungen

Strahlenbelastung durch Funkfrequenz (Kanada)
    VORSICHT!

    Strahlenbelastung durch Funkfrequenz. Die von diesem Gerät ausgestrahlte Ausgangsleistung liegt unter den Grenzwerten für Funkfrequenz von Industry Canada. Dennoch sollte dieses Gerät so eingesetzt werden, dass während des normalen Betriebs nur minimaler Kontakt mit den Benutzern entsteht.

    Um zu verhindern, dass die Grenzwerte für Funkfrequenz von Industry Canada überschritten werden, sollten sich die Benutzer immer mindesten 20 cm von den Antennen entfernt aufhalten.


Behördliche Bestimmungen

Behördliche Mitteilung der europäischen Union

    Die Telekommunikationsfunktion dieses Produkts darf in folgenden EU- und EFTA-Ländern/Regionen verwendet werden:

    Belgien, Bulgarien, Dänemark, Deutschland, Estland, Finnland, Frankreich, Griechenland, Großbritannien, Irland, Island, Italien, Lettland, Liechtenstein, Litauen, Luxemburg, Malta, Niederlande, Norwegen, Österreich, Polen, Portugal, Rumänien, Schweden, Schweiz, Slowakische Republik, Slowenien, Spanien, Tschechische Republik, Ungarn und Zypern.


Behördliche Bestimmungen

Hinweis bei Verwendung in Frankreich

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Behördliche Bestimmungen

Hinweis bei Verwendung in Russland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Behördliche Bestimmungen

Mexiko-Erklärung

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Behördliche Bestimmungen

Erklärung für Taiwan

    Taiwanesische Erklärung für kabellose Geräte


Behördliche Bestimmungen

Erklärung für Korea

    Taiwanesische Erklärung für kabellose Geräte


Behördliche Bestimmungen

Kennzeichnung von Telecom Vietnam für kabelgebundene/kabellose Produkte mit ICTQC-Zulassung

    Zeichen für Telecom Vietnam


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Die folgenden Themen beschreiben, wie Sie in diesem Benutzerhandbuch navigieren.

  • Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten
  • Kurzbefehlstasten für Help Viewer
  • Kurzbefehlstasten für das Register Inhalt
  • Kurzbefehlstasten für das Register Index
  • Kurzbefehlstasten für das Register Suchen
  • Kurzbefehlstasten für das Register Favoriten

HINWEIS:
●
Auf einige Befehle aus Kurzbefehlsmenüs können Sie über die Tastatur zugreifen.
●
Kurzbefehlstasten können auch in sekundären Popup-Fenstern eingesetzt werden.
●
Wenn Sie eine Kurzbefehlstaste im Navigationsausschnitt verwenden, wird der Themenausschnitt deaktiviert. Drücken Sie F6, um zum Themenfenster zurückzukehren.
●
Das Kontrollkästchen Nach ähnlichen Begriffen suchen auf dem Register Suchen ist aktiviert, wenn Sie es bei der letzten Suche verwendet haben.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten

    Sie können rasch vom Navigationsausschnitt in den Themenausschnitt um- und wieder zurückschalten, indem Sie F6 auf der Tastatur drücken.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für Help Viewer

    Zum Schließen von Help Viewer.
    ALT+F4
    Zum Umschalten zwischen Help Viewer und anderen geöffneten Fenstern.
    ALT+TAB
    Zum Anzeigen des Menüs Optionen.
    ALT+O
    Zum Ändern der Microsoft Internet Explorer-Einstellungen. Das Dialogfeld Internetoptionen enthält Einstellungen für den Zugriff. Sie können diese Einstellungen ändern, indem Sie auf das Register Allgemein und dann auf Eingabehilfen klicken.
    ALT+O, und drücken Sie danach I
    Zum Ein- oder Ausblenden des Navigationsausschnitts.
    ALT+O, und drücken Sie danach I
    Zum Drucken eines Themas.
    ALT+O, und drücken Sie danach D. Oder klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
    Zurück zum vorherigen Thema.
    ALT+LINKE PFEILTASTE oder ALT+O, und drücken Sie danach Z
    Weiter zum nächsten Thema (sofern Sie es zuvor angezeigt hatten).
    ALT+RECHTE PFEILTASTE oder ALT+O, und drücken Sie danach V
    Zum Aktivieren oder Deaktivieren der Suchmarkierung.
    ALT+O, und drücken Sie danach U
    Zum Aktualisieren des Themas, das im Themenfenster angezeigt wird (nützlich, wenn Sie eine Internetverbindung hergestellt haben).
    F5 oder ALT+O, und drücken Sie danach K
    Zurück zur Homepage (Hilfeautoren können eine Homepage für ein Hilfesystem angeben).
    ALT+O, und drücken Sie danach S
    Zum Unterbinden, dass der Viewer eine Seite öffnet (nützlich, wenn Sie eine Internetverbindung herstellen und den Download einer Seite verhindern möchten).
    ALT+O, und drücken Sie danach A
    Zum Aufrufen eines vorher angegebenen Themas oder einer Webseite. Der Hilfeautor, der eine kompilierte Hilfedatei (.chm) erstellt, kann im Menü Optionen zwei Verknüpfungen zu wichtigen Themen oder Webseiten einfügen. Wenn Sie einen Sprung befehl auswählen, können Sie eines der Themen oder eine Webseite aufrufen.
    ALT+O, und drücken Sie danach 1 oder 2
    Zum Umschalten zwischen Navigations- und Themenausschnitt.
    F6
    Zum Blättern in einem Thema.
    PFEIL NACH OBEN und PFEIL NACH UNTEN oder BILD-AUF- und BILD-AB-Taste
    Zum Blättern in allen Verknüpfungen in einem Thema oder allen Optionen im Navigationsausschnittregister.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Inhalt

    Zum Anzeigen des Registers Inhalt.
    ALT+I
    Zum Öffnen und Schließen eines Buchs oder Ordners.
    PLUS-ZEICHEN (+) und MINUS-ZEICHEN (-) oder PFEIL LINKS und PFEIL RECHTS
    Zum Auswählen eines Themas.
    PFEIL NACH OBEN und PFEIL NACH UNTEN
    Zum Anzeigen des ausgewählten Themas.
    EINGABE

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Index

    Zum Anzeigen des Registers Index.
    ALT+N
    Zum Eingeben eines Schlüsselworts, nach dem gesucht wird.
    ALT+T, und geben Sie das Wort ein
    Zum Auswählen eines Schlüsselworts in der Liste.
    PFEIL NACH OBEN und PFEIL NACH UNTEN
    Zum Anzeigen des dazugehörigen Themas.
    ALT+Z

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Suchen

    Zum Anzeigen des Registers Suchen.
    ALT+S
    Zum Eingeben eines Schlüsselworts, nach dem gesucht wird.
    ALT+T, und geben Sie das Wort ein
    Zum Starten einer Suche.
    ALT+L
    Zum Auswählen eines Themas in der Ergebnisliste.
    ALT+H und danach PFEIL NACH OBEN und PFEIL NACH UNTEN
    Zum Anzeigen des ausgewählten Themas.
    ALT+Z
    Die folgenden Optionen sind nur dann verfügbar, wenn die Volltextsuche aktiviert ist.
    Zum Suchen eines Schlüsselworts in der Ergebnisliste einer früheren Suche.
    ALT+U
    Zum Suchen von Wörtern, die dem Schlüsselwort ähneln. Auf diese Weise können mit dem Schlüsselwort "laufen" Wörter wie "laufend" und "gelaufen" gefunden werden.
    ALT+M
    Zum Suchen in den Thementiteln.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Favoriten

    Zum Anzeigen des Registers Favoriten.
    ALT+F
    Zum Hinzufügen der aktuell angezeigten Themen zur Favoritenliste.
    ALT+H
    Zum Auswählen eines Themas in der Favoritenliste.
    ALT+P und danach PFEIL NACH OBEN und PFEIL NACH UNTEN
    Zum Anzeigen des ausgewählten Themas.
    ALT+Z
    Zum Entfernen des ausgewählten Themas aus der Liste.
    ALT+E

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

In den folgenden Themen wird der Umgang mit diesem Handbuch erläutert. Genauere Informationen können Sie durch Klicken auf eines der folgenden Themen erhalten:

  • Effektives Verwenden der Hilfe
  • So finden Sie Hilfethemen
  • So erstellen Sie eine Liste von häufig angezeigten Hilfethemen
  • So kopieren Sie ein Hilfethema
  • So drucken Sie das aktuelle Hilfethema
  • So suchen Sie über die Symbolleistenschaltflächen nach Themen
  • Verwenden der Kontextmenübefehle

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Effektives Verwenden der Hilfe

    Die folgenden Tipps helfen Ihnen beim Suchen nach Informationen, wenn Sie das Anzeigeprogramm für die HTML-Hilfe verwenden:

    ●
    Sie können einer Verknüpfung mit einem anderen Thema, einer Web-Seite, einer Liste weiterer Themen oder einem Programm folgen, indem Sie auf die farbigen, unterstrichenen Wörter klicken.
    ●
    Zum Anzeigen von verwandten Informationen können Sie auf die Worte Verwandte Themen klicken, die ggf. am Ende eines Themas angezeigt werden. Klicken Sie anschließend auf das gewünschte Thema.
    ●
    Um herauszufinden, ob ein Wort oder ein Begriff eines Themas im Index vorhanden ist, markieren Sie das Wort, und drücken Sie die Taste F1.
    ●
    Beim Anzeigen von Informationen aus dem Internet im Themenbereich können Sie in der Symbolleiste auf Stopp oder Aktualisieren klicken. Dadurch wird der Download abgebrochen bzw. die Informationen aktualisiert.
    ●
    Wenn Sie häufig auf ein bestimmtes Thema zugreifen, können Sie es Ihrer Favoritenliste hinzufügen.
    ●
    Klicken Sie mit der rechten Maustaste auf das Register Inhaltoder den Themenbereich, um ein Kontextmenü einzublenden.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So finden Sie Hilfethemen

    Klicken Sie im Navigationsbereich auf eines der folgenden Register:

    ●
    Klicken Sie auf das Register Inhalt, um durch das Inhaltverzeichnis zu blättern. Beim Inhaltsverzeichnis handelt es sich um eine erweiterbare Liste wichtiger Themen.
    ●
    Eine Liste der Indexeinträge erhalten Sie, indem Sie auf das Register Index klicken und anschließend ein Wort eingeben oder durch die Liste blättern. Häufig finden sich mehrere Indexeinträge zu einem Thema.
    ●
    Jedes Auftreten eines Wortes oder eines Begriffs in einer Hilfedatei finden Sie, indem Sie auf das Register Suchen klicken und dann das entsprechende Wort eingeben.
    HINWEIS:

    Klicken Sie auf die Einträge Inhalt, Index oder Suchergebnisse, um das entsprechende Thema anzuzeigen.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So erstellen Sie eine Liste von häufig angezeigten Hilfethemen

    1.
    Blättern Sie zu dem Thema, das Sie Ihren Favoriten hinzufügen möchten.
    2.
    Klicken Sie auf das Register Favoriten, und klicken Sie dann auf Hinzufügen.
    HINWEIS:
    ●
    Um zu einem häufig angezeigten Thema zurückzukehren, klicken Sie auf das Register Favoriten, wählen das Thema aus, und klicken Sie dann auf Anzeigen.
    ●
    Wenn Sie ein Thema umbenennen möchten, wählen Sie es aus, und geben Sie dann im Feld Aktuelles Thema einen neuen Namen ein.
    ●
    Um ein Thema aus den Favoriten zu entfernen, wählen Sie es aus, und klicken Sie auf Entfernen.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So kopieren Sie ein Hilfethema

    1.
    Klicken Sie im Themenbereich mit der rechten Maustaste auf das gewünschte Thema, und klicken Sie dann auf Alles markieren.
    2.
    Klicken Sie erneut mit der rechten Maustaste auf das Thema, und klicken Sie auf Kopieren. Dadurch wird das Thema in die Zwischenablage kopiert.
    3.
    Öffnen Sie das Dokument, in das Sie das Thema kopieren möchten.
    4.
    Positionieren Sie den Cursor an die Stelle, an der die Informationen eingefügt werden sollen.
    5.
    Klicken Sie im Menü Bearbeiten auf Einfügen.
    HINWEIS:

    Wenn Sie nur einen Teil eines Themas kopieren möchten, markieren Sie den gewünschten Text, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Kopieren.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So drucken Sie das aktuelle Hilfethema

    Klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Drucken.

    HINWEIS:

    Wenn Sie über das Register Inhalt drucken (indem Sie mit der rechten Maustaste auf einen Eintrag klicken und dann Drucken auswählen), wird Ihnen als Option angeboten, nur das gewählte Thema oder das Thema und alle Unterthemen zu drucken.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So suchen Sie über die Symbolleistenschaltflächen nach Themen

    In der Symbolleiste des Anzeigeprogramms für die Hilfe gibt es fünf Navigationsschaltflächen. Sie können zum Suchen nach Themen auf diese Schaltflächen klicken:

    ●
    Zurück zeigt das zuletzt angezeigte Thema an.
    ●
    Vorwärts springt zum nächsten Thema einer Reihe zuvor bereits angezeigter Themen.
    ●
    Nächstes zeigt das nächste Thema im Inhaltsverzeichnis an.
    ●
    Vorhergehendes zeigt das vorhergehende Thema im Inhaltsverzeichnis an.
    ●
    Startseite zeigt das Thema der Startseite für die angezeigte Hilfedatei an.
    ●
    Aktualisieren aktualisiert die Informationen, der zurzeit im Themenbereich angezeigt werden.
    ●
    Stopp unterbricht das Laden von Informationen aus der Datei. Klicken Sie auf diese Schaltfläche, um den Download einer Webseite abzubrechen.
    HINWEIS:

    Möglicherweise sind in der Symbolleiste des Anzeigeprogramms für die Hilfe nicht alle Schaltflächen zu finden.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Verwenden der Kontextmenübefehle

    Im Kontextmenü stehen verschiedene Befehle zur Verfügung, mit denen Sie Informationen anzeigen und anpassen können.

    Befehl
    Beschreibung
    Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle öffnen.
    Dadurch werden alle Bücher und Ordner im Inhaltsverzeichnis geöffnet. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
    Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle schließen.
    Dadurch werden alle Bücher und Ordner geschlossen. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
    Klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
    Dadurch wird das Thema gedruckt.

    HINWEIS:

    Auf diese Befehle kann über die Tastatur zugegriffen werden. Sie können das Kontextmenü mit den Tasten UMSCHALT+F10 anzeigen und dann die entsprechende Tastenkombination drücken. Sie können ggf. auch Tastaturmausfunktionen verwenden. Blenden Sie das Kontextmenü mit der entsprechenden Tastaturmauskombination ein, und drücken Sie anschließend die jeweilige Tastenkombination.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com