HP LaserJet Pro M201, M202

Guide de garantie et de réglementation

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Français

Informations sur les marques et le copyright

    Copyright et licence

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Il est interdit de reproduire, adapter ou traduire ce manuel sans autorisation expresse par écrit, sauf dans les cas permis par les lois régissant les droits d'auteur.

    Les informations contenues dans ce document sont susceptibles d'être modifiées sans préavis.

    Les seules garanties des produits et services HP sont exposées dans les clauses expresses de garantie fournies avec les produits ou services concernés. Le contenu de ce document ne constitue en aucun cas une garantie supplémentaire. HP ne peut être tenu responsable des éventuelles erreurs techniques ou éditoriales de ce document.

    Numéro de référence : CF456-90949

    Edition 1, 10/2014

    Marques commerciales

    ENERGY STAR® et la marque ENERGY STAR® sont des marques déposées aux Etats-Unis.


Service et assistance

  • Déclaration de garantie limitée Hewlett-Packard
  • Garantie Premium de HP (protection des consommables) : Déclaration de garantie limitée relative aux cartouches d'encre LaserJet
  • Politique de HP en matière de consommables non-HP
  • Site Web anti-fraude de HP
  • Données stockées sur la cartouche d'encre
  • Contrat de Licence Utilisateur Final
  • Service de garantie pour les pièces remplaçables par l'utilisateur
  • Assistance clientèle


Service et assistance

Déclaration de garantie limitée Hewlett-Packard

PRODUIT HP
DUREE DE GARANTIE LIMITEE
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Garantie limitée de un an

HP vous garantit à vous, le client final, que le matériel et les accessoires HP seront exempts de vices de matériau et de fabrication après la date d'achat et pendant la durée spécifiée ci-dessus. Si de tels défauts sont signalés à HP au cours de la période de garantie, HP s'engage, à son entière discrétion, à réparer ou à remplacer les produits dont les défauts ont été confirmés. Les produits de remplacement peuvent être neufs ou comme neufs.

HP garantit que le logiciel HP est exempt de tout défaut d'exécution de programme dû à une fabrication ou un matériel défectueux, dans le cadre d'une installation et d'une utilisation normales, à compter de la date d'achat et durant la période mentionnée ci-dessus. Si HP reçoit communication de tels vices pendant la durée de la garantie, HP remplacera tout logiciel qui se révèlerait défectueux.

HP ne garantit pas l’exécution des produits HP sans interruption ni erreur. Si HP n'est pas en mesure de remplacer un produit défectueux dans un délai raisonnable, selon les termes définis dans la garantie, le prix d'achat sera remboursé sur retour rapide du produit.

Les produits HP peuvent renfermer des pièces refaites équivalant à des pièces neuves au niveau des performances ou peuvent avoir été soumis à une utilisation fortuite.

La garantie ne s’applique pas aux vices résultant (a) d’un entretien ou d’un étalonnage incorrect ou inadéquat, (b) de logiciels, interfaces, pièces ou consommables non fournis par HP, (c) d’une modification non autorisée ou d’une utilisation abusive, (d) d’une exploitation ne répondant pas aux spécifications écologiques publiées pour le produit ou (e) d’une préparation du site ou d’un entretien incorrects.

DANS LES LIMITES AUTORISEES PAR LA LOI LOCALE, LES GARANTIES CI-DESSUS SONT EXCLUSIVES ET AUCUNE AUTRE GARANTIE OU CONDITION, ECRITE OU ORALE, N'EST EXPRIMEE OU IMPLICITE ET HP DECLINE EXPLICITEMENT TOUTE GARANTIE OU CONDITION IMPLICITE DE QUALITE MARCHANDE, DE QUALITE SATISFAISANTE ET D'APTITUDE A REMPLIR UNE FONCTION DEFINIE. Certains pays/régions, états ou provinces n'autorisant pas de limitations de la durée d'une garantie tacite, la limitation ou l'exclusion ci-dessus peut ne pas vous concerner. Cette garantie vous donne des droits juridiques spécifiques qui varient en fonction de l'état, de la province ou du pays/région où vous résidez.

La garantie limitée de HP s'applique dans tout pays/région où HP propose un service d'assistance pour ce produit et où HP commercialise ce produit. Le niveau du service de garantie que vous recevez peut varier en fonction des normes locales. HP ne modifiera pas la forme, l'adéquation ou le fonctionnement du produit pour le rendre opérationnel dans un pays/région auquel/à laquelle il n'est pas destiné pour des motifs légaux ou réglementaires.

DANS LA MESURE PERMISE PAR LE DROIT LOCAL, LES RECOURS ENONCES DANS CETTE CLAUSE DE GARANTIE SONT LES RECOURS UNIQUES ET EXCLUSIFS DONT VOUS DISPOSEZ. A L'EXCEPTION DES CAS PRECITES, EN AUCUN CAS HP OU SES FOURNISSEURS NE SERONT TENUS POUR RESPONSABLES DES PERTES DE DONNEES OU DES DOMMAGES DIRECTS, PARTICULIERS, ACCESSOIRES OU INDIRECTS (Y COMPRIS LES PERTES DE PROFITS ET DE DONNEES) OU DE TOUT AUTRE DOMMAGE RELATIF A UN CONTRAT, UN PREJUDICE OU AUTRE. Certains pays/régions, états ou provinces n'autorisant pas l'exclusion ni la limitation des dommages indirects ou consécutifs, la limitation ou l'exclusion ci-dessus peut ne pas vous concerner.

LES TERMES DE CETTE GARANTIE, EXCEPTE DANS LA MESURE PERMISE PAR LA LEGISLATION EN VIGUEUR, N'EXCLUENT PAS, NE LIMITENT PAS, NE MODIFIENT PAS ET VIENNENT EN COMPLEMENT DES DROITS STATUTAIRES OBLIGATOIRES APPLICABLES A LA VENTE DE CE PRODUIT A VOTRE INTENTION.

Cette section fournit des informations sur les rubriques suivantes :

  • Royaume-Uni, Irlande et Malte
  • Autriche, Belgique, Allemagne et Luxembourg
  • Belgique, France et Luxembourg
  • Italie
  • Espagne
  • Danemark
  • Norvège
  • Suédois
  • Portugal
  • Grèce et Chypre
  • Hongrie
  • République tchèque
  • Slovaquie
  • Pologne
  • Bulgarie
  • Roumanie
  • Belgique et Pays-Bas
  • Finlande
  • Slovénie
  • Croatie
  • Lettonie
  • Lituanie
  • Estonie


Service et assistance

Royaume-Uni, Irlande et Malte

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Service et assistance

Autriche, Belgique, Allemagne et Luxembourg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Service et assistance

Belgique, France et Luxembourg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Service et assistance

Italie

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Service et assistance

Espagne

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Service et assistance

Danemark

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Service et assistance

Norvège

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Service et assistance

Suédois

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Service et assistance

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Service et assistance

Grèce et Chypre

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Service et assistance

Hongrie

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Service et assistance

République tchèque

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Service et assistance

Slovaquie

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Service et assistance

Pologne

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Service et assistance

Bulgarie

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Service et assistance

Roumanie

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Service et assistance

Belgique et Pays-Bas

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Service et assistance

Finlande

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Service et assistance

Slovénie

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Service et assistance

Croatie

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Service et assistance

Lettonie

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Service et assistance

Lituanie

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Service et assistance

Estonie

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Service et assistance

Garantie Premium de HP (protection des consommables) : Déclaration de garantie limitée relative aux cartouches d'encre LaserJet

    Ce produit HP est garanti être exempt de vices de matériau et de fabrication.

    Cette garantie ne couvre pas les produits (a) ayant été modifiés, refaits, reconditionnés ou soumis à une utilisation impropre ou abusive, (b) présentant des problèmes résultant d’une utilisation incorrecte, d’un stockage inadéquat ou d’une exploitation ne répondant pas aux spécifications écologiques publiées pour le produit ou (c) présentant une usure provenant d’une utilisation normale.

    Pour obtenir un service de garantie, veuillez renvoyer le produit au lieu d’achat (accompagné d’une description écrite du problème et des exemples d’impression) ou contactez l’assistance clientèle HP. Suivant le choix de HP, HP remplacera le produit s’étant avéré être défectueux ou remboursera le prix d’achat.

    DANS LA MESURE PERMISE PAR LE DROIT LOCAL, LA GARANTIE CI-DESSUS EST EXCLUSIVE ET AUCUNE AUTRE GARANTIE OU CONDITION, ECRITE OU ORALE, N’EST EXPRIMEE OU IMPLICITE ET HP DECLINE EXPLICITEMENT TOUTE GARANTIE OU CONDITION IMPLICITE DE QUALITE MARCHANDE, DE QUALITE SATISFAISANTE ET D’APTITUDE A REMPLIR UNE FONCTION DEFINIE.

    DANS LA MESURE PERMISE PAR LE DROIT LOCAL, EN AUCUN CAS HP OU SES FOURNISSEURS NE POURRONT ETRE TENUS POUR RESPONSABLES DE DOMMAGES DIRECTS, PARTICULIERS, ACCESSOIRES OU INDIRECTS (Y COMPRIS LES PERTES DE PROFITS ET DE DONNEES) OU DE TOUT AUTRE DOMMAGE RELATIF A UN CONTRAT, UN PREJUDICE OU AUTRE.

    LES TERMES DE GARANTIE DE CETTE DECLARATION, SAUF DANS LES LIMITES LEGALEMENT AUTORISEES, N’EXCLUENT PAS, NI NE LIMITENT, NI NE MODIFIENT LES DROITS DE VENTE STATUTAIRES OBLIGATOIRES APPLICABLES, MAIS VIENNENT S’AJOUTER A CES DROITS.


Service et assistance

Politique de HP en matière de consommables non-HP

    La société Hewlett-Packard déconseille l'utilisation de cartouches d'encre d'autres marques, qu'elles soient neuves ou reconditionnées.

    REMARQUE :

    Pour les imprimantes HP, l'utilisation d'une cartouche d'encre non-HP ou d'une cartouche d'encre remplie n'affecte pas la garantie au client ou tout autre contrat de support HP du client. Cependant, si les pannes ou dégâts causés au produit peuvent être imputés à l'utilisation d'une cartouche d'encre remplie ou non-HP, HP appliquera les frais matériels et le temps de réparation standard pour la réparation du produit et des pannes/dégâts en question.


Service et assistance

Site Web anti-fraude de HP

    Si le panneau de commande de votre imprimante vous informe que la cartouche de toner HP que vous essayez d'installer n'est pas une cartouche HP authentique, rendez-vous sur www.hp.com/go/anticounterfeit. HP vous aidera à déterminer si la cartouche est authentique et prendra des mesures pour résoudre le problème.

    Il se peut que votre cartouche d'encre HP ne soit pas authentique dans les cas suivants :

    ●
    La page d'état des consommables indique qu'un consommable non HP est installé.
    ●
    Vous rencontrez de nombreux problèmes avec la cartouche d'encre.
    ●
    La cartouche n'a pas l'apparence habituelle (par exemple, l'emballage est différent des emballages HP).


Service et assistance

Données stockées sur la cartouche d'encre

    Les cartouches d'encre HP utilisées avec ce produit contiennent une puce mémoire qui participe au bon fonctionnement du produit.

    De plus, cette puce mémoire collecte un ensemble limité d'informations sur l'utilisation du produit, notamment : la date de la première installation de la cartouche d'encre, la date de la dernière utilisation de la cartouche d'encre, le nombre de pages imprimées avec la cartouche d'encre, le taux de couverture de la page, les modes d'impression utilisés, toute erreur d'impression et le modèle du produit. Ces informations aident HP à concevoir les futurs produits de sorte qu'ils répondent aux besoins d'impression des clients.

    Les données collectées à partir de la puce mémoire de la cartouche d'encre ne contiennent aucune information permettant d'identifier un client ou un produit spécifique.

    HP collecte un échantillon de puces mémoire des cartouches d'encre renvoyées via le programme de retour et de recyclage HP gratuit (HP Planet Partners : www.hp.com/recycle). Les puces mémoire de cet échantillon sont lues et analysées afin d'améliorer les futurs produits HP. Les partenaires d'HP qui participent au recyclage peuvent également avoir accès à ces données.

    Toute société tierce qui entre en possession de la cartouche d'encre peut avoir accès aux informations anonymes contenues sur la puce mémoire.


Service et assistance

Contrat de Licence Utilisateur Final

    LISEZ ATTENTIVEMENT LES INFORMATIONS CI-APRÈS AVANT D'UTILISER CE PRODUIT LOGICIEL : Ce Contrat de Licence Utilisateur Final (CLUF) est un contrat entre (a) vous-même (en tant que personne ou représentant d'une entité) et (b) la société Hewlett-Packard (HP), qui régit votre utilisation du produit logiciel (« Logiciel »). Ce CLUF ne s'applique pas s'il existe un contrat de licence spécifique entre vous et HP ou ses fournisseurs portant sur le Logiciel, y compris un contrat de licence dans un document en ligne. Le terme « Logiciel » peut couvrir (i) des supports associés, (ii) un guide de l'utilisateur et d'autres éléments imprimés et (iii) des documents électroniques ou « en ligne » (désignés collectivement par le terme « Documentation de l'utilisateur »).

    LES DROITS SUR CE LOGICIEL SONT FOURNIS UNIQUEMENT À LA CONDITION QUE VOUS ACCEPTIEZ TOUTES LES CLAUSES DU CLUF. EN INSTALLANT, EN COPIANT, EN TÉLÉCHARGEANT OU EN UTILISANT LE LOGICIEL, VOUS ACCEPTEZ D'ÊTRE LIÉ PAR CE CLUF. SI VOUS REFUSEZ CE CLUF, N'INSTALLEZ PAS, NE TÉLÉCHARGEZ PAS ET N'UTILISEZ PAS LE LOGICIEL. SI VOUS AVEZ ACHETÉ LE LOGICIEL MAIS QUE VOUS N'ACCEPTEZ PAS LE CLUF, RETOURNEZ LE LOGICIEL AU POINT D'ACHAT DANS LES QUATORZE JOURS POUR UN REMBOURSEMENT AU PRIX D'ACHAT. SI LE LOGICIEL EST INSTALLÉ SUR UN AUTRE PRODUIT HP OU EST PROPOSÉ AVEC CELUI-CI, VOUS POUVEZ RETOURNER LE PRODUIT INTÉGRAL NON UTILISÉ.

    1.
    LOGICIEL TIERS. Le Logiciel peut inclure, en complément du logiciel propriétaire HP ("Logiciel HP"), un logiciel sous licences de tiers ("Logiciel tiers" et "Licence de tiers"). L'utilisation de tout Logiciel tiers est soumise aux termes et conditions de la Licence de tiers correspondante. En général, la Licence de tiers figure dans un fichier, par exemple un fichier "licence.txt" ou un fichier "LisezMoi". Vous pouvez contacter l'assistance HP si vous ne trouvez pas la Licence de tiers dont vous avez besoin. Si les Licences de tiers incluent des licences qui fournissent la disponibilité du code source (tel que la licence publique générale GNU) et que le code source correspondant n'est pas inclus avec le Logiciel, consultez les pages d'assistance du produit sur le site HP (hp.com) afin de savoir comment obtenir ce code source.
    2.
    DROITS DE LICENCE. Vous disposez des droits suivants, sous réserve de satisfaire à tous les termes et conditions du présent CLUF :
    a.
    Utilisation. HP vous concède une licence vous autorisant à utiliser une copie du Logiciel HP. "Utiliser" et "Utilisation" signifient installer, copier, stocker, charger, exécuter, afficher ou toute autre utilisation du Logiciel HP. Vous n'êtes pas autorisé à modifier le Logiciel HP ni à désactiver de fonctionnalités de licence ou de contrôle du Logiciel HP. Si ce Logiciel est fourni par HP pour être utilisé dans un produit d'imagerie ou d'impression (par exemple, si le Logiciel est un pilote d'imprimante, un micrologiciel ou un composant additionnel), le Logiciel HP peut uniquement être utilisé avec ce produit ("Produit HP"). Des restrictions supplémentaires relatives à l'Utilisation peuvent figurer dans la Documentation utilisateur. Vous n'êtes pas autorisé à dissocier les pièces des composants dans le cadre de l'Utilisation du Logiciel HP. Vous n'êtes pas autorisé à distribuer le Logiciel HP.
    b.
    Copie. Le droit de copie qui vous est accordé signifie que vous êtes autorisé à créer des copies de sauvegarde ou d'archive du Logiciel HP, sous réserve que chaque copie contienne tous les avis de propriété originaux du Logiciel HP et qu'elle soit utilisée uniquement à des fins de sauvegarde.
    3.
    MISES A NIVEAU. Pour utiliser le Logiciel HP fourni par HP comme étant une mise à niveau, une mise à jour ou un supplément (dénommés collectivement "Mise à niveau"), vous devez d'abord disposer d'une licence pour le Logiciel HP original identifié par HP comme étant éligible au titre de la Mise à niveau. Dans la mesure où la Mise à niveau prévaut sur le Logiciel HP original, vous ne pouvez plus utiliser ce Logiciel HP. Le présent CLUF s'applique à chaque Mise à niveau, sauf si HP fourni d'autres termes avec la Mise à niveau. En cas de conflit entre le présent CLUF et d'autres termes, les autres termes prévalent.
    4.

    TRANSFERT.

    a.
    Transfert de tiers. L'utilisateur final initial du Logiciel HP est autorisé à effectuer un transfert unique du Logiciel HP vers un autre utilisateur final. Tout transfert doit inclure tous les composants, le support, la documentation utilisateur, le présent CLUF et, le cas échéant, le certificat d'authenticité. Le transfert ne peut pas être un transfert indirect, tel qu'une consignation. Avant le transfert, l'utilisateur final qui reçoit le Logiciel transféré doit accepter le présent CLUF. Lors du transfert du Logiciel HP, votre licence est automatiquement résiliée.
    b.
    Restrictions. Vous n'êtes pas autorisé à louer ou prêter le Logiciel HP ou à utiliser le Logiciel HP dans le cadre d'une exploitation commerciale partagée ou d'une utilisation professionnelle. Vous n'êtes pas autorisé à accorder des sous-licences, à assigner ou transférer le Logiciel HP, sauf dans les cas formellement énoncés dans le présent CLUF.
    5.
    DROITS DE PROPRIETE. Tous les droits de propriété intellectuelle du Logiciel et de la Documentation utilisateur appartiennent à HP ou à ses fournisseurs et sont protégés par la loi, notamment les lois applicables relatives au copyright, au secret commercial, aux brevets et aux marques déposées. Vous n'êtes pas autorisé à retirer les éléments relatifs à l'identification du produit, aux droits de copyright ou aux restrictions de propriété du Logiciel.
    6.
    LIMITATION RELATIVE A LA RETROCONCEPTION. Vous n'êtes pas autorisé à procéder à une rétroconception, à décompiler ou à désassembler le Logiciel HP, sauf si, et uniquement dans la mesure où, vous y êtes autorisé par la réglementation applicable.
    7.
    CONSENTEMENT POUR L'UTILISATION DES DONNEES. HP et ses filiales peuvent collecter et utiliser les informations techniques que vous fournissez relatives à (i) votre Utilisation du Logiciel ou du produit HP ou à (ii) la fourniture de services d'assistance relatifs au Logiciel et au produit HP. Toutes ces informations sont soumises à la politique de confidentialité HP. HP n'utilise pas ces informations sous une forme susceptible de vous identifier personnellement, excepté dans la mesure nécessaire pour améliorer votre Utilisation ou fournir des services d'assistance.
    8.
    LIMITE DE RESPONSABILITE. Nonobstant les dommages que vous pouvez subir, la pleine responsabilité d'HP et de ses fournisseurs dans le cadre du présent CLUF et votre recours exclusif dans le cadre du présent CLUF ne sauraient excéder le montant que vous avez effectivement payé pour le Produit ou 5 dollars U.S, si ce montant est plus élevé. DANS TOUTE LA MESURE PERMISE PAR LA REGLEMENTATION APPLICABLE, HP OU SES FOURNISSEURS NE POURRONT ETRE TENUS POUR RESPONSABLE DE TOUT DOMMAGE SPECIAL, INCIDENT, INDIRECT OU CONSECUTIF (Y COMPRIS TOUTE PERTE DE BENEFICE, PERTE DE DONNEES, INTERRUPTION D'ACTIVITE, DOMMAGE CORPOREL OU PERTE DE CONFIDENTIALITE) LIE DE QUELQUE NATURE QUE CE SOIT A L'UTILISATION OU A L'IMPOSSIBILITE D'UTILISER LE LOGICIEL, MEME SI HP OU LE FOURNISSEUR A ETE PREVENU DE L'EVENTUALITE DE TELS DOMMAGES ET MEME SI LE RECOURS CI-DESSUS NE PRODUIT PAS D'EFFET. Certains états ou autres juridictions n'autorisent pas l'exclusion ou la limitation des dommages incidents ou consécutifs, de sorte que les limitations ou exclusions susmentionnées peuvent ne pas vous être applicables.
    9.
    CLIENTS DU GOUVERNEMENT AMERICAIN. Le Logiciel a été entièrement développé à partir d'un financement privé. Tout Logiciel est un logiciel informatique commercial au sens où ces termes sont utilisés dans les règlementations d'acquisition applicables. D'après US FAR 48 CFR 12.212 et DFAR 48 CFR 227.7202, l'utilisation, la duplication et la divulgation du Logiciel par et pour le gouvernement américain ou un sous-traitant du gouvernement américain sont uniquement soumises aux termes et conditions exposés dans le présent CLUF, à l'exception des provisions contraires aux lois fédérales obligatoires applicables.
    10.
    RESPECT DES LOIS D'EXPORTATION. Vous devez vous conformer avec toutes les lois, règles et règlements (i) applicables à l'exportation ou à l'importation du Logiciel ou (ii) limitant l'Utilisation du Logiciel, y compris les restrictions relatives à la prolifération d'armes nucléaires, chimiques ou biologiques.
    11.
    RESERVATION DES DROITS. HP et ses fournisseurs se réservent tous les droits qui ne vous sont pas expressément octroyés dans le présent CLUF.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service et assistance

Service de garantie pour les pièces remplaçables par l'utilisateur

    Les périphériques HP sont conçus avec un grand nombre de pièces remplaçables par l'utilisateur (CSR), ce qui permet de réduire la durée de la réparation et d'avoir une plus grande flexibilité lors du remplacement des pièces défectueuses. Si, au cours de la période de diagnostic, HP détermine que la réparation peut être accomplie avec l'utilisation d'une pièce CSR, HP vous livre cette pièce directement pour que vous puissiez la remplacer. Il existe deux catégories de pièces CSR : 1) Pièces que l'utilisateur doit obligatoirement remplacer. Si vous demandez que le remplacement soit effectué par HP, le déplacement et les frais de main-d'œuvre de ce service vous seront facturés. 2) Pièces que l'utilisateur peut décider de remplacer lui-même. Ces pièces sont également conçues pour être remplaçables par l'utilisateur. Mais si vous souhaitez que HP effectue le remplacement pour vous, ce service vous sera gracieusement offert dans le cadre de la garantie de votre périphérique.

    Suivant la disponibilité et les possibilités géographiques, les pièces CSR seront expédiées pour une livraison le lendemain, les jours ouvrés. Une livraison le jour-même ou sous quatre heures peut être possible dans certains pays/régions moyennant des frais supplémentaires. Si vous avez besoin d'aide, vous pouvez appeler l'assistance technique HP. Un technicien vous aidera par téléphone. HP vous indique si la pièce défectueuse doit être renvoyée à HP dans l'emballage des pièces CSR de remplacement expédiées. Si vous devez renvoyer la pièce défectueuse à HP, il est nécessaire de la renvoyer dans un délai précis, normalement de cinq (5) jours ouvrés. La pièce défectueuse doit être renvoyée avec la documentation associée dans l'emballage fourni. Si vous ne renvoyez pas la pièce défectueuse, HP se réserve le droit de vous facturer la pièce de remplacement. Dans le cas des pièces remplaçables par l'utilisateur, HP s'acquitte de tous les frais d'expédition et de renvoi des pièces et choisit le coursier/transporteur à utiliser.


Service et assistance

Assistance clientèle

    Bénéficiez d'une assistance téléphonique pour votre pays/région
    Préparez le nom de votre produit, son numéro de série, la date d'achat et une description du problème rencontré.
    Vous trouverez les numéros de téléphone de votre pays/région sur le dépliant livré dans la boîte avec votre produit ou sur le site Web www.hp.com/support/.
    Bénéficiez d'une assistance par Internet 24h/24
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Télécharger des utilitaires logiciels, des pilotes et des informations électroniques
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Commander des services supplémentaires d'entretien ou de maintenance HP
    www.hp.com/go/carepack
    Enregistrez votre produit
    www.register.hp.com


Programme de gestion écologique des produits

  • Protection de l'environnement
  • Production d'ozone
  • Consommation d'énergie
  • Consommation de toner
  • Utilisation du papier
  • Matières plastiques
  • Consommables d’impression HP LaserJet
  • Instructions concernant le renvoi et le recyclage
  • Papier
  • Restrictions de matériel
  • Collecte des déchets par les utilisateurs
  • Recyclage du matériel électronique
  • Substances chimiques
  • Tableau de substances (Chine)
  • Informations utilisateur Ecolabel SEPA (Chine)
  • Déclaration concernant les restrictions sur les substances dangereuses (Inde)
  • Déclaration relative aux restrictions sur les substances dangereuses (Turquie)
  • Déclaration concernant les restrictions sur les substances dangereuses (Ukraine)
  • Fiche signalétique de sécurité du produit
  • EPEAT
  • Informations complémentaires


Programme de gestion écologique des produits

Protection de l'environnement

    Hewlett‑Packard Company s'engage à vous offrir des produits de qualité fabriqués dans le respect de l'environnement. Ce produit a été conçu avec différentes caractéristiques afin de minimiser l'impact sur l'environnement.


Programme de gestion écologique des produits

Production d'ozone

    Les émissions atmosphériques d'ozone de ce produit ont été mesurées selon une méthode reconnue de manière générale* et lorsque ces données sur les émissions sont appliquées à un « scénario d'exposition générique de modèles de bureau »**, HP est en mesure de déterminer qu'aucune quantité appréciable d'ozone dépassant les normes de qualité ou les directives actuelles relatives à l'air intérieur n'est générée lors de l'impression.

    * Méthode d'essai servant à mesurer les émissions provenant des appareils de copie papier permettant l'attribution du label écologique pour les appareils de bureau avec fonction d'impression ; RAL-UZ 171 – BAM Juillet 2012

    ** Basé sur la concentration en ozone pendant 2 heures par jour dans une salle de 32 mètres cubes avec un taux de ventilation de 0,72 changements d'air par heure avec des fournitures d'impression HP


Programme de gestion écologique des produits

Consommation d'énergie

    L'utilisation d'énergie baisse de manière significative en mode Prête ou Veille, ce qui permet de réduire les factures énergétiques et l'utilisation des ressources naturelles sans nuire pour autant aux hautes performances du produit. Les équipements d’impression et d’imagerie Hewlett-Packard sur lesquels le logo ENERGY STAR® est apposé ont été déclarés conformes aux exigences de la norme ENERGY STAR de l’EPA (Environmental Protection Agency) relative aux équipements d’imagerie. Le logo suivant est apposé sur tous les produits d’imagerie labellisés ENERGY STAR :

    Marque ENERGY STAR®

    Vous trouverez des informations complémentaires sur les produits d’imagerie labellisés ENERGY STAR à l’adresse :

    www.hp.com/go/energystar.


Programme de gestion écologique des produits

Consommation de toner

    EconoMode permet d'utiliser moins d'encre et d'augmenter ainsi la durée de vie d'une cartouche d'encre. HP déconseille d'utiliser le Mode économique en permanence. Si la fonction EconoMode est employée de manière permanente, il est possible que l’encre survive aux composants mécaniques de la cartouche. Si la qualité d'impression commence à se dégrader et n'est plus acceptable, envisagez le remplacement du toner.


Programme de gestion écologique des produits

Utilisation du papier

    Grâce à ses fonctions d'impression recto verso manuelle/automatique et d'impression de plusieurs pages par feuille (n pages/feuille), cette imprimante permet de réduire la quantité de papier utilisée et de limiter l'épuisement de ressources naturelles qui en découle.


Programme de gestion écologique des produits

Matières plastiques

    Conformément aux normes internationales, les composants en plastique de plus de 25 grammes portent des inscriptions conçues pour identifier plus facilement les plastiques à des fins de recyclage au terme de la vie du produit.


Programme de gestion écologique des produits

Consommables d’impression HP LaserJet

    Le programme HP Planet Partners vous permet de retourner puis de recycler facilement et gratuitement vos cartouches d'encre après utilisation. Chaque emballage de consommables et de cartouches d'encre HP LaserJet contient des instructions et informations multilingues sur ce programme. En renvoyant plusieurs cartouches à la fois, plutôt que séparément, vous aidez à protéger l’environnement.

    HP s’engage à fournir des produits et services innovants et de haute qualité qui respectent l’environnement, de la conception et la fabrication du produit aux processus de distribution, de fonctionnement et de recyclage. Lorsque vous participez au programme HP Planet Partners, nous vous certifions que vos cartouches d'encre HP LaserJet renvoyées seront correctement recyclées. Nous les traiterons afin de récupérer les plastiques et métaux pour de nouveaux produits, en évitant ainsi la mise en décharge de millions de tonnes de déchets. Votre cartouche d'impression ne vous sera pas renvoyée, puisqu'elle est recyclée et utilisée pour de nouveaux matériaux. Nous vous remercions d’agir de manière responsable afin de protéger l’environnement !

    REMARQUE :

    Utilisez les étiquettes de retour pour renvoyer uniquement les cartouches d'encre HP LaserJet d'origine. Nous vous prions de ne pas utiliser cette étiquette pour les cartouches HP jet d’encre, les cartouches non HP, les cartouches reconditionnées ou les retours de garantie. Pour plus d’informations sur le recyclage de vos cartouches jet d’encre HP, consultez la page http://www.hp.com/recycle.


Programme de gestion écologique des produits

Instructions concernant le renvoi et le recyclage

Cette section fournit des informations sur les rubriques suivantes :

  • Etats-Unis et Porto-Rico
  • Retours hors Etats-Unis


Programme de gestion écologique des produits

Etats-Unis et Porto-Rico

L'étiquette incluse avec la cartouche d'encre HP LaserJet est destinée au renvoi et au recyclage d'une ou plusieurs cartouches d'encre HP LaserJet après utilisation. Suivez les instructions applicables ci-dessous.

Cette section fournit des informations sur les rubriques suivantes :

  • Retours multiples (plus d'une cartouche)
  • Renvois uniques
  • Expédition


Programme de gestion écologique des produits

Retours multiples (plus d'une cartouche)

    1.
    Emballez chaque cartouche d'encre HP LaserJet dans son emballage et son sac d'origine.
    2.
    Scotchez les cartouches ensemble à l'aide d'un ruban adhésif. Le paquet ne doit pas peser plus de 31 kg.
    3.
    Utilisez une étiquette prépayée unique.

    OU

    1.
    Vous pouvez utiliser l'emballage de votre choix ou demander une boîte de récupération gratuite à l'adresse www.hp.com/recycle ou en appelant le +1-800-340-2445 (capacité maximale de 31 kg de cartouches d'encre HP LaserJet).
    2.
    Utilisez une étiquette prépayée unique.


Programme de gestion écologique des produits

Renvois uniques

    1.
    Emballez la cartouche d'impression HP LaserJet dans son emballage et son sac d'origine.
    2.
    Placez l’étiquette d’expédition sur l’avant du carton.


Programme de gestion écologique des produits

Expédition

Pour les renvois de cartouches d'encre HP LaserJet pour le recyclage vers les Etats-Unis et Porto Rico, utilisez l'étiquette de transport pré-payée et pré-adressée contenue dans le coffret. Pour tous les retours de recyclage de cartouches d'impression UPS, vous pouvez confier le paquet à UPS lors de votre prochaine livraison ou collecte, ou le porter dans un centre UPS agréé. (Les collectes UPS sollicitées seront facturées aux tarifs normaux de collecte.) Pour connaître le centre UPS le plus proche de chez vous, appelez le 1-800-PICKUPS ou consultez le site www.ups.com.

Si vous effectuez un renvoi avec une étiquette FedEx, confiez le paquet à un transporteur U.S. Postal Service ou confiez le paquet à un transporteur FedEx lors de votre prochaine livraison ou collecte. (Les collectes FedEx sollicitées seront facturées aux tarifs normaux de collecte.) Vous pouvez également déposer vos cartouches d'encre emballées dans un bureau de poste ou un centre de transport ou magasin FedEx. Pour connaître le bureau de poste U.S. Post Office le plus proche de chez vous, appelez le 1-800-ASK-USPS ou consultez le site www.usps.com. Pour connaître le centre de transport ou magasin FedEx le plus proche de chez vous, appelez le 1-800-ASK-USPS ou consultez le site www.fedex.com.

Pour plus d'informations ou pour commander des boîtes ou enveloppes supplémentaires, consultez le site www.hp.com/recycle ou appelez le 1-800-340-2445. Informations susceptibles d'être modifiées sans préavis.

Cette section fournit des informations sur les rubriques suivantes :

  • Pour les résidents d'Alaska et de Hawaii :


Programme de gestion écologique des produits

Pour les résidents d'Alaska et de Hawaii :

    N'utilisez pas le service UPS. Appelez le 1-800-340-2445 pour plus d'informations et d'instructions. Grâce à un accord avec HP, les services postaux américains offrent un service de transport gratuit pour le retour des cartouches depuis l'Alaska et Hawaii.


Programme de gestion écologique des produits

Retours hors Etats-Unis

    Pour participer au programme de recyclage et de retour HP Planet Partners, il vous suffit de suivre les instructions simples du guide de recyclage (à l'intérieur de l'emballage de votre nouveau consommable) ou de consulter le site www.hp.com/recycle. Sélectionnez votre pays/région pour plus d'informations sur les moyens de retourner vos consommables HP LaserJet.


Programme de gestion écologique des produits

Papier

    Ce produit prend en charge le papier recyclé dans la mesure où celui-ci est conforme aux spécifications présentées dans le manuel HP LaserJet Printer Family Print Media Guide. Ce produit convient à l'utilisation de papier recyclé conformément à la norme EN12281:2002.


Programme de gestion écologique des produits

Restrictions de matériel

    Ce produit HP ne contient pas de mercure ajouté.

    Ce produit HP ne contient pas de batterie.


Programme de gestion écologique des produits

Collecte des déchets par les utilisateurs

    symbole de réglementation européenne des déchets

    Ce symbole signifie de ne pas mettre votre produit à la poubelle avec vos autres déchets ménagers. En effet, il est de votre responsabilité d'apporter vos équipements électriques et électroniques usagés dans un point de collecte où ils pourront être recyclés. Pour plus d'informations, contactez votre service de collecte des déchets ménagers ou consultez la page suivante : www.hp.com/recycle.


Programme de gestion écologique des produits

Recyclage du matériel électronique

    HP encourage ses clients à recycler le matériel électronique usagé. Pour plus d’informations sur les programmes de recyclage, consultez la page : www.hp.com/recycle.


Programme de gestion écologique des produits

Substances chimiques

    HP s'engage à fournir à ses clients les informations relatives aux substances chimiques utilisées dans les produits HP, en respect des réglementations légales telles que la réglementation REACH (disposition CE n° 1907/2006 du Parlement Européen et du Conseil). Vous trouverez un rapport sur les substances chimiques de ce produit à l'adresse suivante : www.hp.com/go/reach.


Programme de gestion écologique des produits

Tableau de substances (Chine)

    Tableau des substances (Chine)


Programme de gestion écologique des produits

Informations utilisateur Ecolabel SEPA (Chine)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programme de gestion écologique des produits

Déclaration concernant les restrictions sur les substances dangereuses (Inde)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programme de gestion écologique des produits

Déclaration relative aux restrictions sur les substances dangereuses (Turquie)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programme de gestion écologique des produits

Déclaration concernant les restrictions sur les substances dangereuses (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programme de gestion écologique des produits

Fiche signalétique de sécurité du produit

    Les fiches techniques sur la sécurité d'emploi des produits (MSDS, Material Safety Data Sheets) relatives aux consommables renfermant des substances chimiques (l'encre, par exemple) sont disponibles sur le site Web HP à l'adresse www.hp.com/go/msds.


Programme de gestion écologique des produits

EPEAT

    De nombreux produits HP sont conçus pour répondre aux normes EPEAT. EPEAT est une notation globale de l'environnement qui permet d'identifier les équipements électroniques plus respectueux de l'environnement. Pour plus d'informations sur la notation EPEAT, rendez-vous sur le site www.epeat.net. Pour obtenir des informations sur les produits HP homologués EPEAT, consultez la page www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programme de gestion écologique des produits

Informations complémentaires

    Pour obtenir des informations sur ces rubriques relatives à l'environnement :

    ●
    Feuille de profil écologique pour ce produit et plusieurs produits HP associés
    ●
    Engagement HP dans la protection de l'environnement
    ●
    Système HP de gestion de l'environnement
    ●
    Retour d'un produit HP à la fin de sa durée de vie et programme de recyclage
    ●
    Fiche technique de sécurité des produits

    Visitez la page www.hp.com/go/environment.


Informations réglementaires

  • Déclaration de conformité
  • Déclaration de conformité
  • Déclarations relatives à la sécurité
  • Déclarations supplémentaires relatives aux produits sans fil


Informations réglementaires

Déclaration de conformité

    Déclaration de conformité
    Selon ISO/IEC 17050-1 et EN 17050-1
    Nom du fabricant :
    Technologies de l'information Hewlett-Packard
    R&D (Shanghai) Co., LTD
    DoC# : SHNGC-1301-00-ver.1.0
    Adresse du fabricant :
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Chine
    déclare que le produit
    Nom du produit :
    HP LaserJet Pro M201n/HP LaserJet Pro M202n
    Référence réglementaire :2)
    SHNGC-1301-00
    Options du produit :
    Toutes
    Cartouches de toner :
    CF283A, CC388A
    Est conforme aux spécifications suivantes :
    SECURITE :
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (produit Laser/LED de classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC :
    CISPR 22:2008 / EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Titre 47 CFR, Article 15 Classe B / ICES-003, numéro 5
    GB9254-2008, GB17625.1-2012
    Consommation d'énergie :
    Réglementation (EC) n° 1275/2008 :
    EN50564:2011
    RoHS :
    EN50581:2012
    Informations complémentaires :
    Cet appareil est conforme aux normes de la directive EMC 2004/108/EC, la directive sur la faible tension 2006/95/EC, la directive Ecodesign 2009/125/EC et la directive RoHS 2011/65/EU, et porte la marque CE [image] en conséquence.
    Cet appareil est conforme à l'article 15 de la réglementation FCC. Son fonctionnement est soumis aux deux conditions suivantes : (1) Cet appareil ne doit causer aucune interférence nuisible et (2) doit accepter toutes les interférences reçues, y compris celles qui risquent de fausser son fonctionnement.
    1.
    Le produit a été testé dans une configuration standard avec des PC Hewlett-Packard.
    2.
    Pour des besoins réglementaires, ce produit reçoit un numéro de modèle réglementaire. Ne confondez pas ce numéro avec le nom du produit ou le(s) numéro(s) de produit.
    Shanghai, Chine
    Novembre 2013
    Pour tout renseignement sur les réglementations uniquement, contactez :
    Europe :
    Votre bureau de vente et de services Hewlett-Packard local ou Hewlett-Packard Gmbh, Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Allemagne www.hp.eu/certificates
    Etats-Unis :
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, Etats-Unis 1-650-857-1501


Informations réglementaires

Déclaration de conformité

    Déclaration de conformité
    Selon ISO/IEC 17050-1 et EN 17050-1
    Nom du fabricant :
    Technologie d'information Hewlett-Packard
    R&D (Shanghai) Co., LTD
    DoC# : SHNGC-1301-01-ver.1.0
    Adresse du fabricant :
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Chine
    déclare que le produit
    Nom du produit :
    HP LaserJet Pro M201dw/HP LaserJet Pro M202dw
    Référence réglementaire :2)
    SHNGC-1301-01
    Eléments compris :
    SDGOB-1191 – (Radio Module)
    Options du produit :
    Toutes
    Cartouches de toner :
    CF283A, CC388A
    Est conforme aux spécifications suivantes :
    SECURITE :
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (produit Laser/LED de classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC :
    CISPR 22:2008 / EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Titre 47 CFR, Article 15 Classe B / ICES-003, numéro 5
    GB9254-2008, GB17625.1-2012
    Radio3) :
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC alinéa 47 CFR, article 15 sous-article C (Section 15.247) / IC : RSS-210
    IEC 62311:2007 / EN62311:2008
    Consommation d'énergie :
    Réglementation (EC) n° 1275/2008 :
    EN50564:2011
    RoHS :
    EN50581:2012
    Informations complémentaires :
    Cet appareil est conforme aux normes de directive R&TTE 1999/5/EC, la directive EMC 2004/108/EC, la directive sur la faible tension 2006/95/EC, la directive Ecodesign 2009/125/EC, la directive RoHS 2011/65/EU, et porte la marque CE [image] en conséquence.
    Cet appareil est conforme à l'article 15 de la réglementation FCC. Son fonctionnement est soumis aux deux conditions suivantes : (1) Cet appareil ne doit causer aucune interférence nuisible et (2) doit accepter toutes les interférences reçues, y compris celles qui risquent de fausser son fonctionnement.
    1.
    Le produit a été testé dans une configuration standard avec des PC Hewlett-Packard.
    2.
    Pour des besoins réglementaires, ce produit reçoit un numéro de modèle réglementaire. Ne confondez pas ce numéro avec le nom du produit ou le(s) numéro(s) de produit.
    3.
    Ce produit utilise un module radio dont le numéro de modèle réglementaire est SDGOB-1191, nécessaire pour satisfaire les exigences réglementaires d'ordre technique des pays/régions dans lesquelles ce produit sera vendu.
    Shanghai, Chine
    Novembre 2013
    Pour tout renseignement sur les réglementations uniquement, contactez :
    Europe :
    Votre bureau de vente et de services Hewlett-Packard local ou Hewlett-Packard Gmbh, Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Allemagne www.hp.eu/certificates
    Etats-Unis :
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, Etats-Unis 1-650-857-1501


Informations réglementaires

Déclarations relatives à la sécurité

Cette section fournit des informations sur les rubriques suivantes :

  • Réglementations de la FCC
  • Protection contre les rayons laser
  • Canada - Déclaration de conformité de l'ICES-003 de l'industrie du Canada
  • Déclaration VCCI (Japon)
  • Instructions sur le cordon d’alimentation
  • Déclaration relative aux cordons d'alimentation (Japon)
  • Déclaration EMC (Corée)
  • Déclaration relative au laser en Finlande
  • Déclaration GS (Allemagne)
  • Conformité avec l'Eurasie (Biélorussie, Kazakhstan, Russie)


Informations réglementaires

Réglementations de la FCC

    Les tests effectués sur cet équipement ont déterminé qu’il est conforme aux prescriptions des unités numériques de classe B, telles que spécifiées à l’article 15 des normes de la FCC (Commission fédérale des communications). Ces limites sont destinées à assurer une protection suffisante contre les interférences produites dans une installation résidentielle. Cet équipement produit, utilise et peut émettre de l’énergie sous forme de fréquences radio. Si ce matériel n’est pas installé et utilisé conformément aux instructions, il peut causer des interférences nuisibles aux communications radio. Cependant, l’absence d’interférences ne peut pas être garantie dans une installation particulière. Si ce matériel provoque des interférences qui perturbent la réception radio ou télévisée, ce qui peut être vérifié en mettant le matériel sous et hors tension, nous encourageons l’utilisateur à y remédier en appliquant l’une des mesures suivantes :

    ●
    Réorientez ou déplacez l’antenne de réception.
    ●
    Augmentez la distance séparant l’équipement du récepteur.
    ●
    Connectez l’équipement à une prise située sur un circuit différent de celui sur lequel se trouve le récepteur.
    ●
    Consultez votre revendeur ou un technicien radio/télévision expérimenté.
    REMARQUE :

    Toute modification apportée au produit sans le consentement de HP peut se traduire par la révocation du droit d’exploitation de l’équipement dont jouit l’utilisateur.

    Un câble d’interface blindé est requis afin de satisfaire aux stipulations de l’article 15 des réglementations de la FCC sur les appareils de classe B.


Informations réglementaires

Protection contre les rayons laser

    Le CDRH (Center for Devices and Radiological Health) de la FDA (Food and Drug Administration) a mis en place une réglementation concernant les produits laser fabriqués à partir du 1er août 1976. Le respect de cette réglementation est obligatoire pour les produits commercialisés aux Etats-Unis. L'appareil est certifié produit laser de « Classe 1 » par l'U.S. Department of Health and Human Services (DHHS) Radiation Performance Standard conformément au Radiation Control for Health and Safety Act de 1968. Etant donné que les radiations émises par ce périphérique sont complètement confinées par les boîtiers de protection externes, il est impossible que le rayon laser s'échappe dans des conditions de fonctionnement normal.

    AVERTISSEMENT !

    L'utilisation de commandes, la réalisation de réglages ou l'exécution de procédures différentes de celles spécifiées dans ce guide d'utilisation peut entraîner une exposition à des radiations dangereuses.


Informations réglementaires

Canada - Déclaration de conformité de l'ICES-003 de l'industrie du Canada

    CAN ICES-3(B)/NMB-3(B)


Informations réglementaires

Déclaration VCCI (Japon)

    Déclaration VCCI du Japon


Informations réglementaires

Instructions sur le cordon d’alimentation

    Vérifiez que la source d’alimentation électrique est adéquate pour la tension nominale du produit. Cette tension nominale est indiquée sur l’étiquette du produit. Ce produit fonctionne avec 110-127 V CA ou 220-240 V CA et 50/60 Hz.

    Branchez le cordon d’alimentation entre le produit et une prise CA avec mise à la terre.

    ATTENTION :

    Afin d’empêcher tout endommagement du produit, utilisez uniquement le cordon d’alimentation fourni.


Informations réglementaires

Déclaration relative aux cordons d'alimentation (Japon)

    Déclaration japonaise relative aux cordons d'alimentation


Informations réglementaires

Déclaration EMC (Corée)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informations réglementaires

Déclaration relative au laser en Finlande

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informations réglementaires

Déclaration GS (Allemagne)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informations réglementaires

Conformité avec l'Eurasie (Biélorussie, Kazakhstan, Russie)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informations réglementaires

Déclarations supplémentaires relatives aux produits sans fil

Cette section fournit des informations sur les rubriques suivantes :

  • Déclaration de conformité FCC — Etats-Unis
  • Déclaration - Australie
  • Déclaration ANATEL - Brésil
  • Déclarations - Canada
  • Produits d'une puissance de 5 GHz - Industrie du Canada
  • Exposition aux émissions de fréquences radio (Canada)
  • Avis réglementaire de l'Union européenne
  • Avis pour la France
  • Avis pour la Russie
  • Déclaration relative au Mexique
  • Déclaration pour Taïwan
  • Déclaration pour la Corée
  • Marquage pour les télécommunications câblées au Vietnam pour les produits homologués ICTQC


Informations réglementaires

Déclaration de conformité FCC — Etats-Unis

    Exposure to radio frequency radiation

    ATTENTION :

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATTENTION :

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informations réglementaires

Déclaration - Australie

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informations réglementaires

Déclaration ANATEL - Brésil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informations réglementaires

Déclarations - Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informations réglementaires

Produits d'une puissance de 5 GHz - Industrie du Canada
    ATTENTION :

    Lors de l'utilisation d'un réseau local sans fil IEEE 802.11a, ce produit est réservé à une utilisation en intérieur en raison de sa plage de fréquences, comprise entre 5,15 et 5,25 GHz. Industrie Canada recommande l'utilisation en intérieur de ce produit pour la plage de fréquences comprise entre 5,15 et 5,25 GHz afin de réduire les interférences nuisibles potentielles avec les systèmes de satellite portables utilisant le même canal. Le radar à haute puissance est défini comme étant le principal utilisateur des bandes 5,25 à 5,35 GHz et 5,65 à 5,85 GHz. Ces stations radar peuvent provoquer des interférences sur ce périphérique et/ou l'endommager.


Informations réglementaires

Exposition aux émissions de fréquences radio (Canada)
    AVERTISSEMENT !

    Exposition aux émissions de fréquences radio. La puissance de sortie émise par ce périphérique est inférieure aux limites fixées par Industrie Canada en matière d’exposition aux fréquences radio. Néanmoins, les précautions d'utilisation du périphérique doivent être respectées afin de limiter tout risque de contact avec une personne.

    Pour éviter tout dépassement des limites fixées par Industrie Canada en matière d’exposition aux fréquences radio, la distance entre les utilisateurs et les antennes ne doit pas être inférieure à 20 cm.


Informations réglementaires

Avis réglementaire de l'Union européenne

    La fonctionnalité de télécommunication de ce produit peut être utilisée dans les pays/régions de l'UE et de l'AELE suivants :

    Allemagne, Autriche, Belgique, Bulgarie, Chypre, Danemark, Espagne, Estonie, Finlande, France, Grèce, Hongrie, Irlande, Islande, Italie, Lettonie, Liechtenstein, Lituanie, Luxembourg, Malte, Norvège, Pays-Bas, Pologne, Portugal, République tchèque, Roumanie, Royaume-Uni, Slovaquie, Slovénie, Suède et Suisse.


Informations réglementaires

Avis pour la France

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informations réglementaires

Avis pour la Russie

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informations réglementaires

Déclaration relative au Mexique

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informations réglementaires

Déclaration pour Taïwan

    Déclaration relative à la fonction sans fil - Taiwan


Informations réglementaires

Déclaration pour la Corée

    Déclaration relative à la fonction sans fil - Taiwan


Informations réglementaires

Marquage pour les télécommunications câblées au Vietnam pour les produits homologués ICTQC

    Marquage télécommunications Vietnam


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Les rubriques suivantes expliquent comment parcourir ce guide de l'utilisateur.

  • Utilisation de F6 pour passer du panneau Navigation au panneau Rubrique
  • Touches de raccourci du visualiseur d'aide
  • Touches de raccourci de l'onglet Sommaire
  • Touches de raccourci de l'onglet Index
  • Touches de raccourci de l'onglet Recherche
  • Touches de raccourci de l'onglet Favoris

REMARQUE :
●
Il existe également des commandes de menu contextuel qui sont accessibles via le clavier.
●
Les touches de raccourci fonctionnent également dans les fenêtres secondaires et les info-bulles.
●
Chaque fois que vous utilisez une touche de raccourci du panneau Navigation, le panneau Rubrique cesse d'être actif. Pour faire réapparaître le volet Rubrique, appuyez sur F6.
●
La case d'option Faire correspondre au terme (Match similar words) de l'onglet Recherche sera cochée si elle a été utilisée lors de la dernière recherche.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Utilisation de F6 pour passer du panneau Navigation au panneau Rubrique

    Vous pouvez passer rapidement du panneau Navigation au panneau Rubrique en appuyant sur la touche F6 du clavier.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci du visualiseur d'aide

    Pour fermer le visualiseur d'aide.
    ALT+F4
    Pour passer du visualiseur aux fenêtres ouvertes.
    ALT+TAB
    Pour afficher le menu Options.
    ALT+O
    Pour modifier les paramètres de Microsoft Internet Explorer. La boîte de dialogue Options Internet contient les paramètres d'accessibilité. Pour modifier ces paramètres, cliquez sur l'onglet Général, puis sur Accessibilité.
    ALT+O, puis appuyez sur I
    Pour masquer ou afficher le volet Navigation.
    ALT+O, puis appuyez sur L
    Pour imprimer une rubrique.
    ALT+O, puis appuyez sur P. Ou cliquez avec le bouton droit de la souris sur la rubrique, puis cliquez sur Imprimer.
    Pour revenir à la rubrique précédente.
    ALT+FLèCHE GAUCHE ou ALT+O, puis appuyez sur B
    Pour passer à la rubrique suivante (déjà visualisée préalablement).
    ALT+FLèCHE DROITE ou ALT+O, puis appuyez sur F
    Pour activer ou désactiver l'indicateur de recherche.
    ALT+O, puis appuyez sur O
    Pour rafraîchir la rubrique qui s'affiche dans le volet Rubrique (utile lorsque vous êtes connecté à une page Web).
    F5 ou ALT+O, puis appuyez sur R
    Pour revenir à la page d'accueil (les auteurs de rubriques d'aide peuvent spécifier une page d'accueil pour l'aide en ligne).
    ALT+O, puis appuyez sur H
    Pour empêcher le visualiseur d'ouvrir une page (utile également lorsque vous êtes connecté au Web et que vous voulez empêcher le téléchargement d'une page).
    ALT+O, puis appuyez sur S
    Pour accéder à une rubrique ou à une page Web spécifique. L'auteur de rubriques d'aide qui crée un fichier d'aide compilé (.chm) peut ajouter deux liens aux rubriques ou pages Web importantes, dans le menu Options. Lorsque vous sélectionnez une commande Saut , l'une de ces rubriques ou pages Web s'affiche.
    ALT+O, puis appuyez sur 1 ou 2
    Pour passer du volet Navigation au volet Rubrique.
    F6
    Pour parcourir une rubrique.
    FLèCHE HAUT et FLèCHE BAS ou PAGE PRéCéDENTE et PAGE SUIVANTE
    Pour parcourir tous les liens d'une rubrique ou toutes les options d'un onglet du volet Navigation.
    ONGLET

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Sommaire

    Pour afficher l'onglet Sommaire.
    ALT+S
    Pour ouvrir et fermer un livre ou un dossier.
    SIGNE PLUS (+) et SIGNE MOINS (-) ou FLèCHE GAUCHE et FLèCHE DROITE
    Pour sélectionner une rubrique.
    FLèCHE HAUT et FLèCHE BAS
    Pour afficher la rubrique sélectionnée.
    ENTRéE

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Index

    Pour afficher l'onglet Index.
    ALT+I
    Pour saisir un mot-clé à rechercher.
    ALT+M, puis saisissez le mot
    Pour sélectionner un mot-clé dans la liste.
    FLèCHE HAUT et FLèCHE BAS
    Pour afficher la rubrique associée.
    ALT+C

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Recherche

    Pour afficher l'onglet Recherche.
    ALT+R
    Pour saisir un mot-clé à rechercher.
    ALT+M, puis saisissez le mot
    Pour lancer une recherche.
    ALT+L
    Pour sélectionner une rubrique dans la liste des résultats.
    ALT+B, puis FLèCHE HAUT et FLèCHE BAS
    Pour afficher la rubrique sélectionnée.
    ALT+C
    Les options suivantes ne sont disponibles que si la recherche dans le texte entier est activée.
    Pour rechercher un mot dans la liste de résultats d'une recherche antérieure.
    ALT+U
    Pour rechercher les mots similaires au mot-clé. Par exemple, vous pouvez rechercher les mots " courtier " et " courtage " en lançant une recherche sur le mot-clé " court ".
    ALT+M
    Pour rechercher uniquement dans les titres de rubriques.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Favoris

    Pour afficher l'onglet Favoris.
    ALT+V
    Pour ajouter la rubrique affichée à la liste des Favoris.
    ALT+U
    Pour sélectionner une rubrique dans la liste des Favoris.
    ALT+Q, puis FLèCHE HAUT et FLèCHE BAS
    Pour afficher la rubrique sélectionnée.
    ALT+C
    Pour supprimer la rubrique sélectionnée de la liste.
    ALT+M

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Les sections suivantes expliquent comment parcourir et utiliser ce guide. Pour plus d'informations, cliquez sur l'une des sections suivantes :

  • Utilisation approfondie de l'aide
  • Pour rechercher une rubrique d'aide
  • Pour créer la liste des rubriques d'aide favorites
  • Pour copier une rubrique d'aide
  • Pour imprimer la rubrique d'aide actuelle
  • Pour rechercher des rubriques à l'aide des boutons de la barre d'outils
  • Utilisation des commandes du menu contextuel

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Utilisation approfondie de l'aide

    Les conseils ci-dessous vous permettent de rechercher davantage d'informations lors de l'utilisation du visualiseur d'aide HTML :

    ●
    Pour accéder à une rubrique, à une page Web, à une liste de rubriques ou à un programme différent, cliquez sur les mots en couleur soulignés.
    ●
    Pour afficher les rubriques contenant des informations connexes, cliquez sur Rubriques associées qui se trouve généralement en fin de rubrique, puis sur le titre de la rubrique voulue.
    ●
    Pour vérifier si une expression ou un mot contenu dans une rubrique figure dans l'index, sélectionnez cet élément, puis appuyez sur F1.
    ●
    Si vous affichez dans le volet Rubrique un contenu provenant du Web, vous pouvez cliquer sur Arrêter ou sur Rafraîchir dans la barre d'outils pour interrompre le téléchargement ou rafraîchir une page Web.
    ●
    Si vous utilisez fréquemment une rubrique d'aide précise, ajoutez-la à la liste des favoris.
    ●
    Cliquez avec le bouton droit de la souris sur l'onglet Sommaire ou le volet Rubrique pour afficher les commandes du menu contextuel.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Pour rechercher une rubrique d'aide

    Dans le volet de navigation, cliquez sur l'un des onglets suivants :

    ●
    Pour parcourir la table des matières, cliquez sur l'onglet Sommaire. La table des matières est une liste extensible contenant les principales rubriques.
    ●
    Pour afficher la liste des entrées d'index, cliquez sur l'onglet Index, puis saisissez un mot ou faites défiler la liste. Les rubriques sont souvent répertoriées sous plusieurs entrées d'index.
    ●
    Pour repérer toutes les occurrences d'un mot ou d'une expression susceptible d'apparaître dans un fichier d'aide, cliquez sur l'onglet Recherche, puis saisissez le ou les mots.
    REMARQUE :

    Cliquez sur une entrée de la table des matières, de l'index ou de la liste des résultats d'une recherche pour afficher la rubrique correspondante.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Pour créer la liste des rubriques d'aide favorites

    1.
    Repérez la rubrique d'aide à inclure dans la liste des favoris.
    2.
    Cliquez sur l'onglet Favoris, puis sur Ajouter.
    REMARQUE :
    ●
    Pour revenir à une rubrique favorite, cliquez sur l'onglet Favoris, sélectionnez la rubrique et cliquez sur Afficher.
    ●
    Pour renommer une rubrique, sélectionnez-la et saisissez le nouveau nom dans la zone Rubrique actuelle.
    ●
    Pour supprimer une rubrique favorite, sélectionnez-la et cliquez sur Supprimer.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Pour copier une rubrique d'aide

    1.
    Dans le volet Rubrique, cliquez avec le bouton droit de la souris sur la rubrique à copier, puis cliquez sur Sélectionner tout.
    2.
    Cliquez de nouveau avec le bouton droit de la souris, puis cliquez sur Copier. La rubrique est copiée dans le Presse-papiers.
    3.
    Ouvrez le document dans lequel copier la rubrique.
    4.
    Placez le curseur à l'endroit où les informations doivent apparaître.
    5.
    Dans le menu Edition, cliquez sur Coller.
    REMARQUE :

    Pour ne copier qu'une partie de la rubrique, sélectionnez le texte à copier, cliquez dessus avec le bouton droit de la souris, puis cliquez sur Copier.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Pour imprimer la rubrique d'aide actuelle

    Cliquez avec le bouton droit de la souris sur une rubrique, puis cliquez sur Imprimer.

    REMARQUE :

    Si vous imprimez à partir de l'onglet Sommaire (en cliquant avec le bouton droit de la souris sur une entrée, puis en cliquant sur Imprimer), les options qui apparaissent permettent d'imprimer la rubrique actuelle uniquement, ou la rubrique actuelle et les sous-rubriques.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Pour rechercher des rubriques à l'aide des boutons de la barre d'outils

    La barre d'outils du visualiseur d'aide comporte cinq boutons de navigation. Pour rechercher des rubriques d'aide, cliquez sur ces boutons :

    ●
    Retour affiche la dernière rubrique consultée.
    ●
    Suite affiche la rubrique suivante dans une séquence de rubriques précédemment affichées.
    ●
    Suivante affiche la rubrique suivante de la table des matières.
    ●
    Précédente affiche la rubrique précédente de la table des matières.
    ●
    Page d'accueil affiche la page d'accueil du fichier d'aide utilisé.
    ●
    Rafraîchir met à jour le contenu Web actuellement affiché dans le volet Rubrique.
    ●
    Arrêter arrête le téléchargement des informations d'un fichier. Cliquez sur ce bouton pour arrêter le téléchargement d'une page Web.
    REMARQUE :

    La barre d'outils de votre visualiseur d'aide peut ne pas contenir la totalité de ces boutons de navigation.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilisation du visualiseur d'aide HTML

Utilisation des commandes du menu contextuel

    Vous pouvez utiliser plusieurs des commandes du menu contextuel pour afficher ou personnaliser des informations.

    Commande
    Description
    Cliquez avec le bouton droit de la souris sur la table des matières, puis cliquez sur Ouvrir tout.
    Ouvre toutes les entrées ou dossiers de la table des matières. Cette commande ne fonctionne que si l'onglet Sommaire est affiché.
    Cliquez avec le bouton droit de la souris sur la table des matières, puis cliquez sur Fermer tout.
    Ferme toutes les entrées ou dossiers. Cette commande ne fonctionne que si l'onglet Sommaire est affiché.
    Cliquez avec le bouton droit de la souris sur la rubrique, puis cliquez sur Imprimer.
    Imprime la rubrique.

    REMARQUE :

    Vous pouvez accéder à ces commandes via le clavier. Appuyez sur les touches MAJ+F10 pour afficher le menu contextuel, puis utilisez les touches de raccourci appropriées. Vous pouvez également activer les Touches souris. Utilisez une combinaison Touches souris pour afficher le menu contextuel, puis cliquez sur les touches de raccourci appropriées.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com