HP LaserJet Pro M201, M202

Priručnik za jamstvo i pravna pitanja

HP © 2014. Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Hrvatski

Informacije o trgovačkoj marki i zaštiti autorskih prava

    Autorska prava i licenca

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Svako je reproduciranje, izmjena i prevođenje zabranjeno bez prethodne pisane suglasnosti, osim pod uvjetima određenim u zakonu o autorskom pravu.

    Informacije sadržane u ovom dokumentu su predmet promjene bez prethodne najave.

    Jedina jamstva za HP-ove proizvode i usluge navedena su u izričitim jamstvenim izjavama koje se isporučuju s takvim proizvodima i uslugama. Ništa što je ovdje navedeno ne sadrži dodatno jamstvo. HP nije odgovoran za eventualne tehničke i uredničke pogreške te propuste koji se nalaze u tekstu.

    Broj publikacije : CF456-90951

    Edition 1, 10/2014

    Trgovačke marke

    ENERGY STAR® i ENERGY STAR® registrirani su zaštitni znaci u SAD-u.


Servis i podrška

  • Izjava o ograničenom jamstvu tvrtke Hewlett-Packard
  • Premium Protection jamstvo tvrtke HP: Izjava o ograničenom jamstvu za LaserJet spremnik s tonerom
  • Propisi tvrtke HP u vezi potrošnog materijala drugih proizvođača
  • Web-stranice tvrtke HP za zaštitu od krivotvorina
  • Podaci spremljeni u spremnik s tonerom
  • Licencni ugovor s krajnjim korisnikom
  • Jamstvena usluga popravka od strane korisnika
  • Korisnička podrška


Servis i podrška

Izjava o ograničenom jamstvu tvrtke Hewlett-Packard

HP-OV PROIZVOD
TRAJANJE OGRANIČENOG JAMSTVA
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Jednogodišnja ograničena garancija

HP vama, krajnjem korisniku, jamči kako od datuma kupnje do isteka gore navedenog razdoblja na HP hardveru i dodatnoj opremi neće biti nedostataka u materijalu niti izvedbi. Ako HP obavijestite o takvim nedostacima tijekom jamstvenog razdoblja, HP će ili popraviti ili zamijeniti proizvode na kojima nedostaci uistinu postoje. Zamjenski proizvodi mogu biti novi ili po svojim radnim karakteristikama jednaki novim proizvodima.

HP vam jamči kako HP softver od datuma kupnje do isteka gore navedenog razdoblja neće pogrešno izvršavati programske naredbe zbog nedostataka u materijalu ili izradi, pod uvjetom da je ispravno instaliran i upotrebljavan. Ako HP tijekom jamstvenog razdoblja obavijestite o takvim nedostacima, HP će zamijeniti softver koji ne izvršava svoje programske naredbe zbog takvih nedostataka.

HP ne jamči nesmetan rad HP proizvoda bez pogrešaka. Ako HP ne može unutar razumnog roka popraviti niti zamijeniti proizvode u skladu s uvjetima jamstva, nakon pravovremenog povrata proizvoda primit ćete povrat novca u iznosu cijene kupnje.

HP proizvodi mogu sadržavati dorađene dijelove koji po radnim karakteristikama odgovaraju novim dijelovima ili dijelove koji su upotrijebljeni slučajno.

Jamstvo ne pokriva nedostatke koji su rezultat (a) nepravilnog ili neprilagođenog održavanja ili baždarenja, (b) upotrebe softvera, sučelja, dijelova ili potrošnog materijala koji nije proizvela tvrtka HP, (c) neovlaštene modifikacije ili zlouporabe, (d) upotrebe proizvoda izvan navedenih specifikacija za radnu okolinu proizvoda ili (e) neprikladne pripreme mjesta rada ili održavanja.

U SKLADU SA ZAKONSKIM OGRANIČENJIMA, GORE NAVEDENA JAMSTVA SU ISKLJUČIVA I NIJEDNO DRUGO JAMSTVO ILI UVJET, BILO PISMENI ILI USMENI, NIJE IZREČENO NITI IMPLICIRANO TE SE HP IZRIČITO ODRIČE SVIH IMPLICIRANIH JAMSTAVA I UVJETA PRODAJE, ZADOVOLJAVAJUĆE KVALITETE I PRIKLADNOSTI ZA ODGOVARAJUĆU SVRHU. U određenim državama/regijama, saveznim državama ili pokrajinama ograničenje trajanja impliciranog jamstva nije dopušteno te se gore navedeno ograničenje ili isključenje ne odnosi na korisnike u tim područjima. Ovim jamstvom dana su vam određena zakonska prava, a uz njih možda imate i druga prava koja su različita za različite države/regije, savezne države ili pokrajine.

Ograničeno HP jamstvo valjano je u svim državama/regijama ili lokacijama na kojima HP ima podršku za ovaj proizvod i na kojem je tvrtka HP taj proizvod reklamirala. Razina servisa koju vam jamstvo omogućava može se razlikovati s obzirom na lokalne standarde. HP neće promijeniti oblik, sklop niti funkcije proizvoda kako bi se on mogao koristiti u državama/regijama za koje nije bio namijenjen iz pravnih ili praktičnih razloga.

U SKLADU SA ZAKONSKIM OGRANIČENJIMA, DOSTUPNI SU VAM JEDINO I ISKLJUČIVO PRAVNI LIJEKOVI NAVEDENI U OVOM JAMSTVU. OSIM U SKLADU S GORE NAVEDENIM ODREDBAMA, TVRTKA HP I NJENI DOBAVLJAČI NI POD KOJIM UVJETIMA NEĆE BITI ODGOVORNI ZA GUBITAK PODATAKA NITI ZA IZRAVNU, POSEBNU, SLUČAJNU, POSLJEDIČNU (UKLJUČUJUĆI GUBITAK PODATAKA ILI DOBITI) ILI DRUGU VRSTU ŠTETE, BEZ OBZIRA TEMELJI LI SE ISTA NA UGOVORU, KAZNENOM DJELU ILI NEČEM TREĆEM. U određenim državama/regijama, saveznim državama ili pokrajinama odricanje ili ograničenje slučajne ili posljedične štete nije dopušteno te se gore navedeno ograničenje ili odricanje ne odnosi na korisnike u tim područjima.

JAMSTVENI UVJETI NAVEDENI U OVOJ IZJAVI, OSIM AKO ZAKONOM NIJE DRUGAČIJE PROPISANO, NE PREDSTAVLJAJU ISKLJUČENJE, OGRANIČENJE NITI MODIFIKACIJU, A UZ OBAVEZNA ZAKONSKA PRAVA PRIMIJENJUJU SE NA UVJETE PRODAJE OVOG PROIZVODA.

U ovome se dijelu nalaze informacije o sljedećim temama:

  • UK, Irska i Malta
  • Austrija, Belgija, Njemačka i Luksemburg
  • Belgija, Francuska i Luksemburg
  • Italija
  • Španjolska
  • Danska
  • Norveška
  • Švedska
  • Portugal
  • Grčka i Cipar
  • Mađarska
  • Republika Češka
  • Slovačka
  • Poljska
  • Bugarska
  • Rumunjska
  • Belgija i Nizozemska
  • Finska
  • Slovenija
  • Hrvatska
  • Latvija
  • Litva
  • Estonija


Servis i podrška

UK, Irska i Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Servis i podrška

Austrija, Belgija, Njemačka i Luksemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Servis i podrška

Belgija, Francuska i Luksemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Servis i podrška

Italija

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Servis i podrška

Španjolska

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Servis i podrška

Danska

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Servis i podrška

Norveška

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Servis i podrška

Švedska

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Servis i podrška

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Servis i podrška

Grčka i Cipar

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Servis i podrška

Mađarska

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Servis i podrška

Republika Češka

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Servis i podrška

Slovačka

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Servis i podrška

Poljska

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Servis i podrška

Bugarska

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Servis i podrška

Rumunjska

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Servis i podrška

Belgija i Nizozemska

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Servis i podrška

Finska

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Servis i podrška

Slovenija

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Servis i podrška

Hrvatska

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Servis i podrška

Latvija

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Servis i podrška

Litva

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Servis i podrška

Estonija

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Servis i podrška

Premium Protection jamstvo tvrtke HP: Izjava o ograničenom jamstvu za LaserJet spremnik s tonerom

    Ovim jamstvom izjavljujemo kako na ovom HP proizvodu nema nedostataka u materijalu i izradi.

    Ovo se jamstvo ne odnosi na proizvode (a) koji su ponovno punjeni, prerađivani, dorađivani ili na bilo koji način neovlašteno promijenjeni, (b) na kojima su se pojavili kvarovi zbog neispravne upotrebe i skladištenja ili korištenja na mjestu koje nije u skladu s navedenim specifikacijama radne okoline proizvoda, odnosno (c) na kojima su se pojavili znaci habanja zbog uobičajene upotrebe.

    Za servisiranje u skladu s jamstvom proizvod vratite na mjesto kupnje (zajedno s pisanim opisom problema i uzorcima ispisa) ili se obratite HP korisničkoj podršci. HP zadržava pravo da proizvode na kojima nedostaci uistinu postoje zamijeni ili da za njih izda povrat novca u iznosu kupovne cijene.

    U SKLADU SA ZAKONSKIM OGRANIČENJIMA, GORE NAVEDENO JAMSTVO JE ISKLJUČIVO I NIJEDNO DRUGO JAMSTVO ILI UVJET, BILO PISMENI ILI USMENI, NIJE IZREČENO NITI IMPLICIRANO TE SE HP IZRIČITO ODRIČE SVIH IMPLICIRANIH JAMSTAVA I UVJETA PRODAJE, ZADOVOLJAVAJUĆE KVALITETE I PRIKLADNOSTI ZA ODGOVARAJUĆU SVRHU.

    U SKLADU SA ZAKONSKIM OGRANIČENJIMA, TVRTKA HP I NJENI DOBAVLJAČI NI POD KOJIM UVJETIMA NEĆE BITI ODGOVORNI ZA IZRAVNU, POSEBNU, SLUČAJNU, POSLJEDIČNU (UKLJUČUJUĆI GUBITAK PODATAKA ILI DOBITI) ILI DRUGU VRSTU ŠTETE, BEZ OBZIRA TEMELJI LI SE ISTA NA UGOVORU, KAZNENOM DJELU ILI NEČEM TREĆEM.

    JAMSTVENI UVJETI NAVEDENI U OVOJ IZJAVI, OSIM AKO ZAKONOM NIJE DRUGAČIJE PROPISANO, NE PREDSTAVLJAJU ISKLJUČENJE, OGRANIČENJE NITI MODIFIKACIJU, A UZ OBAVEZNA ZAKONSKA PRAVA PRIMIJENJUJU SE NA UVJETE PRODAJE OVOG PROIZVODA.


Servis i podrška

Propisi tvrtke HP u vezi potrošnog materijala drugih proizvođača

    Tvrtka Hewlett-Packard ne preporučuje upotrebu ni novih ni prerađenih spremnika s tonerom drugih proizvođača.

    NAPOMENA:

    Upotreba spremnika s tonerom koji nisu proizvod tvrtke HP ili ponovno napunjenih spremnika kod HP pisača neće utjecati na jamstva korisniku niti na bilo koji ugovor o podršci koji je HP zaključio s korisnikom. Ako se, međutim, kvar ili oštećenje proizvoda može pripisati upotrebi spremnika drugih proizvođača ili ponovno napunjenih spremnika, HP će popravak tako nastalog kvara ili oštećenja proizvoda naplatiti prema svojem standardnom cjeniku materijala i usluga.


Servis i podrška

Web-stranice tvrtke HP za zaštitu od krivotvorina

    Ako vas poruka upravljačke ploče nakon instalacije HP-spremnika s tonerom obavijesti kako spremnik nije HP-ov proizvod, posjetite www.hp.com/go/anticounterfeit. Tvrtka HP odredit će jesu li spremnici originalni i poduzeti korake kako bi se problem riješio.

    Vaš spremnik s tonerom možda nije originalan HP-ov proizvod ako primijetite sljedeće:

    ●
    Stranica stanja potrošnog materijala ukazuje da je instaliran potrošni materijal drugog proizvođača.
    ●
    Imate niz problema sa spremnikom.
    ●
    Spremnik ne izgleda kao obično (na primjer, pakiranje se razlikuje od HP pakiranja).


Servis i podrška

Podaci spremljeni u spremnik s tonerom

    Spremnici s tonerom tvrtke HP koje ovaj uređaj koristi imaju memorijske čipove koji pomažu rad uređaja.

    Isto tako, ti memorijski čipovi prikupljaju ograničeni skup informacija o korištenju uređaja, koji bi mogao sadržavati sljedeće: datum kad je spremnik s tonerom instaliran, datum kad je spremnik s tonerom posljednji put korišten, broj stranica ispisanih spremnikom s tonerom, pokrivenost stranice, korišteni načini ispisa, sve pogreške ispisa do kojih je došlo i model uređaja. Ove informacije pomoći će tvrtki HP u osmišljavanju uređaja koji će moći udovoljiti korisničkim potrebama ispisa.

    Podaci prikupljeni iz memorijskih čipova spremnika s tonerom ne sadrže informacije koje bi se mogle koristiti za identifikaciju korisnika ili određenog uređaja.

    HP će prikupiti uzorak memorijskih čipova iz spremnika s tonerom koji će se vratiti tvrtki HP u sklopu programa besplatnog povrata i recikliranja potrošnog materijala (HP Planet Partners: www.hp.com/recycle). Memorijski čipovi iz ovog uzrokovanja očitavaju se i proučavaju kako bi se poboljšali budući proizvodi tvrtke HP. HP partneri koji budu pomagali u recikliranju ovog spremnika s tonerom mogli bi također imati pristup ovim podacima.

    Bilo koja treća strana koja bi došla u posjed spremnika s tonerom mogla bi doći do anonimnih podataka na memorijskom čipu.


Servis i podrška

Licencni ugovor s krajnjim korisnikom

    PAŽLJIVO PROČITAJTE PRIJE KORIŠTENJA OVOG SOFTVERSKOG PROIZVODA: Ovaj licencni ugovor s krajnjim korisnikom (“EULA”) je ugovor između (a) vas (pojedinca ili entiteta kojeg predstavljate) i (b) tvrtke Hewlett-Packard (“HP”) kojim se regulira vaše korištenje softverskog proizvoda (“Softver”). Ovaj EULA se ne primjenjuje ako postoji odvojeni licencni ugovor između vas i tvrtke HP ili njenih dobavljača softvera, uključujući licencni ugovor u internetskoj dokumentaciji. Pojam “Softver” može uključivati (i) pridružene medije, (ii) korisnički priručnik i ostale tiskane materijale i (iii) “internetsku” ili elektroničku dokumentaciju (pod skupnim nazivom “Korisnička dokumentacija”).

    PRAVA U SOFTVERU NUDE SE SAMO POD UVJETOM DA STE SUGLASNI SA SVIM ODREDBAMA I UVJETIMA OVOG EULA. INSTALIRANJEM, KOPIRANJEM, PREUZIMANJEM ILI DRUGIM KORIŠTENJEM SOFTVERA, SUGLASNI STE BITI OBVEZNI PREMA OVOM EULA. AKO NE PRIHVATITE OVAJ EULA, NEMOJTE INSTALIRATI, PREUZETI ILI NA BILO KOJI DRUGI NAČIN KORISTITI SOFTVER. AKO STE KUPILI SOFTVER, ALI NISTE SUGLASNI S OVIM EULA, VRATITE SOFTVER NA MJESTO KUPNJE U ROKU OD ČETRNAEST DANA I PRIMITE POVRAT NOVCA PREMA NABAVNOJ CIJENI; AKO SE SOFTVER INSTALIRA ILI SE ISPORUČUJE S DRUGIM HP PROIZVODOM, MOŽETE VRATITI ČITAV NEKORIŠTENI PROIZVOD.

    1.
    SOFTVER DRUGIH PROIZVOĐAČA. Softver može uključivati, osim softvera u HP-ovom vlasništvu (“HP softver”), softver pod licencom drugog proizvođača (“Softver drugog proizvođača” i “Licenca drugog proizvođača”). Vi imate licencu za sve Softvere drugog proizvođača, podložno uvjetima i odredbama odgovarajuće Licence drugog proizvođača. Licenca Drugog proizvođača najčešće se nalazi u datotekama tipa “license.txt” ili “readme”. Obratite se HP-ovoj podršci ako ne možete pronaći Licencu drugog proizvođača. Ako Licence drugog proizvođača uključuju licence koje osiguravaju dostupnost izvornog koda (poput javne licence GNU), a odgovarajući izvorni kod nije isporučen sa softverom, provjerite na stranicama za podršku uređaja na HP-ovoj web-lokaciji (hp.com) kako doći do izvornog koda.
    2.
    LICENCNA PRAVA. Imat ćete sljedeća prava pod uvjetom da poštujete sve odredbe i uvjete ovog Ugovora za krajnjeg korisnika (EULA):
    a.
    Upotreba. HP vam dodjeljuje licencu za Upotrebu jednog primjerka HP -ovog softvera. „Upotreba“ znači instaliranje, kopiranje, pohranjivanje, učitavanje, pokretanje, prikazivanje ili druge načine upotrebe HP -ovog softvera. Ne smijete modificirati HP -ov softver ili onemogućavati bilo koju licencnu ili kontrolnu značajku HP -ovog softvera. Ako HP isporučuje ovaj Softver za Upotrebu s uređajem za obradu slika ili ispis (primjerice, ako je Softver upravljački program pisača, programska datoteka ili dodatak), HP -ov Softver se smije upotrebljavati samo s takvim proizvodom („HP -ov proizvod“). Dodatna ograničenja vezana za Upotrebu mogu se pojaviti u Korisničkoj dokumentaciji. Ne smijete razdvajati dijelove komponenti HP -ovog Softvera za Upotrebu. Nemate pravo distribuirati HP -ov Softver.
    b.
    Kopiranje. Vaše pravo na kopiranje znači da smijete izrađivati arhivske ili rezervne kopije HP -ovog Softvera, pod uvjetom da svaka kopija sadrži sve izvorne vlasničke napomene HP -ovog Softvera i da se koristi samo u svrhu stvaranja rezervnih kopija.
    3.
    NADOGRADNJE. Da biste upotrebljavali HP -ov Softver koji HP isporučuje kao nadogradnju, ažuriranje ili dodatak (zajednički “Nadogradnja”), morate najprije biti licencirani za originalni HP -ov Softver koji je HP-a označio softverom pogodnim za Nadogradnju. Ako Nadogradnja postaje zamjenom za originalni HP -ov Softver, više nećete smjeti upotrebljavati takav HP -ov Softver. Ovaj Ugovor odnosi se na sve Nadogradnje, osim u slučaju da HP osigura druge odredbe za Nadogradnju. U slučaju sukoba između ovog Ugovora i tih drugih odredbi, druge odredbe imat će prednost.
    4.

    PRIJENOS.

    a.
    Softver drugih proizvođača. Prvi krajnji korisnik HP -ovog Softvera može izvršiti jedan prijenos HP -ovog Softvera na drugog krajnjeg korisnika. Svaki eventualni prijenos uključivat će sve dijelove komponenti, medije, Korisničku dokumentaciju, ovaj Ugovor, i ako je primjenjivo, Certifikat o autentičnosti. Prijenos ne može biti posredan prijenos, poput konsignacije. Prije izvršenja prijenosa krajnji korisnik koji prima preneseni Software mora se složiti s ovim Ugovorom. Nakon što prenesete HP -ov Softver, vaša licenca se automatski ukida.
    b.
    Ograničenja. Ne smijete iznajmljivati, davati u zakup, posuđivati HP -ov softver ili ga upotrebljavati za komercijalnu zajedničku upotrebu ili komercijalnu uredsku namjenu. Ne smijete dalje licencirati, dodjeljivati ili na drugi način prenositi HP -ov Softver, osim kako je izričito dopušteno ovim Ugovorom.
    5.
    VLASNIČKA PRAVA. Sva intelektualna vlasnička prava u Softveru i Korisničkoj dokumentaciji vlasništvo su HP-a ili njegovih dobavljača i zaštićena su zakonom, uključujući i odgovarajuće zakone o autorskim pravima, poslovnoj tajni, patentu i trgovačkoj marki. Ne smijete odstranjivati iz Softvera bilo kakvu identifikacijsku oznaku proizvoda, obavijest o autorskim pravima ili ograničenje koje se odnosi na vlasništvo.
    6.
    OGRANIČENJE NA OBRNUTI INŽENJERING. Ne smijete izvoditi obrnuti inženjering, raščlanjivati ili rastavljati HP -ov Softver, osim i samo do one mjere, do koje je to pravo dopušteno odgovarajućim zakonom.
    7.
    PRISTANAK NA KORIŠTENJE PODATAKA. HP i njegove podružnice mogu prikupljati i koristiti tehničke informacije koje dajete u vezi s (i) vašom upotrebom Softvera ili HP -ovog proizvoda, ili u vezi s (ii) davanjem usluga podrške koje se odnose na Softver ili HP –ov Proizvod. Sve takve informacije bit će podložne HP-ovim pravilima o zaštiti privatnosti. HP takve informacije neće koristiti u obliku koji otkriva vaš osobni identitet, osim do mjere koja je nužna za poboljšanje Upotrebe proizvoda ili osiguravanje usluge podrške.
    8.
    OGRANIČENJE ODGOVORNOSTI. Bez obzira na bilo kakve štetu koje možete pretrpjeti, cjelokupna odgovornost HP-a i njegovih dobavljača u okviru ovog Ugovora i vaš jedini pravni lijek u okviru ovog Ugovora bit će ograničen na stvarni iznos koji ste platili za ovaj Proizvod ili na 5,00 američkih dolara, ovisno što je veće. DO NAJVEĆE MOGUĆE MJERE DOPUŠTENE ODGOVARAJUĆIM ZAKONOM, HP ILI NJEGOVI DOBAVLJAČI NEĆE NI U KOJEM SLUČAJU BITI ODGOVORNI ZA BILO KAKVE POSEBNE, SLUČAJNE, POSREDNE ILI POSLJEDIČNE ŠTETE (UKLJUČUJUĆI ŠTETE ZBOG IZGUBLJENE ZARADE, IZGUBLJENIH PODATAKA, PREKIDA U RADU, OSOBNIH OZLJEDA, ILI GUBITKA PRIVATNOSTI) KOJE SU NA BILO KOJI NAČIN POVEZANE S UPOTREBOM ILI NEMOGUĆNOŠĆU UPOTREBE SOFTVERA, ČAK I AKO SU HP ILI BILO KOJI DOBAVLJAČ BILI OBAVIJEŠTENI O MOGUĆNOSTI NASTANKA TAKVIH ŠTETA, I ČAK I AKO RANIJE SPOMENUTI PRAVNI LIJEK NE USPIJE IZVRŠITI SVOJU OSNOVNU SVRHU. Neke države ili druga područja sudske vlasti ne dopuštaju isključivanje ili ograničavanje slučajnih ili posljedičnih šteta, stoga se gornje ograničenje ili iznimka možda ne odnosi na vas.
    9.
    KUPCI U VLADI SAD-a. Softver je razvijen potpuno o privatnom trošku. Cjelokupni Softver komercijalni je računalni softver u okviru značenja važećih propisa o nabavi. U skladu s tim, prema propisu US FAR 48 CFR 12.212 i DFAR 48 CFR 227.7202, upotreba, udvostručavanje i objavljivanje Softvera od strane Vlade SAD-a ili za nju, ili od strane podugovarača američke vlade, podliježu isključivo odredbama i uvjetima navedenima u ovom Ugovoru za krajnjeg korisnika, osim odredbi koje su u suprotnosti s odgovarajućim saveznim zakonima.
    10.
    POŠTIVANJE IZVOZNIH ZAKONA. Pridržavat ćete se svih zakona, pravila i propisa (i) koji se odnose na izvoz ili uvoz Softvera, ili (ii) ograničavaju upotrebu Softvera, uključujući sva ograničenja vezana uz proliferaciju nuklearnog, kemijskog ili biološkog oružja.
    11.
    PRIDRŽANA PRAVA. HP i njegovi dobavljači pridržavaju sva prava koja vam nisu izričito odijeljena ovim Ugovorom.

    © 2009 Copyright Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servis i podrška

Jamstvena usluga popravka od strane korisnika

    HP proizvodi su dizajnirani s mnogo dijelova koje korisnici mogu sami popraviti (CSR), što smanjuje vrijeme popravka i omogućuje veću fleksibilnost prilikom zamjene neispravnih dijelova. Ako tijekom razdoblja utvrđivanja kvara HP zaključi da se popravak može izvesti pomoću CSR dijela, HP će taj dio poslati izravno vama kako biste ga mogli sami zamijeniti. Postoje dvije kategorije CSR dijelova: 1) Dijelovi za koje je popravak od strane korisnika obavezan. Ako zatražite od tvrtke HP da zamijeni neki od ovih dijelova, platit ćete putne i troškove rada za tu uslugu. 2) Dijelovi za koje popravak od strane korisnika nije obavezan. I ovi dijelovi su dizajnirani u sklopu CSR usluge. Međutim, ako želite da tvrtka HP zamijeni te dijelove umjesto vas, to se može učiniti bez dodatnih troškova u sklopu usluge jamstva određene za vaš proizvod.

    Ovisno o dostupnosti i geografskom položaju, CSR dijelovi se isporučuju sljedeći radni dan. Možda će biti dostupna i isporuka istog dana ili u roku od četiri sata uz dodatne troškove, ovisno o geografskom položaju. Ako je vam je potrebna pomoć, možete nazvati HP centar za tehničku podršku i tehničar će vam dati upute telefonskim putem. U materijalima isporučenim sa zamjenskim CSR dijelom navodi se trebate li oštećeni dio vratiti tvrtki HP. U slučajevima gdje HP zahtijeva vraćanje oštećenog dijela, taj dio morate poslati unutar određenog vremenskog razdoblja, obično unutar pet (5) radnih dana. Oštećeni dio morate vratiti s isporučenom dokumentacijom i ambalažom. Ako ne vratite oštećeni dio, HP vam može naplatiti zamjenski dio. Kod samostalnog popravka od strane korisnika, HP će platiti sve troškove isporuke i povrata oštećenog dijela te odrediti službu za dostavu koja će se koristiti.


Servis i podrška

Korisnička podrška

    Korištenje telefonske pomoći za vašu državu/regiju
    Pripremite naziv uređaja, serijski broj, datum kupovine i opis problema.
    Telefonske brojeve za državu/regiju možete pronaći na brošuri koja je priložena uz uređaj ili na stranici www.hp.com/support/.
    Iskoristite 24-satnu internetsku podršku
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Preuzimanje elektronskih informacija, upravljačkih i uslužnih programa
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Naručivanje dodatnih HP usluga ili ugovora o održavanju
    www.hp.com/go/carepack
    Registrirajte proizvod
    www.register.hp.com


Program očuvanja okoliša

  • Zaštita okoliša
  • Emisija ozona
  • Potrošnja energije
  • Potrošnja tonera
  • Upotreba papira
  • Plastika
  • Potrošni materijal za ispis za uređaj HP LaserJet
  • Upute za vraćanje i recikliranje
  • Papir
  • Korišteni materijali
  • Odlaganje opreme u otpad
  • Recikliranje elektroničkog hardvera
  • Kemijske tvari
  • Tablice materijala (Kina)
  • SEPA Ecolabel Podaci o korisniku (Kina)
  • Izjava o ograničenju uporabe opasnih tvari (Indija)
  • Izjava o ograničenju opasnih tvari (Turska)
  • Izjava o ograničenju opasnih tvari (Ukrajina)
  • Tablica s podacima o sigurnosti materijala (MSDS, Material safety data sheet)
  • EPEAT
  • Za više informacija


Program očuvanja okoliša

Zaštita okoliša

    Tvrtka Hewlett-Packard nastoji na ekološki način proizvesti kvalitetne proizvode. Dizajn ovog proizvoda sadrži nekoliko atributa koji smanjuju negativan utjecaj na okoliš.


Program očuvanja okoliša

Emisija ozona

    Provedena su mjerenja emitiranja ozona za ovaj proizvod u skladu s priznatom metodom*, a kada se podaci o emisiji primijene na "scenarij izloženosti općenitog uredskog modela"**, HP će moći utvrditi da količina ozona koja se pojavljuje tijekom ispisa nije značajna i da ne krši trenutačno važeće standarde ili smjernice o kvaliteti zraka u zatvorenome prostoru.

    * Metoda ispitivanja za utvrđivanje emisije iz fotokopirnih uređaja s obzirom na dodjeljivanje znaka zaštite okoliša za uredske uređaje s funkcijom ispisa; RAL-UZ 171 – BAM Srpanj, 2012

    ** Na temelju koncentracije ozona ako se ispisuje 2 sata dnevno u prostoriji od 32 kubičnih metara uz stopu ventilacije od 0,72 izmjena zraka na sat s potrošnim materijalom


Program očuvanja okoliša

Potrošnja energije

    Korištenje energije znatno se smanjuje u načinu Pripravan ili Stanje mirovanja čime se čuvaju prirodni resursi i ostvaruje ušteda novca bez utjecaja na visoke performanse ovog proizvoda. Hewlett-Packard oprema za ispis teksta i slika s logotipom ENERGY STAR® ispunjava ENERGY STAR specifikacije Ureda za zaštitu okoliša SAD-a (U.S. Environmental Protection Agency)za opremu za ispis teksta i slika. Na proizvodima sa standardom ENERGY STAR nalazi se sljedeći znak:

    Oznaka ENERGY STAR®

    Dodatne informacije o modelima proizvoda za ispis sa standardom ENERGY STAR možete pronaći na adresi:

    www.hp.com/go/energystar


Program očuvanja okoliša

Potrošnja tonera

    Način rada EconoMode troši manje tonera, što može produljiti iskoristivost spremnika s tonerom. HP ne preporučuje neprekidnu upotrebu načina rada EconoMode. Ako se način rada EconoMode upotrebljava neprekidno, količina tonera mogla bi nadmašiti vijek trajanja mehaničkih dijelova spremnika s tonerom. Ako se kvaliteta ispisa počinje smanjivati i više nije na prihvatljivoj razini, razmislite o zamjeni spremnika s tonerom.


Program očuvanja okoliša

Upotreba papira

    Značajka ručnog/automatskog dvostranog ispisa (obostrani ispis) te sposobnost ispisa N-na-1 (ispis više stranica na jednu stranicu) može smanjiti korištenje papira, a time i potrošnju prirodnih resursa.


Program očuvanja okoliša

Plastika

    Plastični dijelovi teži od 25 grama označeni su u skladu s međunarodnim standardima kako bi se prilikom odlaganja proizvoda na otpad lakše identificirala plastika za reciklažu.


Program očuvanja okoliša

Potrošni materijal za ispis za uređaj HP LaserJet

    Program HP Planet Partners omogućuje jednostavno i besplatno vraćanje i recikliranje iskorištenih spremnika s tonerom za uređaj HP LaserJet. Višejezične informacije i upute za program nalaze se u svakom novom HP LaserJet spremniku s tonerom i paketu s opremom. Dodatno pomažete umanjiti opterećenje okoliša istovremenim vraćanjem nekoliko spremnika, umjesto svakog zasebno.

    HP u pravilu pruža inventivne, visokokvalitetne proizvode i usluge koji su u svim fazama – od projektiranja, proizvodnje i distribucije, preko korištenja pa sve do recikliranja - osmišljeni tako da čuvaju okoliš. Kada sudjelujete u HP Planet Partners programu osiguravamo da se vaši vraćeni HP LaserJet spremnici s tonerom recikliraju na odgovarajući način te ih prerađujemo kako bismo obnovili plastične mase i metale za nove proizvode i spriječili nastajanje milijuna tona otpada na odlagalištima otpada. Spremnik se reciklira i koristi za nove materijale i nećemo vam ga vratiti. Hvala vam na brizi za okoliš!

    NAPOMENA:

    Koristite naljepnicu za vraćanje samo kako biste vratili izvorne spremnike s tonerom za uređaj HP LaserJet. Nemojte koristiti tu naljepnicu za vraćanje HP-ovih spremnika s tintom, spremnika drugih proizvođača, naknadno punjenih ili prerađenih spremnika ili reklamirane robe. Informacije o recikliranju HP-ovih spremnika s tintom potražite na adresi http://www.hp.com/recycle.


Program očuvanja okoliša

Upute za vraćanje i recikliranje

U ovome se dijelu nalaze informacije o sljedećim temama:

  • Sjedinjene Države i Portoriko
  • Povrat izvan SAD-a


Program očuvanja okoliša

Sjedinjene Države i Portoriko

Priložena naljepnica u kutiji sa spremnicima s tonerom služi za povrat i recikliranje jednog ili više HP LaserJet spremnika s tonerom nakon njihovog korištenja. Slijedite odgovarajuće upute.

U ovome se dijelu nalaze informacije o sljedećim temama:

  • Povrat više spremnika (više od jednog spremnika)
  • Vraćanje jednog uloška
  • Otprema


Program očuvanja okoliša

Povrat više spremnika (više od jednog spremnika)

    1.
    Stavite svaki HP LaserJet spremnik s tonerom u njegovu originalnu kutiju i vrećicu.
    2.
    Zalijepite kutije zajedno ljepljivom trakom. Paket može težiti do 31 kg (70 lb).
    3.
    Upotrijebite jednu frankiranu naljepnicu za otpremu.

    ILI

    1.
    Upotrijebite svoju kutiju prikladnih dimenzija ili zatražite besplatnu kutiju za prikupljanje na adresi www.hp.com/recycle ili broju telefona 1-800-340-2445 (prima do 31 kg (70 lb) HP LaserJet spremnika s tonerom).
    2.
    Upotrijebite jednu frankiranu naljepnicu za otpremu.


Program očuvanja okoliša

Vraćanje jednog uloška

    1.
    Stavite HP LaserJet spremnik s tonerom u njegovu originalnu kutiju i vrećicu.
    2.
    Stavite naljepnicu za otpremu na prednju stranu kutije.


Program očuvanja okoliša

Otprema

Za povrat spremnika s tonerom za HP LaserJet za recikliranje u SAD-u i Portoriku koristite već adresiranu besplatnu oznaku za slanje koja se nalazi u kutiji. Ako želite koristiti UPS oznaku, paket predajte UPS vozaču kod sljedeće isporuke ili podizanja pošiljke ili je dostavite u ovlašteni UPS centar za dostavu. (Preuzimanje pošiljke na zahtjev od strane UPS-a naplaćuje se po redovnim cijenama preuzimanja). Ako želite saznati adresu lokalnog UPS centra za dostavu, nazovite 1-800-PICKUPS ili posjetite stranicu www.ups.com.

Ako spremnik vraćate putem FedEx naljepnice, predajte paket djelatniku Poštanske službe SAD-a ili FedEx vozaču kod sljedeće isporuke ili podizanja pošiljke. (preuzimanje pošiljke na zahtjev od strane UPS-a naplaćuje se po redovnim cijenama preuzimanja). Isto tako, zapakirane spremnike s tonerom možete dostaviti u bilo koji poštanski ured ili FedEx centar za dostavu ili trgovinu. Informacije o lokaciji najbližeg poštanskog ureda zatražite na broju telefona 1-800-ASK-USPS ili posjetite stranicu www.usps.com. Informacije o najbližem FedEx centru za dostavu ili trgovini zatražite na broju telefona 1-800-GOFEDEX ili posjetite stranicu www.fedex.com.

Za detaljnije informacije ili naručivanje dodatnih oznaka ili kutija za povrat više komada posjetite www.hp.com/recycle ili nazovite 1-800-340-2445. Podaci su podložni promjenama bez prethodnog upozorenja.

U ovome se dijelu nalaze informacije o sljedećim temama:

  • Za stanovnike Aljaske i Havaja


Program očuvanja okoliša

Za stanovnike Aljaske i Havaja

    Ne koristite UPS naljepnicu. Nazovite 1-800-340-2445 za informacije i upute. Američka pošta nudi uslugu vraćanja spremnika bez naplate u suradnji s podružnicama HP-a za Aljasku i Havaje.


Program očuvanja okoliša

Povrat izvan SAD-a

    Kako biste sudjelovali u HP Planet Partners programu za povrat i recikliranje slijedite jednostavne upute iz priručnika za recikliranje (pronaći ćete ga u pakiranju pribora vašeg novog pisača) ili posjetite www.hp.com/recycle. Odaberite svoju državu/regiju kako biste dobili informacije o povratu HP LaserJet opreme za ispis.


Program očuvanja okoliša

Papir

    Uz ovaj proizvod možete koristiti reciklirani papir koji je u skladu sa smjernicama navedenima u HP LaserJet Printer Family Print Media Guide (Vodič za potrošni materijal za HP LaserJet pisače). Ovaj proizvod prikladan je za korištenje recikliranog papira sukladno s EN12281:2002.


Program očuvanja okoliša

Korišteni materijali

    Ovaj HP proizvod ne sadrži živu.

    Ovaj HP-ov proizvod ne sadrži bateriju.


Program očuvanja okoliša

Odlaganje opreme u otpad

    EU simbol za otpad

    Ovaj simbol znači da se proizvod ne odlaže s kućnim otpadom. Umjesto toga, trebate zaštititi ljudsko zdravlje i okolinu tako da odnesete opremu za otpad na određeno zbirno odlagalište za recikliranje otpadne električne i elektroničke opreme. Za više informacija kontaktirajte službu za odlaganje kućnog otpada ili idite na stranicu: www.hp.com/recycle.


Program očuvanja okoliša

Recikliranje elektroničkog hardvera

    HP potiče korisnike na recikliranje iskorištenog elektroničkog hardvera. Dodatne informacije o programima recikliranja potražite na adresi: www.hp.com/recycle.


Program očuvanja okoliša

Kemijske tvari

    HP je predan informiranju korisnika o kemijskim tvarima u svojim proizvodima kako to zahtijevaju pravni propisi kao što je REACH (Propis EC Br. 1907/2006 Europskog parlamenta i vijeća). Izvješće s podacima o kemijskim tvarima za ovaj proizvod možete pronaći na adresi: www.hp.com/go/reach.


Program očuvanja okoliša

Tablice materijala (Kina)

    Tablica kemijskih tvari (Kina)


Program očuvanja okoliša

SEPA Ecolabel Podaci o korisniku (Kina)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Program očuvanja okoliša

Izjava o ograničenju uporabe opasnih tvari (Indija)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Program očuvanja okoliša

Izjava o ograničenju opasnih tvari (Turska)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Program očuvanja okoliša

Izjava o ograničenju opasnih tvari (Ukrajina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Program očuvanja okoliša

Tablica s podacima o sigurnosti materijala (MSDS, Material safety data sheet)

    Tablice s podacima o sigurnosti materijala (MSDS) za materijal koji sadrži kemijske supstance (primjerice toner) mogu se nabaviti na web-stranici tvrtke HP, na adresi www.hp.com/go/msds.


Program očuvanja okoliša

EPEAT

    Većina HP-proizvoda zadovoljava ekološke standarde EPEAT. EPEAT je sveobuhvatni ekološki certifikat koji služi utvrđivanju ekološki prihvatljive elektroničke opreme. Više informacija o certifikatu EPEAT potražite na internetskoj stranici www.epeat.net. Informacije o HP-ovim proizvodima u registru EPEAT potražite na internetskoj stranici www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Program očuvanja okoliša

Za više informacija

    Za informacije o ovim ekološkim temama:

    ●
    List s ekološkim profilom proizvoda za ovaj i mnoge srodne HP proizvode
    ●
    Predanost tvrtke HP očuvanju okoliša
    ●
    Sustav za očuvanje okoliša tvrtke HP
    ●
    Program tvrtke HP za vraćanje proizvoda na kraju vijeka trajanja i za recikliranje
    ●
    List s podacima o materijalnoj sigurnosti

    Posjetite www.hp.com/go/environment.


Informacije o zakonskim propisima

  • Izjava o sukladnosti
  • Izjava o sukladnosti
  • Izjave o mjerama opreza
  • Dodatne izjave za bežične proizvode


Informacije o zakonskim propisima

Izjava o sukladnosti

    Izjava o sukladnosti
    prema ISO/IEC 17050-1 i EN 17050-1
    Naziv proizvođača:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Br. dok.: SHNGC-1301-00-rel.1.0
    Adresa proizvođača:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šangaj, Kina
    izjavljuje kako je proizvod
    Naziv proizvoda:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Regulativni broj modela:2)
    SHNGC-1301-00
    Opcije uređaja:
    Sve
    Spremnici s tonerom:
    CF283A, CC388A
    sukladan sljedećim specifikacijama proizvoda:
    SIGURNOST:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (laserski/LED proizvod klase 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 – Klasa B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC odredba 47. CFR, članak 15. klasa B / ICES-003, izdanje 5.
    GB9254-2008, GB17625.1- 2012
    Potrošnja energije:
    Odredba (EZ) br. 1275/2008:
    EN50564:2011
    Ograničavanje uporabe opasnih tvari (RoHS):
    EN50581:2012
    Dodatne informacije:
    Navedeni proizvod sukladan je zahtjevima Direktive EMC-a 2004/108/EZ, Direktive 2006/95/EZ za niskonaponske uređaje, Direktive o ekološkom dizajnu 2009/125/EZ i Direktive o ograničavanju uporabe opasnih tvari 2011/65/EU te je sukladno tome označen oznakom [image].
    Ovaj uređaj udovoljava zahtjevima FCC Direktive, Članka 15. Rad je podložan sljedećim uvjetima: (1) ovaj uređaj ne uzrokuje štetne smetnje i (2) ovaj uređaj mora primiti sve vrste smetnji, uključujući one koje mogu negativno utjecati na njegov rad.
    1.
    Proizvod je bio ispitivan u tipičnoj konfiguraciji koristeći Hewlett-Packardova osobna računala.
    2.
    Radi pravnih propisa ovom je uređaju dodijeljen registarski broj modela. Ovaj broj ne treba miješati s marketinškim nazivima ili brojem (brojevima) proizvoda.
    Šangaj, Kina
    Studeni 2013.
    Kontakti za regulatorna pitanja:
    Kontakt za Europu:
    Lokalni odjel prodaje i servisa tvrtke Hewlett-Packard ili Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Njemačka www.hp.eu/certificates
    Kontakt za SAD:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Informacije o zakonskim propisima

Izjava o sukladnosti

    Izjava o sukladnosti
    prema ISO/IEC 17050-1 i EN 17050-1
    Naziv proizvođača:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Br. dok.: SHNGC-1301-01-rel.1.0
    Adresa proizvođača:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šangaj, Kina
    izjavljuje kako je proizvod
    Naziv proizvoda:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Regulativni broj modela:2)
    SHNGC-1301-01
    Uključujući:
    SDGOB-1191 – (radijski modul)
    Opcije uređaja:
    Sve
    Spremnici s tonerom:
    CF283A, CC388A
    sukladan sljedećim specifikacijama proizvoda:
    SIGURNOST:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (laserski/LED proizvod klase 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 – Klasa B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC odredba 47. CFR, članak 15. klasa B / ICES-003, izdanje 5.
    GB9254-2008, GB17625.1- 2012
    Radio3):
    EN 301 489-1:V1.9,2 / EN 301 489-17:V2.1,1
    EN 300 328: V1.7.1
    FCC odredba 47 CFR, članak 15 stavak C (Dio 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Potrošnja energije:
    Odredba (EZ) br. 1275/2008:
    EN50564:2011
    Ograničavanje uporabe opasnih tvari (RoHS):
    EN50581:2012
    Dodatne informacije:
    Navedeni proizvod sukladan je zahtjevima R&TTE Direktive 1999/5/EZ, Direktive EMC-a 2004/108/EZ, Direktive 2006/95/EZ za niskonaponske uređaje, Direktive o ekološkom dizajnu 2009/125/EZ i Direktive o ograničavanju uporabe opasnih tvari 2011/65/EUC te je sukladno tome označen oznakom [image].
    Ovaj uređaj udovoljava zahtjevima FCC Direktive, Članka 15. Rad je podložan sljedećim uvjetima: (1) ovaj uređaj ne uzrokuje štetne smetnje i (2) ovaj uređaj mora primiti sve vrste smetnji, uključujući one koje mogu negativno utjecati na njegov rad.
    1.
    Proizvod je bio ispitivan u tipičnoj konfiguraciji koristeći Hewlett-Packardova osobna računala.
    2.
    Radi pravnih propisa ovom je uređaju dodijeljen registarski broj modela. Ovaj broj ne treba miješati s marketinškim nazivima ili brojem (brojevima) proizvoda.
    3.
    Ovaj proizvod koristi radijski modul čiji broj regulativnog modela glasi SDGOB-1191, što je potrebno za ispunjavanje tehničkih regulativnih zahtjeva u državama/regijama u kojima će se proizvod prodavati.
    Šangaj, Kina
    Studeni 2013.
    Kontakti za regulatorna pitanja:
    Kontakt za Europu:
    Lokalni odjel prodaje i servisa tvrtke Hewlett-Packard ili Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Njemačka www.hp.eu/certificates
    Kontakt za SAD:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Informacije o zakonskim propisima

Izjave o mjerama opreza

U ovome se dijelu nalaze informacije o sljedećim temama:

  • FCC propisi
  • Sigurnost lasera
  • Kanada - Industry Canada ICES-003 Izjava o sukladnosti
  • VCCI izjava (Japan)
  • Upute za kabel za napajanje
  • Izjava o kabelu za napajanje (Japan)
  • EMC izjava (Koreja)
  • Izjava o laseru za Finsku
  • GS izjava (Njemačka)
  • Sukladnost za Euroaziju (Bjelorusija, Kazahstan, Rusija)


Informacije o zakonskim propisima

FCC propisi

    Ova oprema je testirana i sukladna je ograničenjima za digitalne uređaje Klase B, prema Članku 15 FCC propisa. Ova ograničenja sastavljena su kako bi se osigurala odgovarajuća zaštita od štetnih smetnji pri kućnoj instalaciji. Ova oprema generira, koristi i može zračiti energiju na radijskim frekvencijama. Ako se ova oprema ne instalira i ne koristi u skladu s uputama, može uzrokovati štetne smetnje u radio komunikaciji. Ne može se, međutim, jamčiti kako do smetnji neće doći kod određene instalacije. Ako oprema uistinu uzrokuje štetne smetnje pri radijskom ili televizijskom prijemu, a to se može odrediti uključivanjem i isključivanjem opreme, korisniku se preporuča sprečavanje smetnji pomoću sljedećih mjera:

    ●
    Antenu prijemnika usmjerite na drugu stranu ili je premjestite.
    ●
    Povećajte razmak između opreme i prijemnika.
    ●
    Opremu priključite na utičnicu koja se ne nalazi unutar strujnog kruga prijemnika.
    ●
    Posavjetujte se s distributerom ili iskusnim radio/televizijskim tehničarom.
    NAPOMENA:

    Sve promjene ili modifikacije pisača koje nije izričito odobrila tvrtka HP mogu korisnika lišiti ovlasti za upravljanje ovom opremom.

    Radi sukladnosti s ograničenjima za Klasu B u članku 15 FCC pravila obavezna je upotreba zaštićenog kabela sučelja.


Informacije o zakonskim propisima

Sigurnost lasera

    Centar za uređaje i utjecaj zračenja na zdravlje (Center for Devices and Radiological Health, CDRH) pri Uredu za hranu i lijekove u SAD-u (U.S. Food and Drug Administration) od 1. kolovoza 1976. primjenjuje propise za laserske uređaje. Uređaji dostupni u Sjedinjenim Američkim Državama moraju biti u skladu s ovim propisima. Ovaj je uređaj certificiran kao laserski proizvod “Klase 1”, prema Standardu zračenja koji je Ministarstvo zdravstva Sjedinjenih Američkih Država (Department of Health and Human Services, DHHS) sastavilo prema Zakonu o kontroli zdravlja i sigurnosti iz 1968. Kako zaštitna kućišta i vanjski poklopci u potpunosti zadržavaju zračenje koje se emitira unutar uređaja, laserska zraka ne može izaći iz uređaja ni u jednoj fazi ispravne upotrebe uređaja.

    UPOZORENJE!

    Korištenje kontrola, prilagođavanje ili izvršavanje postupaka koji nisu u skladu s uputama u ovom korisničkom priručniku može uzrokovati izloženost opasnom zračenju.


Informacije o zakonskim propisima

Kanada - Industry Canada ICES-003 Izjava o sukladnosti

    CAN ICES-3(B)/NMB-3(B)


Informacije o zakonskim propisima

VCCI izjava (Japan)

    Japanska VCCI izjava


Informacije o zakonskim propisima

Upute za kabel za napajanje

    Provjerite odgovara li izvor napajanja specifikacijama za napon uređaja. Specifikacija za napon nalazi se na naljepnici uređaja. Uređaj koristi izmjenični napon od 110 – 127 V ili izmjenični napon od 220 – 240 V i 50/60 Hz.

    Kabelom za napajanje uređaj povežite s uzemljenom utičnicom za izmjenični napon.

    OPREZ:

    Da biste izbjegli oštećenje uređaja, koristite samo kabel za napajanje koji ste dobili s njim.


Informacije o zakonskim propisima

Izjava o kabelu za napajanje (Japan)

    Japanska izjava o kabelu za napajanje


Informacije o zakonskim propisima

EMC izjava (Koreja)

    HP © 2014. Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacije o zakonskim propisima

Izjava o laseru za Finsku

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacije o zakonskim propisima

GS izjava (Njemačka)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informacije o zakonskim propisima

Sukladnost za Euroaziju (Bjelorusija, Kazahstan, Rusija)

    HP © 2014. Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacije o zakonskim propisima

Dodatne izjave za bežične proizvode

U ovome se dijelu nalaze informacije o sljedećim temama:

  • Izjava o usklađenosti s FCC standardom — Sjedinjene Američke Države
  • Izjava za Australiju
  • ANATEL izjava za Brazil
  • Izjave za Kanadu
  • Proizvodi koji rade na 5 GHz – Industry of Canada
  • Izloženost zračenju radijskih frekvencija (Kanada)
  • Regulativna obavijest Europske Unije
  • Obavijest o korištenju u Francuskoj
  • Obavijest o korištenju u Rusiji
  • Izjava za Meksiko
  • Izjava za Tajvan
  • Izjava za Koreju
  • Vietnam Telecom oznake za žičanu/bežičnu vezu za odobrene proizvode vrste ICTQC


Informacije o zakonskim propisima

Izjava o usklađenosti s FCC standardom — Sjedinjene Američke Države

    Exposure to radio frequency radiation

    OPREZ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    OPREZ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informacije o zakonskim propisima

Izjava za Australiju

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacije o zakonskim propisima

ANATEL izjava za Brazil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacije o zakonskim propisima

Izjave za Kanadu

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacije o zakonskim propisima

Proizvodi koji rade na 5 GHz – Industry of Canada
    OPREZ:

    Kad se koristi bežični LAN IEEE 802.11a, ovaj proizvod mora se koristiti isključivo u zatvorenim prostorima jer radi u frekvencijskom rasponu od 5,15 do 5,25 GHz. Odjel Industry Canada propisuje upotrebu proizvoda u zatvorenim prostorima kod frekvencijskog raspona od 5,15 GHz do 5,25 GHz kako bi se smanjila mogućnost štetnih smetnji za mobilne satelitske sustave na istoj frekvenciji. Radari velike snage dodijeljeni su kao primarni korisnici raspona od 5,25 do 5,35 GHz i od 5,65 do 5,85-GHz. Te radarske stanice mogu uzrokovati smetnje i/ili oštetiti ovaj uređaj.


Informacije o zakonskim propisima

Izloženost zračenju radijskih frekvencija (Kanada)
    UPOZORENJE!

    Izloženost zračenju radijskih frekvencija. Količina izlaznog zračenja uređaja manja je od ograničenja propisanog odjelom Industry Canada. Usprkos tome, uređaj treba koristiti tako da se za vrijeme normalnog rada maksimalno smanji kontakt s ljudima.

    Kako bi se izbjegla mogućnost prekoračivanja ograničenja izlaganja radijskim frekvencijama koje je propisao odjel Industry Canada, ljudi se ne bi smjeli približavati antenama na više od 20 cm.


Informacije o zakonskim propisima

Regulativna obavijest Europske Unije

    Telekomunikacijske funkcije ovog proizvoda mogu se koristiti u sljedećim državama/regijama zajednica EU i EFTA:

    u Austriji, Belgiji, Bugarskoj, Cipru, Republici Češkoj, Danskoj, Estoniji, Finskoj, Francuskoj, Njemačkoj, Grčkoj, Mađarskoj, Islandu, Irskoj, Italiji, Latviji, Lihtenštajnu, Litvi, Luksemburgu, Malti, Nizozemskoj, Norveškoj, Poljskoj, Portugalu, Rumunjskoj, Republici Slovačkoj, Sloveniji, Španjolskoj, Švedskoj, Švicarskoj i Velikoj Britaniji.


Informacije o zakonskim propisima

Obavijest o korištenju u Francuskoj

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informacije o zakonskim propisima

Obavijest o korištenju u Rusiji

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informacije o zakonskim propisima

Izjava za Meksiko

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informacije o zakonskim propisima

Izjava za Tajvan

    Izjava o bežičnim mrežama za Tajvan


Informacije o zakonskim propisima

Izjava za Koreju

    Izjava o bežičnim mrežama za Tajvan


Informacije o zakonskim propisima

Vietnam Telecom oznake za žičanu/bežičnu vezu za odobrene proizvode vrste ICTQC

    Oznaka Vijetnamskog telekoma


Korištenje tipki prečaca u pregledniku pomoći

U sljedećim temama opisani su načini kretanja po ovome priručniku.

  • Prijelaz između okna s popisom tema i okna s pregledom teme pomoću tipke F6
  • Tipke prečaca za preglednik pomoći
  • Tipke prečaca za karticu Contents (Sadržaj)
  • Tipke prečaca za karticu Index (Kazalo)
  • Tipke prečaca za karticu Search (Pretraživanje)
  • Tipke prečaca za karticu Favorites (Favoriti)

NAPOMENA:
●
Nekim se naredbama na izborniku prečaca može pristupiti i tipkovnicom.
●
Tipke prečaca funkcioniraju i u sporednim i skočnim prozorima.
●
Ako tipku prečaca koristite u oknu popisa tema, u oknu pregleda nestat će oznaka teme. Za povratak na okno s pregledom teme, pritisnite tipku F6.
●
Potvrdni okvir Match similar words (Traži slične riječi) na kartici Search (Pretraživanje) bit će odabran ako ste ga koristili za prethodno pretraživanje.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje tipki prečaca u pregledniku pomoći

Prijelaz između okna s popisom tema i okna s pregledom teme pomoću tipke F6

    Brzo možete prelaziti između okna s popisom tema i okna za pregled teme pritiskom tipke F6 na tipkovnici.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje tipki prečaca u pregledniku pomoći

Tipke prečaca za preglednik pomoći

    Za zatvaranje preglednika pomoći.
    ALT+F4
    Za prijelaz između preglednika pomoći i ostalih otvorenih prozora.
    ALT+TAB
    Za prikaz izbornika Options (Mogućnosti).
    ALT+O
    Za promjenu postavki Microsoft Internet Explorera. Dijaloški okvir Internet Options (Internet mogućnosti) sadrži postavke za pristupačnost. Kako biste promijenili te postavke, pritisnite karticu General (Općenito), a zatim Accessibility (Pristupačnost).
    ALT+O, a zatim pritisnite tipku I
    Za sakrivanje i prikaz okna s popisom tema.
    ALT+O, a zatim pritisnite tipku T
    Za ispis teme.
    ALT+O, a zatim pritisnite tipku P. Isto tako možete desnom tipkom miša pritisnuti temu, a zatim odabrati Print (Ispiši).
    Za povratak na prethodnu temu.
    ALT+STRELICA LIJEVO ili ALT+O, a zatim pritisnite tipku B
    Za prijelaz na sljedeću temu (samo ako ste je ranije pregledavali).
    ALT+STRELICA DESNO ili ALT+O, a zatim pritisnite tipku F
    Za uključivanje i isključivanje isticanja riječi.
    ALT+O, a zatim pritisnite tipku O
    Za osvježavanje teme u oknu za pregled teme (korisno je ako ste povezani na web stranicu).
    F5 ili ALT+O, a zatim pritisnite tipku R
    Za povratak na polaznu stranicu (autori pomoći mogu postaviti polaznu stranicu određenog sustava pomoći).
    ALT+O, a zatim pritisnite tipku H
    Za prekid otvaranja stranice u pregledniku (korisno je ako ste povezani na web stranicu i želite zaustaviti preuzimanje te stranice).
    ALT+O, a zatim pritisnite tipku S
    Za prijelaz na unaprijed zadanu temu ili web stranicu. Autor koji izrađuje datoteku kompilirane pomoći (.chm) može dodati dvije veze na karticu Options (Mogućnosti) prema važnim temama ili web stranicama. Kada odaberete naredbu Jump (Skoči), prijeći ćete na jednu od tih tema ili web stranica.
    ALT+O, a zatim pritisnite tipku 1 or 2
    Za prijelaz između okna s popisom tema i okna za pregled teme.
    F6
    Za pregled teme.
    STRELICA GORE i STRELICA DOLJE ili tipkama PAGE UP i PAGE DOWN
    Za pregled svih veza u nekoj temi ili svih mogućnosti na kartici okna s popisom tema.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje tipki prečaca u pregledniku pomoći

Tipke prečaca za karticu Contents (Sadržaj)

    Za prikaz kartice Contents (Sadržaj).
    ALT+C
    Za otvaranje i zatvaranje knjige ili mape.
    ZNAK PLUSA (+) i ZNAK MINUSA (-) ili STRELICA LIJEVO i STRELICA DESNO
    Za odabir teme.
    STRELICA GORE i STRELICA DOLJE
    Za prikaz odabrane teme.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje tipki prečaca u pregledniku pomoći

Tipke prečaca za karticu Index (Kazalo)

    Za prikaz kartice Index (Kazalo).
    ALT+N
    Za upis ključne riječi koju treba tražiti.
    ALT+W, a zatim upišite ključnu riječ
    Za odabir ključne riječi s popisa.
    STRELICA GORE i STRELICA DOLJE
    Za prikaz pridružene teme.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje tipki prečaca u pregledniku pomoći

Tipke prečaca za karticu Search (Pretraživanje)

    Za prikaz kartice Search (Pretraživanje).
    ALT+S
    Za upis ključne riječi koju treba tražiti.
    ALT+W, a zatim upišite ključnu riječ
    Za početak traženja.
    ALT+L
    Za odabir teme s popisa rezultata.
    ALT+T, a zatim tipke STRELICA GORE i STRELICA DOLJE
    Za prikaz odabrane teme.
    ALT+D
    Sljedeće mogućnosti dostupne su samo ako je omogućeno pretraživanje cijelog teksta.
    Za traženje ključne riječi na popisu rezultata prethodnog pretraživanja.
    ALT+U
    Za traženje riječi sličnih ključnoj riječi. Primjerice, za traženje riječi kao što su "ispisivanje" i "ispisni" kada je ključna riječ "ispis".
    ALT+M
    Za pretraživanje samo naslova tema.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje tipki prečaca u pregledniku pomoći

Tipke prečaca za karticu Favorites (Favoriti)

    Za prikaz kartice Favorites (Favoriti).
    ALT+I
    Za dodavanje trenutno prikazane teme popisu favorita.
    ALT+A
    Za odabir teme s popisa favorita.
    ALT+P, a zatim tipke STRELICA GORE i STRELICA DOLJE
    Za prikaz odabrane teme.
    ALT+D
    Za brisanje odabrane teme s popisa.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

U sljedećim se temama nalaze informacije o kretanju kroz i korištenju priručnika za pomoć u HTML-u. Pojedinosti možete saznati u sljedećim temama:

  • Najbolji način korištenja pomoći
  • Traženje teme pomoći
  • Izrada popisa omiljenih tema pomoći
  • Kopiranje teme pomoći
  • Ispis trenutne teme pomoći
  • Traženje tema gumbima na alatnoj traci
  • Korištenje naredbi s izbornika prečaca

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

Najbolji način korištenja pomoći

    Navedeni su neki savjeti koji mogu pomoći da što više saznate iz preglednika HTML pomoći:

    ●
    Za prijelaz na neku drugu temu, web stranicu, popis ostalih tema ili program dovoljno je pritisnuti obojane i podcrtane riječi.
    ●
    Za pregled tema koje sadrže pridružene informacije, pritisnite vezu "Related Topics" (Pridružene teme) koja se može pojaviti na kraju teme, a nakon toga pritisnite naslov željene teme.
    ●
    Kako biste vidjeli određenu riječ ili izraz iz teme ili na kazalu, označite tu riječ i pritisnite tipku F1.
    ●
    Ako u oknu pregleda teme pregledavate sadržaj web stranice, preuzimanje ili osvježavanje te web stranice možete obaviti gumbima Stop (Stani) ili Refresh (Osvježi) na alatnoj traci.
    ●
    Ako često koristite određenu temu pomoći, možete je dodati popisu favorita.
    ●
    Popis naredbi na izborniku prečaca možete dobiti ako desnom tipkom miša pritisnete karticu Contents (Sadržaj) ili okno za pregled teme.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

Traženje teme pomoći

    U oknu s popisom tema pritisnite neku od sljedećih kartica:

    ●
    Za pregled popisa sadržaja pritisnite karticu Contents (Sadržaj). Popis sadržaja dan je u obliku proširive tablice značajnih tema.
    ●
    Kako biste vidjeli popis stavki u kazalu, pritisnite karticu Index (Kazalo), a zatim upišite željenu riječ ili pregledajte popis. Teme su često indeksirane pod više stavki.
    ●
    Kako biste pronašli sva mjesta gdje se pojavljuje određena riječ ili izraz u datoteci pomoći, pritisnite karticu Search (Pretraživanje) i upišite tu riječ.
    NAPOMENA:

    Kako biste vidjeli odgovarajuću temu, pritisnite stavku na popisu sadržaju, u kazalu ili rezultatima pretraživanja.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

Izrada popisa omiljenih tema pomoći

    1.
    Pronađite temu pomoći koju želite staviti na popis favorita.
    2.
    Pritisnite karticu Favorites (Favoriti), a zatim pritisnite gumb Add (Dodaj).
    NAPOMENA:
    ●
    Kako biste prešli na omiljenu temu, pritisnite karticu Favorites (Favoriti), odaberite temu, a zatim pritisnite Display (Pokaži).
    ●
    Želite li preimenovati određenu temu, odaberite je, a zatim upišite novi naziv u okvir Current topic (Trenutna tema).
    ●
    Za brisanje omiljene teme, odaberite je, a zatim pritisnite Remove (Ukloni).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

Kopiranje teme pomoći

    1.
    U oknu pregleda teme desnom tipkom miša pritisnite temu koju želite kopirati, a zatim pritisnite Select All (Odaberi sve).
    2.
    Ponovno pritisnite desnu tipku miša i pritisnite Copy (Kopiraj). Cijela će tema biti kopirana u međuspremnik.
    3.
    Otvorite dokument u koji želite kopirati temu.
    4.
    Postavite pokazivač na mjesto gdje želite da bude kopiran tekst.
    5.
    Na izborniku Edit (Uređivanje) pritisnite Paste (Zalijepi).
    NAPOMENA:

    Želite li kopirati samo jedan dio teme, označite tekst koji želite kopirati, pritisnite desnu tipku miša, a zatim pritisnite Copy (Kopiraj).

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

Ispis trenutne teme pomoći

    Desnom tipkom miša pritisnite željenu temu, a zatim pritisnite Print (Ispiši).

    NAPOMENA:

    Ako ispisujete s kartice Contents (Sadržaj) (desnom tipkom miša pritisnite stavku, a zatim pritisnite Print (Ispiši)), vidjet ćete mogućnosti za ispis samo trenutne teme ili te teme i svih podtema.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

Traženje tema gumbima na alatnoj traci

    Na alatnoj traci u pregledniku pomoći nalazi se pet gumbi za kretanje. Teme možete pronalaziti pomoću ovih gumba:

    ●
    Back (Nazad) prikazuje posljednju temu koju ste pregledavali.
    ●
    Forward (Naprijed) prikazuje sljedeću temu u redoslijedu prikazanih tema.
    ●
    Next (Dalje) prikazuje sljedeću temu iz popisa sadržaja.
    ●
    Previous (Prethodno) prikazuje prethodnu temu iz popisa sadržaja.
    ●
    Home (Početna stranica) prikazuje početnu stranicu datoteke pomoći koju pregledavate.
    ●
    Refresh (Osvježi) ažurira sadržaj web stranice koja je trenutno prikazana u oknu za pregled teme.
    ●
    Stop (Zaustavi) prekida preuzimanje informacija na stranici. Pritisnite ovaj gumb da prekinete preuzimanje web stranice.
    NAPOMENA:

    Alatna traka u pregledniku pomoći možda neće sadržavati sve ove gumbe za kretanje.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korištenje preglednika HTML pomoći

Korištenje naredbi s izbornika prečaca

    Postoji nekoliko naredbi na izborniku prečaca kojima možete pregledavati i prilagođivati informacije.

    Naredba
    Opis
    Desnom tipkom miša pritisnite popis sadržaja, a zatim pritisnite Open All (Otvori sve).
    Otvara sve knjige ili mape na popisu sadržaja. Ova naredba funkcionira samo ako je prikazana kartica Contents (Sadržaj).
    Desnom tipkom miša pritisnite popis sadržaja, a zatim pritisnite Close All (Zatvori sve).
    Zatvara sve knjige ili mape. Ova naredba funkcionira samo ako je prikazana kartica Contents (Sadržaj).
    Pritisnite desnu tipku miša, a zatim pritisnite Print (Ispiši).
    Ispisuje temu.

    NAPOMENA:

    Ovim se naredbama može pristupati preko tipkovnice. Za prikaz izbornika prečaca možete pritisnuti tipke SHIFT+F10, a zatim pritisnite odgovarajuće tipke prečaca. Isto tako možete uključiti Tipke miša. Za prikaz izbornika prečaca možete koristiti kombinaciju Tipki miša, a zatim pritisnite odgovarajuće tipke prečaca.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com