HP LaserJet Pro M201, M202

Garantija un juridiskā informācija

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Latviski

Informācija par preču zīmēm un autortiesībām

    Autortiesības un licence

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Reproducēšana, pielāgošana vai tulkošana bez iepriekšējas rakstiskas atļaujas ir aizliegta, izņemot gadījumus, kad to atļauj autortiesību likumi.

    Šeit atrodamā informācija var tikt mainīta bez iepriekšēja brīdinājuma.

    Vienīgais servisa nodrošinājums HP precēm un pakalpojumiem ir izklāstīts ekspresservisa nodrošinājuma paziņojumos, kas tiek piegādāti kopā ar šīm precēm un pakalpojumiem. Nekas no šeit rakstītā nevar tikt interpretēts kā papildus servisa nodrošinājumu garantējošs faktors. HP nav atbildīga nedz par šeit sastopamajām tehniskajām vai redakcionālajām kļūdām, nedz par izlaidumiem.

    Daļas numurs: CF456-90958

    Edition 1, 10/2014

    Informācija par preču zīmēm

    ENERGY STAR un ENERGY STAR zīme ir ASV reģistrētas zīmes.


Apkope un atbalsts

  • Hewlett-Packard paziņojums par ierobežoto garantiju
  • HP augstākas klases aizsardzības garantija: LaserJet tonera kasetnes paziņojums par ierobežoto garantiju
  • HP politika par izejmateriāliem, kas nav HP ražojumi
  • HP vietne viltojumu novēršanai
  • Tonera kasetnē uzglabātie dati
  • Galalietotāja licences līgums
  • Klientu veikta remonta garantija
  • Klientu atbalsts


Apkope un atbalsts

Hewlett-Packard paziņojums par ierobežoto garantiju

HP IZSTRĀDĀJUMS
IEROBEŽOTĀS GARANTIJAS DARBĪBAS LAIKS
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Viena gada ierobežota garantija

HP garantē jums – klientam un lietotājam, ka HP aparatūrai un piederumiem nebūs apdrukājamo materiālu un ražošanas defektu iepriekš norādītajā laika periodā, sākot ar iegādes brīdi. Ja HP garantijas perioda laikā saņem paziņojumu par šādiem defektiem, HP apņemas pēc savas izvēles izlabot vai nomainīt iekārtu, kurai ir pierādīts defekts. Nomainītās iekārtas var būt jaunas vai ar tādu pašu veiktspēju kā jaunas.

HP garantē, ka HP programmatūra nepārtrauks izpildīt programmēšanas norādījumus iepriekš norādītajā laika periodā, sākot ar iegādes brīdi apdrukājamo materiālu vai ražošanas defektu dēļ, ja tā tiek pareizi instalēta un lietota. Ja garantijas perioda laikā HP saņem paziņojumu par šādiem defektiem, HP apņemas nomainīt programmatūru, kas šādu defektu dēļ neizpilda programmēšanas norādījumus.

HP negarantē, ka HP iekārta darbosies bez pārtraukumiem un kļūdām. Ja HP pieņemamā laikā nevarēs salabot vai nomainīt iekārtu tā, lai iekārta darbotos saskaņā ar garantiju, jums, laicīgi atdodot šo iekārtu, būs tiesības saņemt atpakaļ iztērēto naudu.

HP iekārtās var būt pārstrādātas detaļas, kuru veiktspēja atbilst jaunām detaļām, vai arī detaļas, kuras dažas reizes ir izmantotas.

Garantija neattiecas uz defektiem, kurus izraisījusi: (a) nepareiza vai neatbilstoša apkope vai kalibrācija, (b) programmatūra, interfeiss, detaļas vai izejmateriāli, kurus nav piegādājusi HP, (c) neatļauta modificēšana vai izmantošana neparedzētiem mērķiem, (d) darbs vidē, kuras specifikācija atšķiras no šai iekārtai publicētās, vai (e) neatbilstoša apkope vai neatbilstoša darba vietas sagatavošana.

CIKTĀL TO PIEĻAUJ VIETĒJĀ LIKUMDOŠANA, IEPRIEKŠ MINĒTĀS GARANTIJAS IR VIENĪGĀS, UN NE TIEŠI, NE NETIEŠI, NE RAKSTISKĀ, NE MUTISKĀ VEIDĀ NAV NOTEIKTA NEKĀDA CITA GARANTIJA VAI NOTEIKUMI. HP JO ĪPAŠI NEATZĪST NEKĀDAS DOMĀJAMĀS GARANTIJAS VAI NOTEIKUMUS, KAS SAISTĪTI AR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN ATBILSTĪBU KONKRĒTAM MĒRĶIM. Dažās valstīs/reģionos, štatos vai provincēs netiek atļauti domājamās garantijas termiņa ierobežojumi, tāpēc iepriekš minētie ierobežojumi vai izņēmumi, iespējams, uz jums neattiecas. Šī garantija dod jums konkrētas juridiskas tiesības, un jums var būt arī citas tiesības, kas atšķiras atkarībā no valsts/reģiona.

HP ierobežotā garantija ir spēkā jebkurā valstī/reģionā vai apvidū, kurā HP nodrošina šīs iekārtas tehnisko atbalstu un kurā HP pārdod šo iekārtu. Garantijas apkalpošanas līmenis var atšķirties atkarībā no vietējiem standartiem. HP nemainīs iekārtas formu, izmērus vai funkcijas, lai panāktu tā darbības iespējamību kādā valstī/reģionā, kurā to nav bijis paredzēts ieviest likuma vai reglamentējošo prasību dēļ.

JA TAS NAV PRETRUNĀ AR VIETĒJO LIKUMDOŠANU, ATLĪDZINĀJUMI ŠAJĀ GARANTIJAS PAZIŅOJUMĀ IR TIKAI UN VIENĪGI JŪSU ATLĪDZINĀJUMI. IZŅEMOT IEPRIEKŠ MINĒTO, HP VAI TĀS IZSTRĀDĀJUMU PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR DATU ZAUDĒJUMU VAI PAR TIEŠU, TĪŠU, NEJAUŠU, IZRIETOŠU (IESKAITOT ZAUDĒTOS IENĀKUMUS VAI DATUS) VAI CITA VEIDA ZAUDĒJUMU NEATKARĪGI NO TĀ, VAI TO NOSAKA LĪGUMS, LIKUMĀ NOTEIKTIE ATLĪDZINĀMIE ZAUDĒJUMI VAI KAS CITS. Dažas valstis/reģioni, štati vai provinces nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.

GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT LIKUMĪGI ATĻAUTĀ APJOMA PĀRSNIEGŠANU, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Apvienotā Karaliste un Malta
  • Austrija, Beļģija, Vācija un Luksemburga
  • Beļģija, Francija un Luksemburga
  • Itālija
  • Spānija
  • Dānija
  • Norvēģija
  • Zviedrija
  • Portugāle
  • Grieķija un Kipra
  • Ungārija
  • Čehija
  • Slovākija
  • Polija
  • Bulgārija
  • Rumānija
  • Beļģija un Nīderlande
  • Somija
  • Slovēnija
  • Horvātija
  • Latvija
  • Lietuva
  • Igaunija


Apkope un atbalsts

Apvienotā Karaliste un Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Apkope un atbalsts

Austrija, Beļģija, Vācija un Luksemburga

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Apkope un atbalsts

Beļģija, Francija un Luksemburga

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Apkope un atbalsts

Itālija

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Apkope un atbalsts

Spānija

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Apkope un atbalsts

Dānija

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Apkope un atbalsts

Norvēģija

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Apkope un atbalsts

Zviedrija

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Apkope un atbalsts

Portugāle

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Apkope un atbalsts

Grieķija un Kipra

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Apkope un atbalsts

Ungārija

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Apkope un atbalsts

Čehija

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Apkope un atbalsts

Slovākija

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Apkope un atbalsts

Polija

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Apkope un atbalsts

Bulgārija

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Apkope un atbalsts

Rumānija

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Apkope un atbalsts

Beļģija un Nīderlande

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Apkope un atbalsts

Somija

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Apkope un atbalsts

Slovēnija

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Apkope un atbalsts

Horvātija

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Apkope un atbalsts

Latvija

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Apkope un atbalsts

Lietuva

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Apkope un atbalsts

Igaunija

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Apkope un atbalsts

HP augstākas klases aizsardzības garantija: LaserJet tonera kasetnes paziņojums par ierobežoto garantiju

    Tiek garantēts, ka šim HP izstrādājumam nav materiālu vai ražošanas defektu.

    Garantija neattiecas uz izstrādājumiem, ja (a) tie ir tikuši atkārtoti uzpildīti, apstrādāti, pārveidoti vai jebkādā veidā nesankcionēti lietoti; (b) to problēmas ir radušās nepareizas lietošanas vai neatbilstošas glabāšanas dēļ vai arī tāpēc, ka printeris ir ticis izmantots vidē, kas neatbilst publicētajai šī izstrādājuma specifikācijai; (c) tie ir nolietoti.

    Izstrādājumu garantijas apkalpošanai nododiet iegādes vietā (ar rakstisku problēmas aprakstu un ar izdruku paraugiem) vai arī sazinieties ar HP klientu atbalstu dienestu. HP pēc savas izvēles bojāto izstrādājumu nomainīs vai arī atmaksās tā iegādei iztērēto naudas summu.

    ATBILSTOŠI VIETĒJIEM LIKUMIEM, AUGSTĀK MINĒTĀ GARANTIJA IR EKSKLUZĪVA UN NAV CITU RAKSTISKI VAI MUTISKI SNIEGTU TIEŠU VAI NETIEŠU GARANTIJU VAI NOSACĪJUMU, UN HP NEATZĪST NEVIENU CITU NORĀDĪTU GARANTIJU VAI NOSACĪJUMU PAR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN DERĪGUMU ĪPAŠIEM MĒRĶIEM.

    ATBILSTOŠI VIETĒJIEM LIKUMIEM, HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR TIEŠIEM, TĪŠIEM, NEJAUŠIEM, IZRIETOŠIEM (IESKAITOT DATU UN IENĀKUMU ZAUDĒŠANU) VAI CITIEM BOJĀJUMIEM, KAS MINĒTI LĪGUMĀ, LIKUMĀ PAR NOTEIKTO ATLĪDZINĀMO ZAUDĒJUMU VAI CITUR.

    GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT AR LIKUMU ATĻAUTAJĀ APJOMĀ, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.


Apkope un atbalsts

HP politika par izejmateriāliem, kas nav HP ražojumi

    Kompānija Hewlett-Packard iesaka neizmantot tonera kasetnes, ko nav ražojusi HP — ne jaunas, ne atjaunotas kasetnes.

    PIEZĪME.

    HP printeriem cita uzņēmuma ražotas tonera kasetnes vai atkārtoti uzpildītas tonera kasetnes lietošana neietekmē ne klienta garantiju, ne jebkādu HP un klienta starpā noslēgtu atbalsta līgumu. Tomēr, ja izstrādājuma bojājumu izraisījusi cita uzņēmuma ražota tonera kasetne vai atkārtoti uzpildīta tonera kasetne, HP piemēros standarta maksu par laiku un materiāliem, veicot produkta servisu, lai novērstu konkrēto kļūmi vai bojājumu.


Apkope un atbalsts

HP vietne viltojumu novēršanai

    Atveriet vietni www.hp.com/go/anticounterfeit, ja, uzstādot HP tonera kasetni, vadības panelī tiek parādīts ziņojums, ka kasetni nav ražojusi kompānija HP. HP palīdzēs noteikt, vai kasetne ir oriģināla, un sniegs padomus problēmas atrisināšanai.

    Tonera kasetne var nebūt oriģināla HP tonera kasetne, ja ievērojat kādu no šīm pazīmēm:

    ●
    Izejmateriālu statusa lapa norāda, ka ir uzstādīts cits, nevis HP ražots izejmateriāls.
    ●
    Kasetne rada daudzas problēmas.
    ●
    Drukas kasetne neizskatās kā parasti (piemēram, iepakojums atšķiras no HP iepakojuma).


Apkope un atbalsts

Tonera kasetnē uzglabātie dati

    Kopā ar šo iekārtu izmantotajās HP tonera kasetnēs ir atmiņas mikroshēma, kas veicina iekārtas darbību.

    Turklāt šī atmiņas mikroshēma spēj uzglabāt noteiktu informāciju par iekārtas lietošanu. Informācija var būt šāda: tonera kasetnes pirmās uzstādīšanas datums, tonera kasetnes pēdējās lietošanas datums, ar tonera kasetni izdrukāto lapu skaits, apdrukātais laukums, izmantotie drukas režīmi, radušās drukas kļūdas un iekārtas modelis. Šī informācija palīdz HP izstrādāt turpmāko produkciju atbilstoši klientu drukāšanas vajadzībām.

    Tonera kasetnes atmiņas mikroshēmas dati nesatur informāciju, kura var palīdzēt identificēt klientu vai arī tonera kasetnes vai iekārtas lietotāju.

    HP izlases veidā apkopo atmiņas mikroshēmas no tonera kasetnēm, kas nodotas HP bezmaksas atgriešanas un otrreizējās pārstrādes programmas (HP Planet Partners: www.hp.com/recycle) ietvaros. Šīs izlases atmiņas mikroshēmas tiek pētītas, lai uzlabotu turpmāko HP produkciju. Šiem datiem var piekļūt arī HP partneri, kuri palīdz pārstrādāt tonera kasetnes.

    Atmiņas mikroshēmas anonīmajai informācijai var piekļūt jebkura trešā puse, kuras rīcībā nonākusi tonera kasetne.


Apkope un atbalsts

Galalietotāja licences līgums

    LŪDZU, UZMANĪGI IZLASIET PIRMS ŠĪ PROGRAMMATŪRAS PRODUKTA LIETOŠANAS. Šis Galalietotāja licences līgums („EULA”) tiek slēgts starp (a) jums (fiziskā persona vai pārstāvētā juridiskā persona) un (b) Hewlett-Packard Company („HP”), kas nosaka programmatūras produkta („Programmatūra”) lietošanu. Šis EULA nav spēkā, ja ir noslēgts atsevišķs licences līgums starp jums un HP vai HP pārstāvošiem Programmatūras piegādātājiem, tostarp, licences līgums tiešsaistes dokumentācijā. Termins „Programmatūra” var ietvert (i) saistītos datus nesējus, (ii) lietotāja rokasgrāmatu un citus drukātos materiālus un (iii) „tiešsaistes” vai elektronisko dokumentāciju (kopapzīmējums „Lietotāja dokumentācija”).

    PROGRAMMATŪRAS TIESĪBAS TIEK PIEDĀVĀTAS TIKAI AR NOSACĪJUMU, KA JŪS PIEKRĪTAT VISIEM ŠĪ EULA NOSACĪJUMIEM UN NOTEIKUMIEM. INSTALĒJOT, KOPĒJOT, LEJUPIELĀDĒJOT VAI CITĀDI LIETOJOT ŠO PROGRAMMATŪRU, JŪS PIEKRĪTAT IEVĒROT ŠO EULA. JA JŪS NEPIEKRĪTAT ŠIM EULA, NEINSTALĒJIET, NELEJUPIELĀDĒJIET VAI CITĀDI NEIZMANTOJIET PROGRAMMATŪRU. JA IEGĀDĀJĀTIES PROGRAMMATŪRU, BET NEPIEKRĪTAT EULA, LŪDZU, ATGRIEZIET PROGRAMMATŪRU IEGĀDES VIETĀ ČETRPADSMIT DIENU LAIKĀ, LAI SAŅEMTU IEGĀDES SUMMAS ATMAKSU. JA PROGRAMMATŪRA IR INSTALĒTA CITĀ PRODUKTĀ VAI IR PIEEJAMA KOPĀ AR CITU PRODUKTU, VAR BŪT NEPIECIEŠAMS ATGRIEZT VISU NEIZMANTOTO PRODUKTU.

    1.
    TREŠO PUŠU PROGRAMMATŪRA. Papildus HP piederošai programmatūrai („HP Software”) šī programmatūra var ietvert trešajām pusēm licencētu programmatūru („Trešo pušu programmatūra” un „Trešo pušu licence”). Jebkura Trešo pušu programmatūra ir licencēta jums atbilstoši attiecīgās Trešo pušu licences nosacījumiem un noteikumiem. Parasti Trešo pušu licences atrodas failā ar tādu nosaukumu kā “license.txt” vai “readme”. Jums jāsazinās ar HP atbalstu, ja nevarat atrast Trešo pušu licenci. Ja Trešo pušu licence ietver licences, kas padara pieejamu pirmkodu (piemēram, GNU Vispārīgā publiskā licence) un attiecīgais pirmkods nav iekļauts Programmatūrā, skatiet produkta atbalsta lapas HP vietnē (hp.com), lai uzzinātu, kā iegūt šo pirmkodu.
    2.
    LICENCES TIESĪBAS. Jums būs šādas tiesības, ja jūs ievērojat visus šī EULA nosacījumus un noteikumus:
    a.
    Lietošana. HP piešķir jums vienu licenci viena HP Programmatūras eksemplāra Lietošanai. „Lietošana” nozīmē instalāciju, kopēšanu, glabāšanu, ielādēšanu, palaišanu, rādīšanu vai citādu HP Programmatūras lietošanu. Jūs nedrīkstat modificēt HP Programmatūru vai atspējot HP Programmatūras licencēšanas vai vadības līdzekļus. Ja šo Programmatūru HP piedāvā Lietošanai ar attēlveidošanas vai drukāšanas produktu (piemēram, ja Programmatūra ir printera draiveris, programmaparatūra vai pievienojumprogramma), HP Programmatūru var izmantot tikai ar šādu produktu („HP Produkts”). Papildu ierobežojumi Lietošanai var parādīties Lietotāja dokumentācijā. Lietošanai jūs nedrīkstat atdalīt HP Programmatūras komponentus. Jums nav tiesību izplatīt HP Programmatūru.
    b.
    Kopēšana. Jūsu tiesības kopēt nozīmē, ka jūs varat veidot HP Programmatūras arhivēšanas vai dublēšanas kopijas, ja katrā kopijā ir visas oriģinālās HP Programmatūras īpašuma atzīmes un ja to izmanto tikai dublēšanai.
    3.
    ATJAUNINĀJUMI. Lai Lietotu HP Programmatūru, kuru HP piedāvā kā uzlabojumu, jauninājumu vai papildinājumu (kopā - „Atjauninājums”), jums vispirms jābūt licencei oriģinālajai HP Programmatūrai, kuru HP identificē kā derīgu Atjauninājumiem. Ja Atjauninājums nomaina oriģinālo HP programmatūru, jūs vairs nevarat izmantot šo HP Programmatūru. EULA attiecas uz katru Atjauninājumu, ja vien HP kopā ar Atjauninājumu nepiedāvā citus nosacījumus. Ja rodas konflikts starp EULA un šādiem citiem nosacījumiem, tad šie citi nosacījumi ir noteicošie.
    4.

    NODOŠANA.

    a.
    Nodošana Trešajai pusei. Sākotnējais HP Programmatūras galalietotājs drīkst veikt vienreizēju HP Programmatūras nodošanu citam galalietotājam. Jebkurai nodošanai jāietver visi komponenti, datu nesēji, Lietotāja dokumentācija, šis EULA un, ja tāds ir, Autentiskuma sertifikāts. Nodošana nedrīkst būt netieša nodošana, piemēram, sūtījums. Pirms nodošanas galalietotājam, kas saņem nodoto Programmatūru, jāpiekrīt šim EULA. Nododot HP Programmatūru, jūsu licence tiek automātiski anulēta.
    b.
    Ierobežojumi. Jūs nedrīkstat izīrēt, iznomāt vai aizdot HP Programmatūru vai izmantot HP Programmatūru komerciālai koplietošanai vai lietošanai birojā. Jūs nedrīkstat apakšlicencēt, piešķirt vai citādi nodot HP Programmatūru, izņemot, kā skaidri norādīts šajā EULA.
    5.
    ĪPAŠUMTIESĪBAS. Visas Programmatūras un Lietotāja dokumentācijas intelektuālās īpašumtiesības pieder HP vai tā piegādātājiem, un tās aizsargā likums, tostarp attiecīgie autortiesību, komercnoslēpuma, patentu un preču zīmju likumi. Jūs nedrīkstat noņemt šīs Programmatūras produkta identifikāciju, autortiesību paziņojumu vai īpašumtiesību ierobežojumu.
    6.
    APGRIEZTĀS INŽENIERIJAS IEROBEŽOJUMI. Jūs nedrīkstat veikt apgriezto inženieriju, dekompilēt vai izjaukt HP Programmatūru, izņemot, tikai un vienīgi, ja to atļauj spēkā esošais likums.
    7.
    PIEKRIŠANA IZMANTOT DATUS. HP un uzņēmuma filiāles var ievākt un izmantot tehnisko informāciju, kuru jūs sniedzat saistībā ar (i) jūsu HP Produkta Programmatūras lietošanu vai (ii) atbalsta pakalpojumiem, kas saistīti ar Programmatūru vai HP Produktu. Uz visu šo informāciju attiecas HP privātuma politika. HP neizmantos šo informāciju tādā veidā, kas jūs personiski identificē, izņemot tik lielā mērā, cik nepieciešams jūsu Lietošanas vai atbalsta pakalpojumu nodrošināšanai.
    8.
    ATBILDĪBAS IEROBEŽOJUMS. Neatkarīgi no zaudējumiem, kas jums var rasties, visa HP un tā piegādātāju atbildība saskaņā ar šo EULA un jūsu tiešā kompensācija saskaņā ar šo EULA nepārsniegs summu, kuru jūs samaksājāt par šo Produktu, kas ir 5,00 ASV dolāri. MAKSIMĀLAJĀ ATTIECĪGO LIKUMDOŠANAS AKTU ATĻAUTAJĀ APMĒRĀ HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NEBŪS ATBILDĪGI PAR JEBKURIEM TĪŠIEM, NEJAUŠIEM, NETIEŠIEM VAI IZRIETOŠIEM ZAUDĒJUMIEM (TOSTARP ZAUDĒJUMIEM PAR NEGŪTU PEĻŅU, DATU ZUDUMU, UZŅĒMĒJDARBĪBAS PĀRTRAUKUMU, TRAUMĀM VAI PRIVĀTUMA ZUDUMU), KAS JEBKĀDĀ VEIDĀ IR SAISTĪTI AR PROGRAMMATŪRAS LIETOŠANU VAI NESPĒJU TO LIETOT, PAT JA HP VAI JEBKURŠ PIEGĀDĀTĀJS IR ZINĀJIS PAR ŠĀDU ZAUDĒJUMU IESPĒJAMĪBU UN PAT JA IEPRIEKŠMINĒTAIS LĪDZEKLIS NEVEIC TĀ GALVENO UZDEVUMU. Daži štati vai citas jurisdikcijas nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.
    9.
    ASV VALDĪBAS KLIENTI. Programmatūra izstrādes izmaksas bija pilnībā privātas. Visa Programmatūra ir komerciāla datorprogrammatūra spēkā esošo iegādes noteikumu izpratnē. Attiecīgi, saskaņā ar ASV FAR 48 CFR 12.212 un DFAR 48 CFR 227.7202, Programmatūras lietošana, pavairošana un atklāšana ASV valdībai vai ASV valdības apakšuzņēmējiem notiek tikai saskaņā ar nosacījumiem un noteikumiem, kas noteikti šajā Galalietotāja licences līgumā, izņemot, gadījumus, kas neatbilst spēkā esošajiem obligātajiem federālajiem likumiem.
    10.
    EKSPORTA LIKUMU IEVĒROŠANA. Jums jāievēro visi likumi un noteikumi, kas attiecas uz (i) Programmatūras eksportu un importu vai (ii) ierobežo Programmatūras lietošanu, tostarp atomieroču, ķīmisko un bioloģisko ieroču izplatīšanas ierobežojumi.
    11.
    TIESĪBU PATURĒŠANA. HP un tā piegādātāji patur visas tiesības, kas nav tieši atrunātas EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Red. 04/09


Apkope un atbalsts

Klientu veikta remonta garantija

    HP izstrādājumi ir veidoti ar daudzām klientu veikta remonta (CSR) sastāvdaļām, lai samazinātu remontam nepieciešamo laiku un panāktu elastīgāku bojāto detaļu nomaiņu. Ja pārbaudes laikā HP nosaka, ka remontu iespējams veikt, izmantojot CSR detaļu, HP to nosūtīs tieši uz jūsu adresi, lai jūs varētu veikt nomaiņu. Ir divas SCR detaļu kategorijas: 1) detaļas, kuras noteikti jānomaina klientam. Ja vēlaties, lai HP nomainītu šīs detaļas, jums būs jāsedz ceļa un darba izmaksas; 2) detaļas, kuras klients var nomainīt pats, ja vēlas. Šīs detaļas arī ir izveidotas tā, lai klients tās varētu nomainīt pats. Ja jūs tomēr vēlaties, lai detaļas nomaina HP, to var izdarīt bez papildu samaksas saskaņā ar jūsu iekārtas garantijas remonta veidu.

    Atkarībā no pieejamības un attāluma CSR detaļas tiks piegādātas nākamajā darba dienā. Ja attālums nav pārāk liels, detaļu var piegādāt tajā pašā dienā vai četru stundu laikā par papildu samaksu. Ja nepieciešama palīdzība, zvaniet uz HP tehniskās palīdzības centru un speciālists jums palīdzēs pa tālruni. Maiņas CSR detaļas komplektā ir HP norādījums vai bojātā detaļa jānodod HP. Gadījumos, kad bojātā detaļa jānodod HP, jums tā jānosūta HP noteiktā laikā, parasti, piecu (5) darba dienu laikā. Bojātā detaļa jānodod kopā ar saistīto dokumentāciju piegādātajā sūtīšanas materiālā. Ja bojātā detaļa netiks nodota, HP var piestādīt rēķinu par maiņas detaļu. Gadījumā, kad remontu veic klients pats, HP sedz visas izmaksas par detaļas sūtīšanu un bojātās detaļas nodošanu, kā arī izvēlas izmantojamo kurjeru/transportētāju.


Apkope un atbalsts

Klientu atbalsts

    Saņemt tālruņa atbalstu savai valstij/reģionam
    Sagatavojiet informāciju par ierīces nosaukumu, sērijas numuru, iegādes datumu un problēmas būtību.
    Tālruņa numuri attiecīgajā valstī vai reģionā ir redzami informācijas lapā, kas atrodama ierīces iepakojuma kastē vai tīmekļa vietnē www.hp.com/support/.
    Diennakts atbalsts internetā
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Lejupielādējiet programmatūras utilītprogrammas, draiverus un elektroniskos datus
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Pasūtiet papildu HP apkalpošanas vai tehniskās apkopes līgumus
    www.hp.com/go/carepack
    Iekārtas reģistrēšana
    www.register.hp.com


Iekārtas vides aizsardzības programma

  • Vides aizsardzība
  • Ozona ražošana
  • Enerģijas patēriņš
  • Tonera patēriņš
  • Papīra izmantošana
  • Plastmasa
  • HP LaserJet drukas piederumi
  • Norādījumi par nosūtīšanu atpakaļ un otrreizējo pārstrādi
  • Papīrs
  • Materiālu ierobežojumi
  • Jūsu atbrīvošanās no vecā aprīkojuma
  • Elektroniskās aparatūras pārstrāde
  • Ķīmiskas vielas
  • Vielu tabula (Ķīna)
  • SEPA ekomarķējuma lietotāja informācija (Ķīna)
  • Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Indija)
  • Paziņojums par bīstamu vielu ierobežojumiem (Turcija)
  • Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Ukraina)
  • Materiālu drošības datu lapa (MSDS)
  • EPEAT
  • Papildu informācija


Iekārtas vides aizsardzības programma

Vides aizsardzība

    Hewlett-Packard Company ir apņēmusies ražot kvalitatīvus izstrādājumus apkārtējai videi nekaitīgā veidā. Izstrādājuma ražošanas laikā tiek ievēroti visi priekšnosacījumi, lai pēc iespējas mazinātu ietekmi uz vidi.


Iekārtas vides aizsardzības programma

Ozona ražošana

    Šīs iekārtas radītās ozona emisijas atmosfērā ir izmērītas atbilstoši vispāratzītai metodei* un, šos emisijas datus piemērojot „ģeneriskam biroja tipa modeļa iedarbības scenārijam”**, HP var konstatēt, ka drukāšanas laikā netiek radīts jūtams ozona daudzums, kas pārsniedz jebkuros spēkā esošajos standartos vai vadlīnijās par iekštelpu gaisa kvalitāti noteikto vērtību.

    *Testa metode kopēšanas iekārtu radīto emisiju noteikšanai ekomarķējuma piešķiršanai biroja iekārtām ar drukāšanas funkciju; RAL-UZ 171 – BAM, 2012. jūlijā.

    **Pamatojoties uz ozona koncentrāciju, veicot izdrukāšanu 2 stundas dienā 32 kubikmetrus lielā telpā ar gaisa apmaiņas stundā ventilācijas koeficientu 0,72, izmantojot HP drukas materiālus.


Iekārtas vides aizsardzības programma

Enerģijas patēriņš

    Enerģijas patēriņš ievērojami samazinās, kad printeris ir gatavības režīmā vai režīmā Miega režīms, kas taupa dabas resursus un naudu, neietekmējot šī produkta augsto veiktspēju. Hewlett-Packard drukas un attēlveidošanas aparatūra, kas ir apzīmēta ar ENERGY STAR® logotipu, atbilst ASV Vides aizsardzības aģentūras ENERGY STAR attēlveidošanas aparatūras specifikācijai. Uz attēlveidošanas produktiem, kas atbilst ENERGY STAR prasībām, ir šāda zīme:

    ENERGY STAR® zīme

    Papildinformācija par produkta modeļiem, kas atbilst ENERGY STAR prasībām, ir atrodama šajā tīmekļa vietnē:

    www.hp.com/go/energystar


Iekārtas vides aizsardzības programma

Tonera patēriņš

    Ekonomiskajā režīmā tiek patērēts mazāk tonera, un tas var pagarināt tonera kasetnes ekspluatācijas laiku. HP neiesaka izmantot ekonomisko režīmu visu laiku. Ja ekonomiskais režīms tiek izmantots visu laiku, iespējams, ka toneris paliek pāri, kad tonera kasetnes mehāniskās detaļas jau ir nolietojušās. Ja drukas kvalitāte sāk pasliktināties un vairs nav pieņemama, apsveriet tonera kasetnes nomaiņu.


Iekārtas vides aizsardzības programma

Papīra izmantošana

    Šī produkta manuālās/automātiskās divpusējās drukas funkcija un N lappušu drukas iespēja (uz vienas lapas tiek izdrukātas vairākas lappuses) var samazināt papīra patēriņu un tādējādi taupīt dabas resursus.


Iekārtas vides aizsardzības programma

Plastmasa

    Plastmasas detaļas, kuru svars pārsniedz 25 gramus, tiek marķētas saskaņā ar starptautiskajiem standartiem, kas uzlabo iespēju identificēt plastmasu pārstrādes nolūkos, kad izstrādājuma ekspluatācijas laiks ir beidzies.


Iekārtas vides aizsardzības programma

HP LaserJet drukas piederumi

    HP LaserJet tonera kasetnes iespējams ērti un bez maksas nosūtīt atpakaļ otrreizējai pārstrādei, izmantojot programmu HP Planet Partners. Papildinformācija par programmu un norādījumi vairākās valodās tiek pievienoti katrai HP LaserJet tonera kasetnei un katram izejmateriālu iepakojumam. Jūs palīdzat samazināt vides nodevas, atsūtot vairākas kasetnes kopā un nevis atsevišķi.

    HP ir apņēmies nodrošināt atjautīgus, kvalitatīvus izstrādājumus un pakalpojumus, kuru izstrāde, ražošana, izplatīšana, lietošana un otrreizēja pārstrāde nav videi kaitīga. Ja piedalāties HP Planet Partners programmā, mēs nodrošinām jūsu HP LaserJet tonera kasetņu pareizu otrreizējo pārstrādi, tādējādi iegūstot plastmasu un metālus jauniem izstrādājumiem un novēršot miljoniem tonnu atkritumu nonākšanu izgāztuvēs. Tā kā šī kasetne tiek pakļauta otrreizējai pārstrādei un izmantota jaunu materiālu radīšanā, tā netiks jums atgriezta. Paldies, ka rūpējaties par vidi!

    PIEZĪME.

    Izmantojiet atpakaļnosūtīšanas uzlīmi, lai nosūtītu atpakaļ tikai oriģinālās HP LaserJet tonera kasetnes. Lūdzu, neizmantojiet šo uzlīmi, lai nosūtītu atpakaļ HP inkjet kasetnes, ne HP kasetnes, atkārtoti uzpildītas vai pārstrādātas kasetnes, kā arī lai nosūtītu iekārtu garantijas remontam. Lai saņemtu informāciju par HP inkjet kasetņu otrreizējo pārstrādi, lūdzu, apmeklējiet http://www.hp.com/recycle.


Iekārtas vides aizsardzības programma

Norādījumi par nosūtīšanu atpakaļ un otrreizējo pārstrādi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • ASV un Puertoriko
  • Nodošana ārpus ASV


Iekārtas vides aizsardzības programma

ASV un Puertoriko

HP LaserJet tonera kasetnes kastītē atrodamā uzlīme ir paredzēta vienas vai vairāku izlietoto HP LaserJet tonera kasetņu nosūtīšanai atpakaļ otrreizējai pārstrādei. Lūdzu, ievērojiet tālāk dotos attiecināmos norādījumus.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vairāki nododami objekti (vairāk par vienu kasetni)
  • Vienas kasetnes nosūtīšana atpakaļ
  • Nosūtīšana


Iekārtas vides aizsardzības programma

Vairāki nododami objekti (vairāk par vienu kasetni)

    1.
    Iepakojiet katru HP LaserJet tonera kasetni tās oriģinālajā kastītē un maisiņā.
    2.
    Sasieniet kastes kopā, izmantojot auklu vai līmlenti. Iepakojuma svars var būt līdz 31 kg (70 mārciņas).
    3.
    Izmantojiet vienu iepriekš apmaksāto nosūtīšanas uzlīmi.

    VAI

    1.
    Izmantojiet jebkuru piemērotu kasti vai pieprasiet liela apjoma savākšanas kasti vietnē www.hp.com/recycle vai pa tālruni 1-800-340-2445 (kastē ietilpst 31 kg (70 mārciņas) HP LaserJet tonera kasetņu).
    2.
    Izmantojiet vienu iepriekš apmaksāto nosūtīšanas uzlīmi.


Iekārtas vides aizsardzības programma

Vienas kasetnes nosūtīšana atpakaļ

    1.
    Iepakojiet HP LaserJet tonera kasetni tās oriģinālajā kastītē un maisiņā.
    2.
    Kastītes priekšpusē uzlīmējiet nosūtīšanas uzlīmi.


Iekārtas vides aizsardzības programma

Nosūtīšana

Lai HP LaserJet tonera kasetnes nosūtītu atpakaļ otrreizējai pārstrādei uz ASV vai Puertoriko, izmantojiet iepriekš apmaksāto, jau adresēto nosūtīšanas uzlīmi, kas atrodama kastītē. Lai izmantotu UPS uzlīmi, atdodiet iepakojumu UPS autovadītājam nākamās piegādes vai paņemšanas laikā vai aiznesiet nosūtāmās kasetnes uz pilnvarotu UPS sūtījumu pieņemšanas vietu. (Par paņemšanu norādītajā UPS Ground saņemšanas vietā tiks piemērota parastā maksa par sūtījumu paņemšanu.) Lai noskaidrotu tuvākā UPS sūtījumu centra atrašanās vietu, zvaniet pa tālruni 1-800-PICKUPS vai skatiet www.ups.com.

Ja nosūtāt paciņu atpakaļ ar FedEx uzlīmi, tad atdodiet šo paciņu vai nu ASV pasta pakalpojumu operatoram, vai FedEx autovadītājam nākamā sūtījuma paņemšanas vai piegādes laikā. (Par paņemšanu norādītajā FedEx Ground saņemšanas vietā tiks piemērota parastā maksa par sūtījumu paņemšanu.) Varat arī nodot iepakoto(-ās) tonera kasetni(-es) jebkurā ASV pasta nodaļā vai jebkurā FedEx sūtījumu centrā vai veikalā. Lai uzzinātu, kur atrodas tuvākā ASV pasta nodaļa, zvaniet uz 1-800-ASK-USPS vai skatiet www.usps.com. Lai uzzinātu, kur atrodas tuvākais FedEx sūtījumu centrs/veikals, zvaniet uz 1-800-GOFEDEX vai skatiet www.fedex.com.

Lai uzzinātu vairāk informācijas, vai, lai pasūtītu papildu uzlīmes vai liela apjoma kastes, skatiet www.hp.com/recycle vai zvaniet pa tālruni 1-800-340-2445. Informācija var mainīties bez iepriekšēja brīdinājuma.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Aļaskas un Havaju salu iedzīvotājiem


Iekārtas vides aizsardzības programma

Aļaskas un Havaju salu iedzīvotājiem

    Nelietot UPS uzlīmi. Informācijai un instrukcijām zvanīt 1-800-340-2445. ASV pasts Aļaskā un Havaju salās nodrošina kasetņu bezmaksas transportēšanas pakalpojumus atbilstoši līgumam ar HP.


Iekārtas vides aizsardzības programma

Nodošana ārpus ASV

    Lai piedalītos HP Planet Partners nodošanas un otrreizējas pārstrādes programmā, ievērojiet vienkāršos norādījumus otrreizējas pārstrādes rokasgrāmatā (tā atrodas iekārtas jaunās izejvielas iepakojumā) vai atveriet www.hp.com/recycle. Izvēlieties savu valsti/reģionu, lai uzzinātu, kā nodot HP LaserJet drukāšanas izejvielas.


Iekārtas vides aizsardzības programma

Papīrs

    Šajā izstrādājumā var izmantot otrreiz pārstrādātu papīru, ja papīrs atbilst rokasgrāmatā HP LaserJet Printer Family Print Media Guide sniegtajiem norādījumiem. Šis izstrādājums ir piemērots otrreiz pārstrādāta papīra izmantošanai saskaņā ar EN12281:2002.


Iekārtas vides aizsardzības programma

Materiālu ierobežojumi

    Šajā HP izstrādājumā nav iekļauts dzīvsudrabs.

    Šajā HP izstrādājumā nav iekļauta baterija.


Iekārtas vides aizsardzības programma

Jūsu atbrīvošanās no vecā aprīkojuma

    ES atkritumu simbols

    Šis simbols nozīmē, ka nedrīkstat atbrīvoties no iekārtas kopā ar citiem mājsaimniecības atkritumiem. Lai aizsargātu cilvēku veselību un vidi, vecais aprīkojums ir jānodod specializētā savākšanas vietā vecā elektriskā un elektroniskā aprīkojuma otrreizējai pārstrādei. Lai iegūtu plašāku informāciju, lūdzu, sazinieties ar vietējo mājsaimniecības atkritumu savākšanas dienestu vai apmeklējiet vietni: www.hp.com/recycle.


Iekārtas vides aizsardzības programma

Elektroniskās aparatūras pārstrāde

    HP aicina lietotājus pārstrādāt veco elektronisko aparatūru. Lai iegūtu plašāku informāciju par otrreizējās pārstādes programmām, apmeklējiet vietni: www.hp.com/recycle.


Iekārtas vides aizsardzības programma

Ķīmiskas vielas

    HP ir apņēmies nodrošināt klientus ar informāciju par izstrādājumos esošajām ķīmiskajām vielām, kā vajadzīgs, lai atbilstu, piemēram, REACH regulas (Eiropas Parlamenta un Padomes regula EK Nr. 1907/2006) likumīgajām prasībām. Pārskatu ar informāciju par ķīmiskajām vielām šajā izstrādājumā var atrast vietnē: www.hp.com/go/reach.


Iekārtas vides aizsardzības programma

Vielu tabula (Ķīna)

    Vielu tabula (Ķīna)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Iekārtas vides aizsardzības programma

SEPA ekomarķējuma lietotāja informācija (Ķīna)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Iekārtas vides aizsardzības programma

Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Indija)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Iekārtas vides aizsardzības programma

Paziņojums par bīstamu vielu ierobežojumiem (Turcija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Iekārtas vides aizsardzības programma

Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Ukraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Iekārtas vides aizsardzības programma

Materiālu drošības datu lapa (MSDS)

    Materiālu drošības datu lapas (MSDS) par materiāliem, kuru sastāvā ir ķīmiskas vielas (piemēram, toneris), var atrast HP vietnē www.hp.com/go/msds.


Iekārtas vides aizsardzības programma

EPEAT

    Daudzi HP produkti ir izstrādāti tā, lai atbilstu EPEAT sertifikācijas prasībām. EPEAT ir visaptverošs vides vērtējums, kas palīdz identificēt videi draudzīgākas elektroiekārtas. Plašāku informāciju par EPEAT var atrast vietnē www.epeat.net. Informāciju par HP EPEAT reģistrētajiem produktiem var skatīt šeit: www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Iekārtas vides aizsardzības programma

Papildu informācija

    Informāciju par šādiem ar vidi saistītiem jautājumiem:

    ●
    Izstrādājuma vides profila lapa šim un daudziem saistītiem HP izstrādājumiem
    ●
    HP apņemšanās saudzēt vidi
    ●
    HP vides aizsardzības pārvaldības sistēma
    ●
    HP izlietoto izstrādājumu atgriešanas un pārstrādes programma
    ●
    Materiālu drošības datu lapa

    skatiet vietni www.hp.com/go/environment.


Normatīvā informācija

  • Paziņojums par atbilstību
  • Paziņojums par atbilstību
  • Drošības paziņojumi
  • Papildu paziņojumi bezvadu izstrādājumiem


Normatīvā informācija

Paziņojums par atbilstību

    Paziņojums par atbilstību
    saskaņā ar ISO/IEC 17050-1 un EN 17050-1
    Ražotāja nosaukums:
    Hewlett-Packard Information Technology
    R&D (Shangai) Co., Ltd
    Dok. Nr.: SHNGC-1301-00-rel.1.0
    Ražotāja adrese:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    paziņo, ka šī iekārta
    Iekārtas nosaukums:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Reglamentējošais modeļa numurs:2)
    SHNGC-1301-00
    Iekārtas opcijas:
    Viss
    Tonera kasetnes:
    CF283A, CC388A
    atbilst šādām iekārtas specifikācijām:
    DROŠĪBA:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1. kategorijas lāzera/gaismas diožu ierīce)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    ELEKTROMAGNĒTISKĀ SADERĪBA:
    CISPR 22:2008 / EN 55022:2010 - B klase1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, 15. daļa B klase / ICES-003, 5. izdevums
    GB9254-2008, GB17625.1-2012
    Enerģijas patēriņš:
    Regula (EK) Nr. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Papildinformācija:
    Iekārta atbilst EMS direktīvas 2004/108/EK un Zema sprieguma direktīvas 2006/95/EK, Ekodizaina direktīvas 2009/125/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un atbilstoši marķēta ar CE zīmi [image].
    Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: (1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un (2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.
    1.
    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar Hewlett-Packard personālo datoru sistēmām.
    2.
    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai izstrādājuma numuru(-iem).
    Šanhajā, Ķīnā
    2013. gada novembris
    Tikai jautājumos par reglamentāciju sazinieties ar:
    Kontaktinformācija Eiropā:
    Jūsu vietējais Hewlett-Packard tirdzniecības un servisa birojs vai Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    Kontaktinformācija ASV:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Normatīvā informācija

Paziņojums par atbilstību

    Paziņojums par atbilstību
    saskaņā ar ISO/IEC 17050-1 un EN 17050-1
    Ražotāja nosaukums:
    Hewlett-Packard Information Technology
    R&D (Shangai) Co., Ltd
    Dok. Nr.: SHNGC-1301-01-rel.1.0
    Ražotāja adrese:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    paziņo, ka šī iekārta
    Iekārtas nosaukums:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Reglamentējošais modeļa numurs:2)
    SHNGC-1301-01
    Ieskaitot:
    SDGOB-1191 — (radio modulis)
    Iekārtas opcijas:
    Viss
    Tonera kasetnes:
    CF283A, CC388A
    atbilst šādām iekārtas specifikācijām:
    DROŠĪBA:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1. kategorijas lāzera/gaismas diožu ierīce)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    ELEKTROMAGNĒTISKĀ SADERĪBA:
    CISPR 22:2008 / EN 55022:2010 - B klase1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, 15. daļa B klase / ICES-003, 5. izdevums
    GB9254-2008, GB17625.1-2012
    Radio3):
    EN 301 489-1:V1.9,2 / EN 301 489-17:V2.1,1
    EN 300 328: V1.7,1
    FCC Title 47 CFR, 15. daļas C nodaļa (sadaļa 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Enerģijas patēriņš:
    Regula (EK) Nr. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Papildinformācija:
    Iekārta atbilst RTTE direktīvas 1999/5/EK, EMS direktīvas 2004/108/EK un Zema sprieguma direktīvas 2006/95/EK, Ekodizaina direktīvas 2009/125/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un atbilstoši marķēta ar CE zīmi [image].
    Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: (1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un (2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.
    1.
    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar Hewlett-Packard personālo datoru sistēmām.
    2.
    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai izstrādājuma numuru(-iem).
    3.
    Šis izstrādājums izmanto radio moduļa ierīci, kuras reglamentēšanas modeļa numurs ir SDGOB-1191, kas nepieciešams, lai atbilstu tehniskajām reglamentējošajām prasībām tajās valstīs/reģionos, kuros tas tiks pārdots.
    Šanhajā, Ķīnā
    2013. gada novembris
    Tikai jautājumos par reglamentāciju sazinieties ar:
    Kontaktinformācija Eiropā:
    Jūsu vietējais Hewlett-Packard tirdzniecības un servisa birojs vai Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    Kontaktinformācija ASV:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Normatīvā informācija

Drošības paziņojumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • FCC noteikumi
  • Lāzera drošība
  • Kanāda — Industry Canada ICES-003 paziņojums par atbilstību
  • VCCI paziņojums (Japāna)
  • Norādījumi strāvas vada lietošanai
  • Paziņojums par strāvas vadu (Japāna)
  • EMC paziņojums (Koreja)
  • Lāzera paziņojums Somijai
  • GS paziņojums (Vācija)
  • Eirāzijas atbilstības deklarācija (Baltkrievija, Kazahstāna, Krievija)


Normatīvā informācija

FCC noteikumi

    Šī ierīce ir pārbaudīta un atbilst ierobežojumiem, kas attiecībā uz B klases digitālajām ierīcēm noteikti FCC noteikumu 15. daļā. Šo ierobežojumu nolūks ir nodrošināt pietiekamu iedzīvotāju aizsardzību pret kaitīgiem traucējumiem. Šī ierīce rada, izmanto un var izstarot radio frekvenču enerģiju. Ja ierīce nav uzstādīta un netiek lietota atbilstoši norādījumiem, tā var izraisīt radiosakaru traucējumus. Tomēr nevar garantēt, ka konkrētā situācijā traucējumu nebūs. Ja šī ierīce rada radio vai televīzijas signāla uztveršanas traucējumus (tas nosakāms, izslēdzot un atkal ieslēdzot ierīci), lietotājs var mēģināt novērst šos traucējumus, veicot vienu vai vairākas no šīm darbībām:

    ●
    pārorientēt vai pārvietot uztverošo antenu;
    ●
    palielināt attālumu starp ierīci un uztvērēju;
    ●
    pieslēgt ierīci kontaktligzdai, kas neatrodas vienā kontūrā ar uztvērēju;
    ●
    konsultēties ar izplatītāju vai kvalificētu radio/TV tehniķi.
    PIEZĪME.

    Jebkuras HP neapstiprinātas izmaiņas vai printera modifikācijas var anulēt tiesības lietotājam izmantot šo ierīci.

    Lai nodrošinātu atbilstību FCC noteikumu 15. daļas prasībām, jālieto ekranēts savienojošais kabelis.


Normatīvā informācija

Lāzera drošība

    ASV Pārtikas un medikamentu administrācijas Ierīču un radioloģiskās veselības centrs (CDRH) 1976.t 1. augustā ieviesis noteikumus lāzera izstrādājumu ražotājiem. Amerikas Savienotajām Valstīm paredzētajiem izstrādājumiem ir obligāti jāatbilst šiem noteikumiem. Šī ierīce ASV Veselības un cilvēku apkalpošanas departamentā (DHHS) Radiācijas snieguma standarta ietvaros saskaņā ar 1968. gada lēmumu par radiācijas kontroli attiecībā uz veselību un drošību ir sertificēta kā "1. klases" lāzerierīce. Tā kā izstarotā radiācija ir pilnīgi iekļauta aizsargkorpusos un ārējos pārsegos, parastas lietošanas laikā lāzera stars nevar izkļūt no tiem nevienā darba posmā.

    BRĪDINĀJUMS!

    Lietojot vadības ierīces, pielāgojot vai veicot citas darbības, kas nav norādītas šajā lietotāja rokasgrāmatā, var sevi pakļaut bīstamai radiācijai.


Normatīvā informācija

Kanāda — Industry Canada ICES-003 paziņojums par atbilstību

    CAN ICES-3(B)/NMB-3(B)


Normatīvā informācija

VCCI paziņojums (Japāna)

    Japānas VCCI paziņojums


Normatīvā informācija

Norādījumi strāvas vada lietošanai

    Pārliecinieties, vai strāvas avots atbilst iekārtas sprieguma līmenim. Sprieguma līmenis ir atrodams uz iekārtas uzlīmes. Iekārta izmanto vai nu 110-127 Vac, vai 220-240 Vac un 50/60 Hz.

    Pievienojiet strāvas vadu iekārtai un zemētai maiņstrāvas kontaktligzdai.

    UZMANĪBU!

    Lai novērstu iekārtas bojājumus, izmantojiet tikai iekārtas komplektācijā iekļauto strāvas vadu.


Normatīvā informācija

Paziņojums par strāvas vadu (Japāna)

    Paziņojums par Japānas strāvas vadu


Normatīvā informācija

EMC paziņojums (Koreja)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatīvā informācija

Lāzera paziņojums Somijai

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatīvā informācija

GS paziņojums (Vācija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Normatīvā informācija

Eirāzijas atbilstības deklarācija (Baltkrievija, Kazahstāna, Krievija)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatīvā informācija

Papildu paziņojumi bezvadu izstrādājumiem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • FCC atbilstības paziņojums — Amerikas Savienotās Valstis
  • Austrālijas paziņojums
  • Brazīlijas ANATEL paziņojums
  • Kanādas paziņojumi
  • Izstrādājumi ar 5 GHz darbību, Industry of Canada
  • Augstfrekvences starojuma iedarbība (Kanāda)
  • Eiropas Savienības reglamentējošs paziņojums
  • Paziņojums lietošanai Francijā
  • Paziņojums lietošanai Krievijā
  • Meksikas paziņojums
  • Taivānas paziņojums
  • Korejas paziņojums
  • Vietnam Telecom vadu/bezvadu sakaru marķējums apstiprinātiem ICTQC tipa produktiem


Normatīvā informācija

FCC atbilstības paziņojums — Amerikas Savienotās Valstis

    Exposure to radio frequency radiation

    UZMANĪBU!

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    UZMANĪBU!

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Normatīvā informācija

Austrālijas paziņojums

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Normatīvā informācija

Brazīlijas ANATEL paziņojums

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Normatīvā informācija

Kanādas paziņojumi

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Normatīvā informācija

Izstrādājumi ar 5 GHz darbību, Industry of Canada
    UZMANĪBU!

    Izmantojot IEEE 802.11a bezvadu LAN, šo izstrādājumu drīkst lietot tikai iekštelpās, jo tas darbojas 5,15-5,25 GHz frekvenču diapazonā. Industry Canada pieprasa šo izstrādājumu 5,15-5,25 GHz frekvenču diapazonā lietot iekštelpās, lai samazinātu potenciāli kaitīgos traucējumus kopkanāla mobilajām satelītu sistēmām. Lieljaudas radars ir 5,25-5,35 GHz un 5,65- 5,85 GHz frekvenču joslu primārais lietotājs. Šīs radaru stacijas var radīt ierīces darbības traucējumus un/vai sabojāt ierīci.


Normatīvā informācija

Augstfrekvences starojuma iedarbība (Kanāda)
    BRĪDINĀJUMS!

    Augstfrekvences starojuma iedarbība Šīs ierīces izstarotā izejas jauda ir mazāka par Industry Canada noteikto augstfrekvences starojuma iedarbības robežu. Tomēr šo ierīci ir jāizmanto tā, lai parastas lietošanas laikā būtu līdz minimumam samazināta iespēja, ka tā var nonākt saskarē ar cilvēkiem.

    Lai izvairītos no iespējas, ka var tikt pārsniegta Industry Canada noteiktā augstfrekvences starojuma iedarbības robeža, cilvēki nedrīkst atrasties antenām tuvāk par 20 cm.


Normatīvā informācija

Eiropas Savienības reglamentējošs paziņojums

    Šī izstrādājuma telekomunikāciju funkcionalitāti var izmantot šādās ES un EBTA valstīs/reģionos:

    Apvienotā Karaliste, Austrija, Beļģija, Bulgārija, Čehijas Republika, Dānija, Francija, Grieķija, Igaunija, Itālija, Īrija, Islande, Kipra, Latvija, Lietuva, Lihtenšteina, Luksemburga, Malta, Nīderlande, Norvēģija, Polija, Portugāle, Rumānija, Slovākijas Republika, Slovēnija, Somija, Spānija, Šveice, Ungārija, Vācija un Zviedrija.


Normatīvā informācija

Paziņojums lietošanai Francijā

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Normatīvā informācija

Paziņojums lietošanai Krievijā

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Normatīvā informācija

Meksikas paziņojums

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Normatīvā informācija

Taivānas paziņojums

    Taivānas bezvadu paziņojums


Normatīvā informācija

Korejas paziņojums

    Taivānas bezvadu paziņojums


Normatīvā informācija

Vietnam Telecom vadu/bezvadu sakaru marķējums apstiprinātiem ICTQC tipa produktiem

    Vjetnamas telekomunikāciju simbols


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Šādas tēmas apraksta navigāciju šajā lietotāja rokasgrāmatā.

  • F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem
  • Īsinājumtaustiņi Palīdzības apskatei
  • Īsinājumtaustiņi satura (Contents) šķirklim
  • Īsinājumtaustiņi rādītāja (Index) šķirklim
  • Īsinājumtaustiņi meklēšanas (Search) šķirklim
  • Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

PIEZĪME.
●
Eksistē arī ar tastatūru izpildāmas īsinājumkomandas.
●
Īsinājumkomandas darbojas arī sekundāros un uznirstošos logos.
●
Katrreiz, kad tiek izmantotas īsinājumkomandas navigācijas logā, atslēdzas tēmu logs. Lai atgrieztos tēmu logā, jānospiež F6.
●
Izvēles rūtiņa Match similar words (Līdzīgu vārdu iezīmēšana vai atrašana) tiks izvēlēta Search šķirklī, ja tā tika izmantota pēdējā meklēšanā.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem

    Jūs varat ātri pārslēgties starp navigācijas un tēmu logiem, nospiežot UZ TASTATūRAS F6.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi Palīdzības apskatei

    Aizvērt Palīdzības logu
    ALT+F4
    Pārslēgties no Palīdzības apskates uz citu atvērtu logu.
    ALT+TAB
    Parādīt iespēju (Options) izvēlni.
    ALT+O
    Izmainīt Microsoft Internet Explorer uzstādījumus. Dialoga lodziņš Internet Options satur tīkla pieejas uzstādījumus. Lai izmainītu šos uzstādījumus noklikšķiniet uz šķirkļa General, tad noklikšķiniet uz Accessibility.
    ALT+O un nospiediet I
    Noslēpt vai parādīt navigācijas logu.
    ALT+O un nospiediet T
    Izdrukāt tēmu.
    ALT+O un nospiediet P Vai nospiediet labo pogu uz tēmas un noklikšķināt uz Print.
    Atgriezties pie iepriekšējās tēmas.
    ALT+KREISā BULTA UZ TASTATūRAS vai ALT+O un nospiediet B
    Pāriet uz priekšu uz jaunu tēmu (pieņemot, ka tā tikko tika apskatīta).
    ALT+LABā BULTA UZ TASTATūRAS vai ALT+O un nospiediet F
    Ieslēgt vai atslēgt meklējamā teksta izcelšanu, to iezīmējot.
    ALT+O un nospiediet O
    Atjaunot tēmu, kas ir parādīta tēmu logā (tas ir noderīgi, ja ir atvērta interneta lapa).
    F5, vai ALT+Oun nospiediet R
    Atgriezties uz mājas lapu (palīdzības autori var palīdzības sistēmai noteikt mājas lapu).
    ALT+O un nospiediet H
    Apturēt lapas atvēršanu (tas ir noderīgi, ja notiek lapas lejupielādēšana un ir nepieciešams to apstādināt).
    ALT+O un nospiediet S
    Pāriet uz noteiktu tēmu vai interneta lapu. Palīdzības veidotājs, kas kompilē palīdzības failu (.chm), var Options izvēlnē pievienot divas saites uz svarīgām tēmām vai interneta lapām. Ja tiek izvēlēta komanda Jump, var pāriet uz vienu no šīm tēmām vai interneta lapām.
    ALT+O un nospiediet 1 vai 2
    Pārslēgties starp navigācijas un tēmu logiem.
    F6
    Pārskatīt tēmu.
    TURIET NOSPIESTU BULTA UZ AUGšU, LAI PāRVIETOTOS LAPā UZ AUGšU, un BULTA UZ LEJU, LAI PāRVIETOTOS LAPā UZ LEJU, vai LAPPUSE UZ AUGšU (PAGE UP) un LAPPUSE UZ LEJU (PAGE DOWN)
    Pārvietoties pa visām saitēm tēmā vai pa visām iespējām navigācijas loga šķirklī.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi satura (Contents) šķirklim

    Parādīt Contents šķirkli.
    ALT+C
    Atvērt vai aizvērt grāmatu vai mapi.
    PLUS ZīME (+) un MīNUS ZīME (-) vai KREISā BULTA un LABā BULTA
    Izvēlēties tēmu.
    BULTA UZ AUGšU un BULTA UZ LEJU
    Parādīt izvēlēto tēmu.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi rādītāja (Index) šķirklim

    Parādīt Index šķirkli.
    ALT+N
    Iedrukāt meklējamo atslēgas vārdu.
    ALT+W un ierakstiet vārdu
    Izvēlēties atslēgas vārdu no saraksta.
    BULTA UZ AUGšU un BULTA UZ LEJU
    Parādīt atbilstošo tēmu.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi meklēšanas (Search) šķirklim

    Parādīt Search šķirkli.
    ALT+S
    Iedrukāt meklējamo atslēgas vārdu.
    ALT+W un ierakstiet vārdu
    Sākt meklēšanu.
    ALT+L
    Izvēlēties tēmu no rezultātu saraksta.
    ALT+T un tad BULTA UZ AUGšU un BULTA UZ LEJU
    Parādīt izvēlēto tēmu.
    ALT+D
    Šāds iespējas ir pieejamas tikai tad, ja pilnā teksta meklēšana ir ieslēgta.
    Meklēt atslēgas vārdu iepriekšējās meklēšanas rezultātos.
    ALT+U
    Meklēt vārdus līdzīgus atslēgas vārdam. Piemēram, atrast vārdus "running" un "runs", ja ir uzdots atslēgas vārds "run."
    ALT+M
    Meklēt tikai tēmu virsrakstos.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

    Parādīt Favorites šķirkli.
    ALT+I
    Pievienot pašreizējo tēmu iecienīto tēmu sarakstam.
    ALT+A
    Izvēlēties tēmu no iecienīto tēmu saraksta.
    ALT+T un tad BULTA UZ AUGšU un BULTA UZ LEJU
    Parādīt izvēlēto tēmu.
    ALT+D
    Izdzēst izvēlēto tēmu no saraksta.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Šādas tēmas sniedz informāciju par šīs palīdzības loga izmantošanu. Papildu informācijai noklikšķiniet uz vienas no šīm tēmām:

  • Uzzināt vairāk par palīdzību
  • Atrast palīdzības tēmu
  • Izveidot iecienīto palīdzības tēmu sarakstu
  • Nokopēt palīdzības tēmu
  • Izdrukāt pašreizējo palīdzības tēmu
  • Atrast tēmas ar rīkjoslas pogu palīdzību
  • Izmantot īsinājumizvēlnes komandas

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Uzzināt vairāk par palīdzību

    Daži padomi, kā atrast vairāk informācijas, izmantojot palīdzības logu:

    ●
    Lai pieslēgtos citai tēmai, interneta lapai, citu tēmu sarakstam vai programmai noklikšķiniet uz izceltajiem, pasvītrotajiem vārdiem.
    ●
    Lai apskatītu tēmas ar saistītu informāciju, noklikšķiniet uz vārdiem "Related Topics," kuri var parādīties tēmas beigās un tad noklikšķiniet uz vēlamās tēmas.
    ●
    Lai noskaidrotu vai tēmā atrastais vārds ir arī rādītājā, izvēlieties vārdu un nospiediet F1.
    ●
    Ja saturs no interneta tiek apskatīts tēmu logā, rīkjoslā var noklikšķināt uz Stop vai Refresh, lai pārtrauktu lejupielādi vai atjaunotu iepriekš apskatāmo interneta lapu.
    ●
    Ja kāda atsevišķa palīdzības tēma tiek izmantota bieži, to var pievienot iecienīto tēmu sarakstam.
    ●
    Noklikšķiniet labo pogu uz Contents šķirkļa vai tēmu loga, lai atvērtu īsinājumizvēlnes komandas
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Atrast palīdzības tēmu

    Noklikšķiniet navigācijas logā uz viena no šiem šķirkļiem:

    ●
    Lai pārlūkotu satura tabulu, noklikšķiniet uz Contents šķirkļa. Satura rādītājs ir izvēršams svarīgāko tēmu saraksts.
    ●
    Lai aplūkotu terminus, noklikšķiniet uz Index šķirkļa un iedrukājiet vārdu vai paritiniet sarakstu. Jēdzieni bieži rādītājā ir pārstāvēti ar vairāk kā vienu terminu.
    ●
    Lai noskaidrotu visas vietas, kur palīdzības failā atrodas kāds vārds vai frāze, noklikšķiniet uz Search šķirkļa un tad ierakstiet vārdu.
    PIEZĪME.

    Noklikšķiniet uz satura, rādītāja vai meklējumu rezultātu ieraksta, lai parādītu attiecīgo tēmu.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Izveidot iecienīto palīdzības tēmu sarakstu

    1.
    Sameklējiet palīdzības tēmu, kuru ir vēlams padarīt par iecienīto tēmu.
    2.
    Noklikšķiniet uz Favorites šķirkļa un tad noklikšķiniet uz Add.
    PIEZĪME.
    ●
    Lai atgrieztos pie iecienītās tēmas, noklikšķiniet uz Favorites šķirkļa, izvēlieties tēmu un tad noklikšķiniet uz Display.
    ●
    Ja vēlaties pārsaukt tēmu, izvēlieties to un tad iedrukājiet jauno nosaukumu Current topic lodziņā.
    ●
    Lai izdzēstu iecienīto tēmu, izvēlieties to un tad noklikšķiniet uz Remove.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Nokopēt palīdzības tēmu

    1.
    Tēmu logā noklikšķiniet labo pogu uz tēmas, kas ir jākopē, un tad noklikšķiniet uz Select All.
    2.
    Noklikšķiniet labo pogu vēlreiz un tad noklikšķiniet uz Copy. Tagad tēma ir iekopēta Clipboard failā.
    3.
    Atveriet dokumentu, kurā ir paredzēts iekopēt tēmu.
    4.
    Pozicionējiet kursoru vietā, kur ir paredzēts iekopēt informāciju.
    5.
    Edit izvēlnē noklikšķiniet uz Paste.
    PIEZĪME.

    Ja vajag kopēt tikai tēmas daļu, izvēlieties tekstu, kuru vēlaties kopēt, noklikšķiniet labo pogu un tad noklikšķiniet uz Copy.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Izdrukāt pašreizējo palīdzības tēmu

    Noklikšķiniet labo pogu uz tēmas un tad noklikšķiniet uz Print.

    PIEZĪME.

    Ja drukājat no Contents šķirkļa (noklikšķinot uz ieraksta un tad noklikšķinot Print), tiks parādīta iespēja drukāt pašreizējo tēmu, vai arī pašreizējo tēmu un visas apakštēmas.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Atrast tēmas ar rīkjoslas pogu palīdzību

    Palīdzības apskates rīkjoslā atrodas piecas navigācijas pogas. Jūs varat noklikšķināt uz šīm pogām, lai atrastu palīdzības tēmas:

    ●
    Back parādīs iepriekš apskatīto tēmu.
    ●
    Forward parāda nākošo tēmu iepriekš aplūkoto tēmu secībā.
    ●
    Next parāda nākošo tēmu no satura rādītāja.
    ●
    Previous parāda iepriekšējo tēmu no satura rādītāja.
    ●
    Home parāda mājas lapas tēmu apskatāmajam palīdzības failam.
    ●
    Refresh atjauno interneta lapas saturu, kas pašlaik tiek rādīts tēmu logā.
    ●
    Stop apstādina faila informācijas lejupielādi. Uzklikšķiniet šo pogu, lai apturētu interneta lapas lejupielādi.
    PIEZĪME.

    Jūsu palīdzības apskates rīkjosla var nesaturēt visas šīs navigācijas pogas.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Kā izmantot palīdzības logu

Izmantot īsinājumizvēlnes komandas

    Īsinājumizvēlnē ir vairākas komandas, kuras var izmantot informācijas parādīšanai un pielāgošanai.

    Komanda
    Apraksts
    Uzklikšķiniet labo pogu saturā un tad noklikšķiniet uz Open All.
    Saturā rādītājā atver visas grāmatas vai mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
    Uzklikšķiniet labo pogu satura rādītājā un noklikšķiniet uz Close All.
    Aizver visas grāmatas un mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
    Noklikšķiniet labo pogu un tad noklikšķiniet uz Print.
    Izdrukā tēmu.

    PIEZĪME.

    Šīs komandas ir pieejamas ar tastatūru. Var nospiest SHIFT+F10, lai parādītos īsinājumizvēlne un tad noklikšķināt atbilstošo īsinājumtaustiņu. Jūs varat arī izmantot peles taustiņus (Mousekeys). Izmantojiet Mousekey kombināciju, lai parādītos īsinājumizvēlne un tad noklikšķiniet atbilstošo īsinājumtaustiņu.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com