HP LaserJet Pro M201, M202

Gids met informatie over garantie en juridische informatie

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Nederlands

Informatie over handelsmerken en copyright

    Copyright en licentie

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Verveelvoudiging, bewerking en vertaling zonder voorafgaande schriftelijke toestemming zijn verboden, behalve zoals toegestaan door het auteursrecht.

    De informatie in dit document kan zonder vooraankondiging worden gewijzigd.

    De enige garantie voor producten en services van HP wordt uiteengezet in de garantieverklaring die bij dergelijke producten en services wordt geleverd. Niets in deze verklaring mag worden opgevat als een aanvullende garantie. HP is niet aansprakelijk voor technische of redactionele fouten of weglatingen in deze verklaring.

    Onderdeelnummer: CF456-90959

    Edition 1, 10/2014

    Handelsmerken

    ENERGY STAR® en ENERGY STAR® zijn in de Verenigde Staten gedeponeerde merken.


Service en ondersteuning

  • Beperkte garantieverklaring van Hewlett-Packard
  • De Premium Protection Warranty van HP: Beperkte-garantieverklaring voor LaserJet-tonercartridges
  • Beleid van HP ten aanzien van benodigdheden van derden
  • Anti-namaakwebsite van HP
  • Op de tonercartridge opgeslagen gegevens
  • Licentieovereenkomst voor eindgebruikers
  • Garantieservice voor reparaties door de klant
  • Klantondersteuning


Service en ondersteuning

Beperkte garantieverklaring van Hewlett-Packard

HP PRODUCT
DUUR VAN DE BEPERKTE GARANTIE
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Eén jaar beperkte garantie

HP garandeert u, de eindgebruiker en klant, dat de HP-hardware en -accessoires vanaf de datum van aankoop voor de duur van bovengenoemde garantieperiode vrij zullen zijn van materiaal- en constructiefouten. Indien HP gedurende de garantieperiode van dergelijke defecten in kennis wordt gesteld, zal HP de defecte producten naar eigen goeddunken laten repareren of vervangen. Vervangende producten kunnen nieuw of zo goed als nieuw zijn.

HP garandeert u dat HP-software bij correcte installatie en correct gebruik gedurende de hierboven genoemde periode na de aanschafdatum geen gebreken zal vertonen in de uitvoering van de programma-instructies als gevolg van gebreken in materiaal of vakmanschap. Als HP van dergelijke gebreken in kennis wordt gesteld tijdens de garantieperiode, zal HP zorgen voor vervanging van de software die als gevolg van dergelijke gebreken de programma-instructies niet kan uitvoeren.

HP kan de ononderbroken en probleemloze werking van HP-producten niet garanderen. Als HP niet binnen een redelijke termijn in staat is een product te repareren of te vervangen zodat de conditie ervan is zoals overeengekomen in de garantie, hebt u recht op teruggave van de aankoopprijs na onmiddellijk retourneren van het product.

HP-producten kunnen onderdelen bevatten die zijn gemaakt op basis van hergebruik en die presteren als nieuw, of die incidenteel gebruikt zijn.

De garantie is niet van toepassing op defecten die het resultaat zijn van (a) onjuist of onvoldoende onderhoud of een verkeerde kalibratie, (b) software, verbindingen, onderdelen of benodigdheden die niet door HP zijn geleverd, (c) niet-geautoriseerde aanpassing of misbruik, (d) gebruik buiten de aangegeven omgevingsspecificaties voor het apparaat of (e) onjuiste voorbereiding of onjuist onderhoud van de locatie.

VOOR ZOVER TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, ZIJN BOVENGENOEMDE GARANTIES EXCLUSIEF EN BESTAAT ER GEEN ANDERE EXPLICIETE OF IMPLICIETE GARANTIE OF VOORWAARDE, NOCH SCHRIFTELIJK NOCH MONDELING, EN HP WIJST DE IMPLICIETE GARANTIES OF VOORWAARDEN VAN VERKOOPBAARHEID, BEVREDIGENDE KWALITEIT EN GESCHIKTHEID VOOR EEN BEPAALD DOEL VAN DE HAND. Sommige landen/regio's, staten of provincies staan beperking van een geïmpliceerde garantie niet toe, waardoor de bovenstaande beperking of uitsluiting misschien niet op u van toepassing is. Deze beperkte garantie geeft u specifieke juridische rechten. U hebt misschien ook andere rechten die verschillen per staat, per provincie of per land/regio.

De beperkte garantie van HP is geldig in alle landen/regio's of plaatsen waar HP ondersteuning biedt voor dit product en waar HP dit product op de markt heeft gebracht. De garantie kan variëren op basis van plaatselijke normen. In verband met wettelijke regelgeving brengt HP geen wijzigingen aan in de vormgeving of de functies van het product voor gebruik in een land/regio waarvoor het product oorspronkelijk niet was bestemd.

VOOR ZOVER TOEGESTAAN DOOR NATIONALE WETGEVING, ZIJN DE PROBLEEMOPLOSSINGEN IN DEZE GARANTIEVERKLARING DE ENIGE TOEGESTANE OPLOSSINGEN. MET UITZONDERING VAN HET HIERBOVEN BEPAALDE, KUNNEN HP EN ZIJN LEVERANCIERS IN GEEN GEVAL AANSPRAKELIJK WORDEN GESTELD VOOR HET KWIJTRAKEN VAN GEGEVENS, DIRECTE, SPECIALE OF INCIDENTELE SCHADE, GEVOLGSCHADE (WAARONDER INKOMSTENDERVING EN GEGEVENSVERLIES) NOCH VOOR ANDERE SCHADE, ONGEACHT OF DEZE SCHADE VOORTVLOEIT UIT EEN CONTRACT, ONRECHTMATIGE DAAD OF ANDERSZINS. Sommige landen/regio's, staten of provincies staan beperking van een geïmpliceerde garantie niet toe, waardoor de bovenstaande beperking of uitsluiting misschien niet op u van toepassing is.

VOOR ZOVER WETTELIJK TOEGESTAAN, ZIJN DE VOORWAARDEN IN DEZE GARANTIEVERKLARING EEN AANVULLING OP DE GELDENDE WETTELIJKE RECHTEN DIE VAN TOEPASSING ZIJN OP DE VERKOOP VAN DIT PRODUCT AAN U.

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • VK, Ierland en Malta
  • Oostenrijk, België, Duitsland en Luxemburg
  • België, Frankrijk en Luxemburg
  • Italië
  • Spanje
  • Denemarken
  • Noorwegen
  • Zweden
  • Portugal
  • Griekenland en Cyprus
  • Hongarije
  • Tsjechië
  • Slowakije
  • Polen
  • Bulgarije
  • Roemenië
  • België en Nederland
  • Finland
  • Slovenië
  • Kroatië
  • Letland
  • Litouwen
  • Estland


Service en ondersteuning

VK, Ierland en Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Service en ondersteuning

Oostenrijk, België, Duitsland en Luxemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Service en ondersteuning

België, Frankrijk en Luxemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Service en ondersteuning

Italië

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Service en ondersteuning

Spanje

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Service en ondersteuning

Denemarken

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Service en ondersteuning

Noorwegen

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Service en ondersteuning

Zweden

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Service en ondersteuning

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Service en ondersteuning

Griekenland en Cyprus

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Service en ondersteuning

Hongarije

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Service en ondersteuning

Tsjechië

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Service en ondersteuning

Slowakije

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Service en ondersteuning

Polen

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Service en ondersteuning

Bulgarije

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Service en ondersteuning

Roemenië

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Service en ondersteuning

België en Nederland

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Service en ondersteuning

Finland

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Service en ondersteuning

Slovenië

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Service en ondersteuning

Kroatië

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Service en ondersteuning

Letland

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Service en ondersteuning

Litouwen

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Service en ondersteuning

Estland

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Service en ondersteuning

De Premium Protection Warranty van HP: Beperkte-garantieverklaring voor LaserJet-tonercartridges

    HP garandeert dat dit HP-product geen materiaal- en productiefouten bevat.

    Deze garantie is niet van toepassing op producten die (a) zijn nagevuld, verbeterd, bijgewerkt of op een andere manier aangepast, producten waarbij (b) problemen optreden als gevolg van verkeerd gebruik, onjuiste opslag of vanwege gebruik in een andere omgeving dan aangegeven in de printerspecificaties, of producten die (c) slijtage vertonen als gevolg van normaal gebruik.

    Als u in aanmerking wilt komen voor garantie, moet u dit product retourneren aan de winkel waar u het product hebt gekocht (voorzien van een beschrijving van het probleem en afdrukvoorbeelden) of contact opnemen met HP Klantenondersteuning. HP zal het product vervolgens vervangen, indien het product is beschadigd, of het aankoopbedrag vergoeden.

    VOOR ZOVER IS TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, IS DE BOVENGENOEMDE GARANTIE EXCLUSIEF. HP BIEDT GEEN ANDERE EXPLICIETE OF IMPLICIETE GARANTIES OF VOORWAARDEN, SCHRIFTELIJK NOCH MONDELING EN WIJST ALLE IMPLICIETE GARANTIES OF VOORWAARDEN VAN VERHANDELBAARHEID, TOEREIKENDE KWALITEIT OF GESCHIKTHEID VOOR EEN BEPAALD DOEL VAN DE HAND.

    VOOR ZOVER IS TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, ZIJN HP OF HAAR LEVERANCIERS OP GEEN ENKELE WIJZE AANSPRAKELIJK VOOR DIRECTE, BIJZONDERE, INCIDENTELE OF GEVOLGSCHADE (WAARONDER WINSTDERVING OF GEGEVENSVERLIES), OF ANDERE SCHADE, HETZIJ ONDER CONTRACT, DWANG OF ANDERSZINS.

    DE GARANTIEBEPALINGEN IN DEZE VERKLARING VORMEN BEHALVE VOOR ZOVER BEPERKT TOT WAT WETTELIJK IS TOEGESTAAN GEEN UITSLUITING, BEPERKING OF AANPASSING VAN DE WETTELIJKE RECHTEN DIE VAN TOEPASSING ZIJN OP DIT PRODUCT MAAR ZIJN EEN AANVULLING DAAROP.


Service en ondersteuning

Beleid van HP ten aanzien van benodigdheden van derden

    Hewlett-Packard Company kan het gebruik van tonercartridges die niet door HP zijn vervaardigd (nieuw of opnieuw gevuld), niet aanbevelen.

    OPMERKING:

    Het gebruik van tonercartridges die niet van HP zijn, of het gebruik van nagevulde tonercartridges in printerproducten van HP heeft geen invloed op de garantie die aan de klant is gegeven of op ondersteuningsovereenkomsten van HP die met de klant zijn afgesloten. Als problemen met of schade aan het product echter toe te wijzen zijn aan het gebruik van een tonercartridge die niet van HP is of een bijgevulde tonercartridge, brengt HP de standaard arbeids- en materiaalkosten in rekening voor de reparatie van het product voor de betreffende problemen of schade.


Service en ondersteuning

Anti-namaakwebsite van HP

    Ga naar www.hp.com/go/anticounterfeit als u een tonerinktpatroon van HP hebt geïnstalleerd en er op het bedieningspaneel een melding wordt weergegeven dat het inktpatroon niet van HP is. HP helpt u te bepalen of de desbetreffende inktpatroon een echt een product van HP is en stappen te ondernemen om het probleem op te lossen.

    In de volgende gevallen hebt u mogelijk te maken met een tonercartridge die niet van HP is:

    ●
    Op de statuspagina voor benodigdheden wordt aangegeven dat een artikel van een andere fabrikant dan HP is geïnstalleerd.
    ●
    U ondervindt een groot aantal problemen bij het gebruik van de cartridge.
    ●
    De cartridge ziet er anders uit dan gebruikelijk (de verpakking is bijvoorbeeld anders dan die van HP).


Service en ondersteuning

Op de tonercartridge opgeslagen gegevens

    De tonercartridges van HP die in dit apparaat worden gebruikt, bevatten een geheugenchip die de werking van het apparaat ondersteunt.

    Bovendien worden door deze geheugenchip gegevens over het apparaatgebruik verzameld, zoals: De datum waarop de tonercartridge is geïnstalleerd, de datum waarop de tonercartridge voor het laatst is gebruikt, het aantal pagina's dat met de tonercartridge is afgedrukt, de paginadekking, de gebruikte afdrukmodi, de afdrukfouten die zijn opgetreden en het apparaatmodel. Met deze informatie kan HP nieuwe producten ontwerpen die aansluiten op de afdrukbehoeften van de klant.

    Met de gegevens die via de geheugenchip van de tonercartridge zijn verzameld, kunnen geen klanten of gebruikers van de tonercartridge of het apparaat worden geïdentificeerd.

    HP houdt een steekproef onder de geheugenchips van tonercartridges die worden teruggestuurd in het kader van het gratis recyclingprogramma van HP (HP Planet Partners: www.hp.com/recycle). De geheugenchips uit deze steekproef worden onderzocht voor het verbeteren van producten van HP. Partners van HP die helpen bij het recyclen van deze tonercartridges hebben mogelijk ook toegang tot deze gegevens.

    Derden die eigenaar van tonercartridges zijn, hebben mogelijk toegang tot de anonieme informatie op de geheugenchip.


Service en ondersteuning

Licentieovereenkomst voor eindgebruikers

    LEES DIT DOCUMENT AANDACHTIG DOOR VOORDAT U DIT SOFTWAREPRODUCT IN GEBRUIK NEEMT: Deze licentieovereenkomst voor eindgebruikers ("LVE")is een contract tussen (a) u (een persoon of de organisatie die u vertegenwoordigt) en (b) Hewlett-Packard Company ("HP") die van toepassing is op uw gebruik van het softwareproduct ("de Software"). Deze LVE is niet van toepassing indien er een afzonderlijke licentieovereenkomst bestaat tussen u en HP of haar leveranciers van de Software, inclusief een licentieovereenkomst in online documentatie. De term "Software" kan het volgende omvatten: (i) bijbehorende media, (ii) een gebruikershandleiding en andere gedrukte materialen en (iii) "online" of elektronische documentatie (samen "Gebruikersdocumentatie").

    RECHTEN IN DE SOFTWARE WORDEN UITSLUITEND GEBODEN OP VOORWAARDE DAT U AKKOORD GAAT MET ALLE VOORWAARDEN IN DEZE LVE. DOOR DE SOFTWARE TE INSTALLEREN, KOPIËREN, DOWNLOADEN OF ANDERSZINS TE GEBRUIKEN, GAAT U AKKOORD MET DE VOORWAARDEN IN DEZE LVE. ALS U NIET AKKOORD GAAT MET DEZE LVE, ONTHOUD U DAN VAN HET INSTALLEREN, DOWNLOADEN OF ANDERSZINS GEBRUIKEN VAN DE SOFTWARE. ALS U DE SOFTWARE HEBT AANGESCHAFT, MAAR NIET AKKOORD GAAT MET DEZE LVE, RETOURNEERT U DE SOFTWARE DAN BINNEN VEERTIEN DAGEN BIJ HET AANKOOPPUNT, WAAR HET AANKOOPBEDRAG ZAL WORDEN GERESTITUEERD. ALS DE SOFTWARE IS GEÏNSTALLEERD OP, OF BESCHIKBAAR GEMAAKT MET, EEN ANDER HP PRODUCT, KUNT U HET VOLLEDIGE, ONGEBRUIKTE PRODUCT RETOURNEREN.

    1.
    SOFTWARE VAN DERDEN. De Software kan naast software van HP ("HP-software") software bevatten onder licentie van derden ("Software van derden" en "Licentie van derden"). Enige Software van derden wordt u in licentie gegeven overeenkomstig de voorwaarden van de desbetreffende Licentie van derden. In het algemeen is de Licentie van derden te vinden in een bestand met de naam "license.txt/licentie.txt" of "readme.txt/leesmij.txt". Neem contact op met de HP-ondersteuning als u een Licentie van derden niet kunt vinden. Als de Licentie van derden licenties omvat die voorzien in de beschikbaarheid van broncode (zoals de GNU General Public License), en de desbetreffende broncode niet is opgenomen in de Software, kunt u op de pagina's met productondersteuning van de website van HP (hp.com) kijken hoe u deze broncode verkrijgt.
    2.
    LICENTIERECHTEN. U hebt de volgende rechten, vooropgesteld dat u alle voorwaarden van deze Eindgebruikersovereenkomst naleeft:
    a.
    Gebruik. HP verleent u een licentie om één exemplaar van de HP-software te gebruiken. "Gebruiken" betekent installeren, kopiëren, opslaan, laden, weergeven of de HP-software op een andere manier gebruiken. U mag de HP-software niet wijzigen of enige licentie- of besturingsfunctie van de HP-software uitschakelen. Als deze Software wordt geleverd door HP voor Gebruik met een beeldbewerkings- of printproduct (als de Software bijvoorbeeld een printerdriver, firmware of invoegtoepassing is), mag de HP-software alleen worden gebruikt met dit product ("HP-product"). Aanvullende beperkingen voor Gebruik kunnen worden vermeld in de Gebruikersdocumentatie. U mag geen onderdelen van de HP-software scheiden voor Gebruik. U bent niet gerechtigd de HP-software te distribueren.
    b.
    Kopiëren. Uw recht om te kopiëren houdt in dat u archief- of reservekopieën van de HP-software mag maken, vooropgesteld dat op elke kopie alle oorspronkelijke kennisgevingen van de HP-software betreffende eigendomsrechten worden aangegeven en dat de kopieën alleen worden gebruikt als back-up.
    3.
    UPGRADES. U kunt HP-software die door HP is verstrekt als upgrade, update of aanvulling (gezamenlijk "Upgrade") alleen gebruiken, als u beschikt over een licentie voor de originele HP-software waarvan HP heeft aangegeven dat deze in aanmerking komt voor de Upgrade. Voor zover de Upgrade in de plaats treedt van de originele HP-software, mag u dergelijke HP-software niet langer gebruiken. Deze Eindgebruikersovereenkomst is van toepassing op elke Upgrade, tenzij HP andere voorwaanden levert bij de Upgrade. In geval van een conflict tussen deze Eindgebruikersovereenkomst en dergelijke andere voorwaarden, prevaleren de andere voorwaarden.
    4.

    OVERDRACHT.

    a.
    Overdracht aan derden. De eerste eindgebruiker van de HP-software mag de HP-software eenmalig overdragen aan een andere eindgebruiker. Enige overdracht zal alle onderdelen, media, Gebruikersdocumentatie, deze Eindgebruikersovereenkomst en, indien van toepassing, het Certificaat van Authenticiteit omvatten. De overdracht mag niet een indirecte overdracht zijn, zoals consignatie. Vóór de overdracht zal de eindgebruiker die de overgedragen Software ontvangt, verklaren in te stemmen met de Eindgebruikersovereenkomst. Bij overdracht van de HP-software wordt uw licentie automatisch beëindigd.
    b.
    Beperkingen. U mag de HP-software niet verhuren, leasen of lenen of de HP-software gebruiken voor commerciële timesharing of kantoorgebruik. U mag de HP-software niet in sublicentie geven, toewijzen of anderszins overdragen, behalve zoals uitdrukkelijk in de Eindgebruikersovereenkomst is bepaald.
    5.
    EIGENDOMSRECHTEN. Alle intellectuele eigendomsrechten op de Software en Gebruikersdocumentatie zijn eigendom van HP of haar leveranciers en worden beschermd bij wet, met inbegrip van toepasselijke wetgeving betreffende auteursrechten, handelsgeheimen, octrooien en handelsmerken. U bent niet gerechtigd enige productidentificatie, kennisgeving betreffende auteursrecht of beperking van eigendomsrecht van de Software te verwijderen.
    6.
    BEPERKING VAN REVERSE ENGINEERING. U mag de HP-software niet reverse engineeren, decompileren of demonteren, behalve indien en uitsluitend voor zover dit is toegestaan onder toepasselijke wetgeving.
    7.
    TOESTEMMING VOOR GEGEVENSGEBRUIK. HP en haar dochterondernemingen mogen technische gegevens verzamelen en gebruiken die u hebt verstrekt in relatie tot (i) uw Gebruik van de Software of het HP-product, of (ii) de levering van ondersteuningsdiensten met betrekking tot de Software of het HP-product. Op al dergelijke gegevens is het privacybeleid van HP van toepassing. HP zal dergelijke informatie niet gebruiken in een vorm waarin u persoonlijk bent te identificeren, behalve voor zover nodig om uw Gebruik te verbeteren of om ondersteuningsdiensten te leveren aan u.
    8.
    BEPERKING VAN AANSPRAKELIJKHEID. Ongeacht enige schade die u mogelijk oploopt, zal de volledige aansprakelijkheid van HP en haar leveranciers onder deze Eindgebruikersovereenkomst en uw enige verhaalsmogelijkheid onder deze Eindgebruikersovereenkomst beperkt zijn tot het bedrag dat u hebt betaald voor het Product, of U.S. $5.00 als dit meer is. VOOR ZOVER TOEGESTAAN ONDER DE GELDENDE WETGEVING EN IN GEEN GEVAL ZULLEN HP OF HAAR LEVERANCIERS AANSPRAKELIJK ZIJN VOOR ENIGE SPECIALE, INCIDENTELE, INDIRECTE OF RESULTERENDE SCHADE (MET INBEGRIP VAN SCHADE DOOR WINSTDERVING, GEGEVENSVERLIES, ONDERBREKING VAN BEDRIJFSVOERING, PERSOONLIJK LETSEL OF VERLIES VAN PRIVACY) DIE OP ENIGE WIJZE VOORTVLOEIT UIT HET GEBRUIK VAN DEZE SOFTWARE OF DE ONMOGELIJKHEID DE SOFTWARE TE GEBRUIKEN, ZELFS ALS HP OF EEN VAN HAAR LEVERANCIERS OP DE HOOGTE IS GEBRACHT VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE EN ZELFS ALS DE BOVENGENOEMDE VERHAALSMOGELIJKHEID NIET AAN HET ESSENTIËLE DOEL BEANTWOORDT. In sommige staten of andere jurisdicties is een uitsluiting of beperking van incidentele schade of gevolgschade niet toegestaan, dus de bovenstaande uitsluiting of beperking is mogelijk niet op u van toepassing.
    9.
    U.S. GOVERNMENT ALS KLANT. Software is volledig ontwikkeld op particuliere kosten. Alle Software is commerciële computersoftware in de zin van de toepasselijke regelgeving voor verwerving. Derhalve zijn overeenkomstig US FAR 48 CFR 12.212 en DFAR 48 CFR 227.7202 gebruik, vermenigvuldiging en openbaarmaking van de Software door of voor de Amerikaanse overheid of een onderaannemer van de Amerikaanse overheid uitsluitend onderworpen aan de voorwaarden die zijn vastgelegd in deze Eindgebruikersovereenkomst, met uitzondering van voorwaarden die in strijd zijn met toepasselijke federale wetgeving.
    10.
    NALEVING VAN EXPORTWETTEN. U verklaart zich te houden aan alle wetten, regels en regelgeving (i) die van toepassing zijn op de export of import van de Software, of (ii) die het Gebruik van de Software beperken, met inbegrip van enige beperkingen in het kader van de proliferatie van nucleaire, chemische of biologische wapens.
    11.
    VOORBEHOUD VAN RECHTEN. HP en haar leveranciers behouden zich alle rechten voor die niet uitdrukkelijk aan u zijn toegekend in deze Eindgebruikersovereenkomst.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service en ondersteuning

Garantieservice voor reparaties door de klant

    Voor apparaten van HP is een groot aantal onderdelen verkrijgbaar waarmee de klant zelf reparaties kan uitvoeren: Customer Self Repair (CSR). Hiermee wordt reparatietijd tot een minimum beperkt en krijgt u grotere flexibiliteit in het vervangen van kapotte onderdelen. Als HP tijdens de diagnose merkt dat reparatie kan gebeuren middels een CSR-onderdeel, wordt dat onderdeel onmiddellijk als vervanging naar u opgestuurd. CSR-onderdelen vallen uiteen in twee categorieën: 1) Onderdelen die standaard niet door HP worden vervangen. Als u HP verzoekt deze onderdelen te vervangen, worden voorrijd- en arbeidskosten in rekening gebracht. 2) Onderdelen waarvoor reparatie door de klant optioneel is. Ook deze onderdelen zijn ontwikkeld voor reparatie door de klant zelf. Als u HP echter verzoekt deze onderdelen voor u te vervangen, kan dit gebeuren zonder bijkomende kosten, afhankelijk van het type garantieservice bij uw apparaat.

    Afhankelijk van beschikbaarheid en geografische ligging zullen de CSR-onderdelen de volgende werkdag worden bezorgd. Afhankelijk van geografische ligging kunnen onderdelen tegen extra kosten nog dezelfde dag of binnen vier uur worden bezorgd. Als u hulp nodig hebt, kunt u de technische ondersteuning van HP bellen; een monteur zal u dan telefonisch advies geven. In de documentatie die bij een CSR-vervangingsonderdeel wordt meegestuurd, staat vermeld of een kapot onderdeel naar HP moet worden teruggestuurd. Wanneer u wordt verzocht het kapotte onderdeel aan HP te retourneren, moet u dit onderdeel binnen een bepaalde periode, meestal vijf (5) werkdagen, opsturen. Het kapotte onderdeel moet met bijbehorende documentatie in de meegeleverde verpakking worden opgestuurd. Wanneer u het kapotte onderdeel niet opstuurt, kan HP u het vervangende onderdeel in rekening brengen. Bij reparatie door de klant betaalt HP alle verzend- en onderdeelretourkosten, en bepaalt HP welke pakketdienst/koeriersdienst wordt gebruikt.


Service en ondersteuning

Klantondersteuning

    Telefonische ondersteuning voor uw land/regio
    Zorg dat u de productnaam, het serienummer, de aankoopdatum en een probleemomschrijving bij de hand hebt.
    Telefoonnummers voor land/regio vindt u op de folder in de doos van het product of op www.hp.com/support/.
    24-uurs ondersteuning via internet
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Download hulpprogramma's, drivers en digitale informatie
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Aanvullende HP service- of onderhoudsovereenkomsten bestellen
    www.hp.com/go/carepack
    Uw apparaat registreren
    www.register.hp.com


Programma ter bevordering van milieuvriendelijke producten

  • Milieubescherming
  • Ozonproductie
  • Lager energieverbruik
  • Tonerverbruik
  • Papierverbruik
  • Plastic onderdelen
  • HP LaserJet-afdrukbenodigdheden
  • Instructies voor retourneren en recyclen
  • Papier
  • Materiaalbeperkingen
  • Afdanken van afvalapparatuur door gebruikers
  • Recycling van elektronische hardware
  • Chemische stoffen
  • Tabel met chemicaliën (China)
  • Gebruikersinformatie SEPA Ecolabel (China)
  • Verklaring betreffende beperking op gevaarlijke substanties (India)
  • Verklaring over de beperking van gevaarlijke stoffen statement (Turkije)
  • Verklaring betreffende beperkingen op schadelijke stoffen (Oekraïne)
  • Material Safety Data Sheet (MSDS, chemiekaart)
  • EPEAT
  • Meer informatie


Programma ter bevordering van milieuvriendelijke producten

Milieubescherming

    Hewlett-Packard Company spant zich in om op milieuvriendelijke wijze kwalitatief hoogstaande producten te leveren. Het ontwerp van dit product bevat dan ook diverse kenmerken die de effecten op het milieu beperken.


Programma ter bevordering van milieuvriendelijke producten

Ozonproductie

    De luchtuitstoot van ozon voor dit product zijn gemeten conform een algemeen erkende methode*. Nadat de uitstootgegevens zijn toegepast op een 'algemeen scenario voor blootstelling op kantoor'**, heeft HP kunnen vaststellen dat er tijdens het afdrukken geen merkbare hoeveelheid ozon wordt gegenereerd die de huidige standaarden of richtlijnen voor luchtkwaliteit overschrijdt.

    * Testmethode voor vaststelling uitstoot van kopieerapparatuur voor toekenning van het milieulabel voor kantoorapparatuur met afdrukfuncties; RAL-UZ 171 – BAM juli, 2012

    **Gebaseerd op ozonconcentratie wanneer 2 uur per dag, in een ruimte van 32 m³ met een ventillatieratio van 0,72 luchtverversingen per uur wordt afgedrukt met afdrukapparatuur van HP


Programma ter bevordering van milieuvriendelijke producten

Lager energieverbruik

    Het stroomverbruik loopt aanzienlijk terug in de modus Klaar of de modus Sluimer. Dit bespaart natuurlijke bronnen en geld zonder dat de prestaties van dit product worden beïnvloed. Apparatuur voor afdrukken en beeldbewerking van Hewlett-Packard die voorzien is van het logo ENERGY STAR® is gekwalificeerd voor de ENERGY STAR-specificaties voor beeldbewerkingsapparatuur van de Amerikaanse EPA (Environmental Protection Agency). Het volgende merkteken verschijnt op beeldbewerkingsproducten die gekwalificeerd zijn voor ENERGY STAR:

    Aanvullende informatie over beeldbewerkingsproducten die gekwalificeerd zijn voor ENERGY STAR kunt u vinden op:

    www.hp.com/go/energystar


Programma ter bevordering van milieuvriendelijke producten

Tonerverbruik

    De EconoMode verbruikt minder toner, waardoor de gebruiksduur van de tonercartridge wordt verlengd. HP raadt u niet aan EconoMode continu te gebruiken. Als de EconoMode voortdurend wordt gebruikt, is het mogelijk dat de toner langer meegaat dan de mechanische onderdelen van de tonercartridge. Als de afdrukkwaliteit slechter wordt en niet meer acceptabel is, is het verstandig de tonercartridge te vervangen.


Programma ter bevordering van milieuvriendelijke producten

Papierverbruik

    Het product beschikt over een functie voor het handmatig/automatisch dubbelzijdig afdrukken en voor het n-per-vel afdrukken (meerdere pagina's op één vel). Hierdoor kan het papierverbruik en het daarmee gepaard gaande gebruik van natuurlijke bronnen worden verminderd.


Programma ter bevordering van milieuvriendelijke producten

Plastic onderdelen

    Plastic onderdelen van meer dan 25 gram zijn volgens internationale normen gemarkeerd, waardoor aan het einde van de levensduur van het product beter kan worden bepaald hoe de plastics moeten worden afgevoerd.


Programma ter bevordering van milieuvriendelijke producten

HP LaserJet-afdrukbenodigdheden

    U kunt uw HP LaserJet-tonercartridges na gebruik gemakkelijk en gratis inleveren bij HP Planet Partners. Meer informatie en instructies in verschillende talen vindt u in elke nieuwe verpakking tonercartridges en andere afdrukbenodigdheden voor de HP LaserJet. Door meerdere cartridges tegelijk te retourneren, helpt u de druk op het milieu nog meer te verminderen.

    HP spant zich in om inventieve, hoogwaardige producten en diensten te leveren op een milieuvriendelijke manier. Dit geldt voor zowel productontwerp en vervaardiging als distributie, klantgebruik en recycling. Als u deelneemt aan het HP Planet Partners-programma, bent u er zeker van dat uw HP LaserJet-tonercartridges op een veilige manier worden gerecycled. De oude materialen, zoals plastic en metaal worden verwerkt en gebruikt voor nieuwe producten en zo wordt voorkomen dat miljoenen tonnen afval op afvalstortplaatsen terechtkomt. Aangezien deze cartridge wordt hergebruikt en in nieuwe materialen wordt gebruikt, wordt deze niet aan u teruggegeven. Dank u voor uw milieuvriendelijke opstelling!

    OPMERKING:

    Gebruik het retouretiket alleen om originele HP LaserJet-tonercartridges te retourneren. Gebruik dit etiket niet voor het opsturen van HP inkjet-cartridges, cartridges van andere leveranciers, nagevulde of hergebruikte cartridges of retourzendingen onder garantie. Ga voor meer informatie over het hergebruik van uw HP inkjet-cartridge naar http://www.hp.com/recycle.


Programma ter bevordering van milieuvriendelijke producten

Instructies voor retourneren en recyclen

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Verenigde Staten en Puerto Rico
  • Inzameling buiten de V.S.


Programma ter bevordering van milieuvriendelijke producten

Verenigde Staten en Puerto Rico

Het etiket dat is bijgesloten in de doos van de HP LaserJet-tonercartridge, kunt u gebruiken voor het retourneren en recyclen van een of meer HP LaserJet-tonercartridges na gebruik. Volg de onderstaande instructies die van toepassing zijn.

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Inleveren van meerdere items (meer dan één cartridge)
  • Enkele retourzendingen
  • Verzenden


Programma ter bevordering van milieuvriendelijke producten

Inleveren van meerdere items (meer dan één cartridge)

    1.
    Verpak elke HP LaserJet-tonercartridge in de originele doos en zak.
    2.
    Bind de dozen aan elkaar met touw of tape. Het pakket mag maximaal 31 kilo wegen.
    3.
    Gebruik één vooruitbetaald verzendingsetiket.

    OF

    1.
    Als u een geschikte doos hebt, kunt u die gebruiken of vraag een gratis speciale doos aan op www.hp.com/recycle of via 1-800-340-2445 (geschikt voor maximaal 31 kilo aan HP LaserJet-tonercartridges).
    2.
    Gebruik één vooruitbetaald verzendingsetiket.


Programma ter bevordering van milieuvriendelijke producten

Enkele retourzendingen

    1.
    Verpak de HP LaserJet-tonercartridge in de originele doos en zak.
    2.
    Plak het verzendingsetiket op de voorkant van de doos.


Programma ter bevordering van milieuvriendelijke producten

Verzenden

Gebruik voor retourzendingen van HP LaserJet-tonercartridges in de VS en Puerto Rico het gefrankeerde en geadresseerde etiket dat in de verpakking aanwezig is. Als u het UPS-etiket wilt gebruiken, geeft u het pakket mee aan UPS bij de volgende levering of de volgende keer dat pakketten worden opgehaald. U kunt het pakket ook naar een erkende UPS-afgiftelocatie brengen. (Wanneer u UPS verzoekt uw pakket op te halen, wordt hiervoor het normale tarief in rekening gebracht.) Bel 1-800-PICKUPS of ga naar www.ups.com voor de dichtstbijzijnde UPS-afgiftelocatie.

Als u retour zendt met het FedEx-etiket, geeft u het pakket mee aan een postbode van U.S. Postal Service of aan FedEx bij de volgende levering of de volgende keer dat pakketten worden opgehaald. (Wanneer u FedEx verzoekt uw pakket op te halen, wordt hiervoor het normale tarief in rekening gebracht.) U kunt uw verpakte tonercartridge(s) ook op elke U.S. Post Office in de VS of elke FedEx-afgiftelocatie afgeven. Bel 1-800-ASK-USPS of ga naar www.usps.com voor de locatie van het dichtstbijzijnde U.S. Post Office. Bel 1-800-GOFEDEX of ga naar www.fedex.com voor de dichtstbijzijnde FedEx-afgiftelocatie.

Ga voor meer informatie of het bestellen van extra etiketten of verzenddozen naar www.hp.com/recycle of bel 1-800-340-2445. Deze informatie kan zonder voorafgaande kennisgeving worden gewijzigd.

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Inwoners van Alaska en Hawaï


Programma ter bevordering van milieuvriendelijke producten

Inwoners van Alaska en Hawaï

    gebruik het UPS-etiket niet. Bel 1-800-340-2445 voor informatie en instructies. De U.S. Postal Service levert gratis services voor het terugsturen van cartridges volgens een overeenkomst met HP voor Alaska en Hawaï.


Programma ter bevordering van milieuvriendelijke producten

Inzameling buiten de V.S.

    Als u wilt deelnemen aan het inzamel- en recycleprogramma HP Planet Partners, volgt u de eenvoudige aanwijzingen in de recyclinggids (te vinden in de verpakking van uw nieuwe benodigdheden) of gaat u naar www.hp.com/recycle. Selecteer uw land/regio voor informatie over de inzameling van uw HP LaserJet-printerbenodigdheden.


Programma ter bevordering van milieuvriendelijke producten

Papier

    Dit product is geschikt voor kringlooppapier als het papier voldoet aan de richtlijnen zoals omschreven in de Handleiding Specificaties afdrukmateriaal voor HP LaserJet-printers. Dit product is geschikt voor kringlooppapier dat voldoet aan EN12281:2002.


Programma ter bevordering van milieuvriendelijke producten

Materiaalbeperkingen

    Aan dit HP-product is geen kwik toegevoegd.

    Dit HP product bevat geen accu.


Programma ter bevordering van milieuvriendelijke producten

Afdanken van afvalapparatuur door gebruikers

    EU-afvalsymbool

    Dit symbool betekent dat u het product niet met uw andere huishoudafval mag weggooien. In plaats hiervan dient u ten behoeve van de gezondheid en het milieu afgedankte apparatuur in te leveren bij een recycling/inzamelingspunt voor elektrische en elektronische apparatuur. Neem voor meer informatie contact op met uw verwerkingsdienst voor huishoudafval of ga naar: www.hp.com/recycle.


Programma ter bevordering van milieuvriendelijke producten

Recycling van elektronische hardware

    HP verzoekt klanten om gebruikte elektronische hardware te recyclen. Ga voor meer informatie over recyclingprogramma's naar: www.hp.com/recycle.


Programma ter bevordering van milieuvriendelijke producten

Chemische stoffen

    Het beleid van HP is erop gericht om klanten informatie te verstrekken over de chemische stoffen die zich in de producten bevinden, in overeenstemming met wettelijke verplichtingen zoals REACH (Verordening (EG) nr. 1907/2006 van het Europees Parlement en de Raad). Een rapport met chemische informatie voor dit apparaat vindt u op: www.hp.com/go/reach.


Programma ter bevordering van milieuvriendelijke producten

Tabel met chemicaliën (China)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Programma ter bevordering van milieuvriendelijke producten

Gebruikersinformatie SEPA Ecolabel (China)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programma ter bevordering van milieuvriendelijke producten

Verklaring betreffende beperking op gevaarlijke substanties (India)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programma ter bevordering van milieuvriendelijke producten

Verklaring over de beperking van gevaarlijke stoffen statement (Turkije)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programma ter bevordering van milieuvriendelijke producten

Verklaring betreffende beperkingen op schadelijke stoffen (Oekraïne)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programma ter bevordering van milieuvriendelijke producten

Material Safety Data Sheet (MSDS, chemiekaart)

    Material Safety Data Sheets (MSDS, gegevensbladen materiaalveiligheid) voor benodigdheden die chemische stoffen bevatten (bijvoorbeeld toner) kunt u verkrijgen door naar de website van HP te gaan: www.hp.com/go/msds.


Programma ter bevordering van milieuvriendelijke producten

EPEAT

    Veel producten van HP voldoen aan EPEAT. EPEAT is een uitgebreide milieuwaardering waarmee groenere elektronische apparatuur kan worden geïdentificeerd. Ga voor meer informatie over EPEAT naar www.epeat.net. Ga voor meer informatie over producten van HP die geregistreerd zijn bij EPEAT naar www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programma ter bevordering van milieuvriendelijke producten

Meer informatie

    Meer informatie over onderwerpen met betrekking tot het milieu:

    ●
    Milieuprofielblad voor dit product en andere verwante producten van HP
    ●
    Inzet van HP voor het milieu
    ●
    Het milieubeheersysteem van HP
    ●
    Het retournerings- en recycleprogramma van HP voor verbruikte producten
    ●
    Material Safety Data Sheets (chemiekaarten)

    Ga naar www.hp.com/go/environment.


Overheidsinformatie

  • Verklaring van conformiteit
  • Verklaring van conformiteit
  • Veiligheidsverklaringen
  • Aanvullende voorschriften voor draadloze producten


Overheidsinformatie

Verklaring van conformiteit

    Verklaring van conformiteit
    volgens ISO/IEC 17050-1 en EN 17050-1
    Naam fabrikant:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-00-rel.1.0
    Adres fabrikant:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    verklaart dat het product
    Productnaam:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Voorgeschreven modelnummer:2)
    SHNGC-1301-00
    Productopties:
    Alles
    Tonercartridges:
    CF283A, CC388A
    voldoet aan de volgende productspecificaties:
    VEILIGHEID:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-titel 47 CFR, deel 15 klasse B / ICES-003, uitgave 5
    GB9254-2008, GB17625.1-2012
    Energieverbruik:
    EG-richtlijn 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Aanvullende informatie:
    Dit product voldoet aan de eisen van de EMC-richtlijn 2004/108/EG en de Laagspanningsrichtlijn 2006/95/EG, de Ecodesign-richtlijn 2009/125/EG en de RoHS-richtlijn 2011/65/EU en is dienovereenkomstig voorzien van de CE-markering [image].
    Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.
    1.
    Het product is getest in een normale configuratie met een Hewlett-Packard PC-systeem.
    2.
    Voor wettelijke doeleinden is aan dit product een wettelijk modelnummer toegewezen. Dit nummer moet niet worden verward met de marketingnaam of het productnummer.
    Shanghai, China
    November 2013
    Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:
    Contactadres in Europa:
    Uw plaatselijke verkoop- en servicekantoor van Hewlett-Packard of Hewlett-Packard Gmbh, Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Duitsland www.hp.eu/certificates
    Contactadres in de VS:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, VS 1-650-857-1501


Overheidsinformatie

Verklaring van conformiteit

    Verklaring van conformiteit
    volgens ISO/IEC 17050-1 en EN 17050-1
    Naam fabrikant:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-01-rel.1.0
    Adres fabrikant:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    verklaart dat het product
    Productnaam:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Voorgeschreven modelnummer:2)
    SHNGC-1301-01
    Inclusief:
    SDGOB-1191 – (zendmodule)
    Productopties:
    Alles
    Tonercartridges:
    CF283A, CC388A
    voldoet aan de volgende productspecificaties:
    VEILIGHEID:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Klasse B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC-titel 47 CFR, deel 15 klasse B / ICES-003, uitgave 5
    GB9254-2008, GB17625.1-2012
    Radio3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Titel 47 CFR, Onderdeel 15 Subonderdeel C (Sectie 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Energieverbruik:
    EG-richtlijn 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Aanvullende informatie:
    Dit product voldoet aan de eisen van de R&TTE-richtlijn 1999/5/EG, EMC-richtlijnen 2004/108/EG en de Laagspanningsrichtlijn 2006/95/EG, de Ecodesign-richtlijn 2009/125/EG en de RoHS-richtlijn 2011/65/EU en is dienovereenkomstig voorzien van de CE-markering [image].
    Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.
    1.
    Het product is getest in een normale configuratie met een Hewlett-Packard PC-systeem.
    2.
    Voor wettelijke doeleinden is aan dit product een wettelijk modelnummer toegewezen. Dit nummer moet niet worden verward met de marketingnaam of het productnummer.
    3.
    Dit apparaat maakt gebruik van een zendmoduleapparaat met het wettelijke modelnummer SDGOB-1191, zoals is vereist om te voldoen aan de technische wettelijke vereisten voor de landen/regio's waarin dit product zal worden verkocht.
    Shanghai, China
    November 2013
    Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:
    Contactadres in Europa:
    Uw plaatselijke verkoop- en servicekantoor van Hewlett-Packard of Hewlett-Packard Gmbh, Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Duitsland www.hp.eu/certificates
    Contactadres in de VS:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Overheidsinformatie

Veiligheidsverklaringen

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • FCC-voorschriften
  • Laserverklaring
  • Canada: Industry Canada ICES-003-conformiteitsverklaring
  • VCCI-verklaring (Japan)
  • Instructies voor netsnoer
  • Netsnoerverklaring (Japan)
  • EMC-verklaring (Korea)
  • Laserverklaring voor Finland
  • GS-verklaring (Duitsland)
  • Conformiteit Eurazië (Wit-Rusland, Kazachstan, Rusland)


Overheidsinformatie

FCC-voorschriften

    Deze apparatuur is getest en in overeenstemming bevonden met de beperkingen voor een elektronisch apparaat van Klasse B, conform Deel 15 van de FCC-voorschriften. De limieten moeten in een woonomgeving een redelijke bescherming bieden tegen storing. Deze apparatuur produceert en gebruikt energie in het radiofrequentiegebied en kan deze uitstralen. Als dit apparaat niet volgens de instructies wordt geïnstalleerd en gebruikt, kan dit leiden tot ernstige storing van de radiocommunicatie. Er is echter geen garantie dat in bepaalde situaties geen storing zal optreden. Als deze apparatuur schadelijke storing in radio- of televisie-ontvangst veroorzaakt, hetgeen kan worden vastgesteld door de apparatuur uit en weer aan te zetten, kan de gebruiker proberen deze storing op te heffen op een of meer van de volgende manieren:

    ●
    Verplaats de ontvangstantenne of richt deze anders.
    ●
    Vergroot de afstand tussen het apparaat en de ontvanger.
    ●
    Sluit de apparatuur aan op een stopcontact van een andere stroomkring dan die waarop het ontvangstapparaat is aangesloten.
    ●
    Raadpleeg de dealer of een ervaren radio- en TV-monteur.
    OPMERKING:

    Veranderingen of aanpassingen die niet uitdrukkelijk door Hewlett-Packard zijn goedgekeurd, kunnen de bevoegdheid van de gebruiker om met deze apparatuur te werken, tenietdoen.

    Om te voldoen aan de limieten voor apparaten uit de klasse B zoals gesteld in Deel 15 van de FCC-voorschriften, is het gebruik van een afgeschermde interfacekabel verplicht.


Overheidsinformatie

Laserverklaring

    Het Center for Devices and Radiological Health (CDRH) van de Amerikaanse Food and Drug Administration heeft een aantal voorschriften ingevoerd voor laserproducten die zijn gefabriceerd na 1 augustus 1976. Het opvolgen van deze voorschriften is verplicht voor producten die worden verkocht binnen de VS. Het apparaat is goedgekeurd als een Klasse 1-laserproduct volgens de Radiation Performance Standard van het Amerikaanse DHHS (Department of Health and Human Services) conform de Radiation Control for Health and Safety Act van 1968. Aangezien straling die binnen het apparaat tot stand komt, volledig binnen de beschermende behuizing en externe kleppen blijft, kan de laserstraal tijdens geen enkele fase van een normaal functioneren ontsnappen.

    WAARSCHUWING!

    Het gebruik van bedieningselementen, het aanbrengen van wijzigingen of het uitvoeren van andere procedures dan beschreven in deze gebruikershandleiding, kan leiden tot blootstelling aan gevaarlijke straling.


Overheidsinformatie

Canada: Industry Canada ICES-003-conformiteitsverklaring

    CAN ICES-3(B)/NMB-3(B)


Overheidsinformatie

VCCI-verklaring (Japan)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Overheidsinformatie

Instructies voor netsnoer

    Controleer of uw voedingsbron geschikt is voor het voltage van het product. U vindt het voltage op het productetiket. Het product maakt gebruik van 110-127 V wisselspanning of 220-240 V wisselspanning en 50/60 Hz.

    Sluit het netsnoer aan op het product en op een geaard stopcontact.

    VOORZICHTIG:

    Gebruik uitsluitend het netsnoer dat bij het product is geleverd om mogelijke schade aan het product te voorkomen.


Overheidsinformatie

Netsnoerverklaring (Japan)

    Netsnoerverklaring voor Japan


Overheidsinformatie

EMC-verklaring (Korea)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Overheidsinformatie

Laserverklaring voor Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Overheidsinformatie

GS-verklaring (Duitsland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Overheidsinformatie

Conformiteit Eurazië (Wit-Rusland, Kazachstan, Rusland)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Overheidsinformatie

Aanvullende voorschriften voor draadloze producten

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • FCC-voorschriften—Verenigde Staten
  • Australische verklaring
  • Braziliaanse ANATEL-verklaring
  • Canadese verklaringen
  • Gebruik van producten op de 5GHz-frequentie volgens de bepalingen van Industry of Canada
  • Blootstelling aan straling van radiofrequenties (Canada)
  • Wettelijk voorschrift van Europese Unie
  • Kennisgeving voor gebruik in Frankrijk
  • Kennisgeving voor gebruik in Rusland
  • Verklaring voor Mexico
  • Verklaring voor Taiwan
  • Koreaanse verklaring
  • Vietnam Telecom elektronische marking voor producten met ICTQC Type-goedkeuring


Overheidsinformatie

FCC-voorschriften—Verenigde Staten

    Exposure to radio frequency radiation

    VOORZICHTIG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    VOORZICHTIG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Overheidsinformatie

Australische verklaring

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Overheidsinformatie

Braziliaanse ANATEL-verklaring

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Overheidsinformatie

Canadese verklaringen

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Overheidsinformatie

Gebruik van producten op de 5GHz-frequentie volgens de bepalingen van Industry of Canada
    VOORZICHTIG:

    Wanneer u gebruikmaakt van een IEEE 802,11a draadloos LAN, mag dit product alleen binnen worden gebruikt vanwege de werking binnen het frequentiebereik van 5,15 tot 5,25 GHz. Industry Canada heeft bepaald dat dit product binnen het frequentiebereik van 5,15 GHz tot 5,25 GHz alleen binnen mag worden gebruikt om mogelijk schadelijke verstoring van mobiele satellietsystemen op dezelfde frequentie te voorkomen. Radars met hoog vermogen zijn aangewezen als de primaire gebruikers van de frequentiebanden 5,25 tot 5,35 GHz en 5,65 tot 5,85 GHz. Deze radarstations kunnen storingen bij en/of schade aan dit apparaat veroorzaken.


Overheidsinformatie

Blootstelling aan straling van radiofrequenties (Canada)
    WAARSCHUWING!

    Blootstelling aan straling van radiofrequenties De kracht van de straling van dit apparaat ligt onder de blootstellingslimiet voor radiofrequenties Industry Canada. Desondanks moet het apparaat worden gebruikt op een manier waarbij de potentiële blootstelling voor mensen tijdens de normale werking minimaal is.

    Om het risico van overschrijding van de blootstellingslimiet voor radiofrequenties van Industry Canada te voorkomen, moet de afstand tussen personen en de antennes minimaal 20 cm zijn.


Overheidsinformatie

Wettelijk voorschrift van Europese Unie

    De telecommunicatiefunctionaliteit van dit product kan worden gebruikt in de volgende EU- en EFTA-landen/regio's:

    Oostenrijk, België, Bulgarije, Cyprus, Tsjechische Republiek, Denemarken, Estland, Finland, Frankrijk, Duitsland, Griekenland, Hongarije, IJsland, Ierland, Italië, Letland, Liechtenstein, Litouwen, Luxemburg, Malta, Nederland, Noorwegen, Polen, Portugal, Roemenië, Slovaakse Republiek, Slovenië, Spanje, Zweden, Zwitserland en het Verenigd Koninkrijk.


Overheidsinformatie

Kennisgeving voor gebruik in Frankrijk

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Overheidsinformatie

Kennisgeving voor gebruik in Rusland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Overheidsinformatie

Verklaring voor Mexico

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Overheidsinformatie

Verklaring voor Taiwan

    Voorschrift draadloos voor Taiwan


Overheidsinformatie

Koreaanse verklaring

    Voorschrift draadloos voor Taiwan


Overheidsinformatie

Vietnam Telecom elektronische marking voor producten met ICTQC Type-goedkeuring

    Markering Vietnamese telecom


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

In de volgende onderwerpen wordt uitgelegd hoe u door deze gebruikershandleiding kunt navigeren.

  • Gebruik F6 om te schakelen tussen de deelvensters Navigatie en Onderwerp
  • Sneltoetsen voor de Help Viewer
  • Sneltoetsen voor het tabblad Inhoudsopgave
  • Sneltoetsen voor het tabblad Index
  • Sneltoetsen voor het tabblad Zoeken
  • Sneltoetsen voor het tabblad Favorieten

OPMERKING:
●
Er zijn op het toetsenbord tevens opdrachten voor sneltoetsen aanwezig.
●
Sneltoetsen werken tevens in secundaire vensters en pop-upvensters.
●
Telkens wanneer u een sneltoets in het deelvenster Navigatie gebruikt, verliest u het zicht op het deelvenster Onderwerp. Als u terug wilt keren naar het deelvenster Onderwerp, drukt u op F6.
●
Het selectievakje Overeenkomende woorden op het tabblad Zoeken wordt ingeschakeld als u deze optie voor uw laatste zoekopdracht had gebruikt.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Gebruik F6 om te schakelen tussen de deelvensters Navigatie en Onderwerp

    U kunt snel switchen tussen het deelvenster Navigatie en het deelvenster Onderwerp door op het toetsenbord op de toets F6 te drukken.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor de Help Viewer

    De Help Viewer sluiten.
    ALT+F4
    Switchen tussen de Help Viewer en de overige geopende vensters.
    ALT+TAB
    Het menu Opties openen.
    ALT+O
    De instellingen van Microsoft Internet Explorer wijzigen. In het dialoogvenster Internet-opties vindt u de instellingen voor toegankelijkheid. Als u deze instellingen wilt wijzigen, klikt u op het tabblad Algemeen en vervolgens op Toegankelijkheid.
    ALT+O, en druk vervolgens I
    Het deelvenster Navigatie weergeven of verbergen.
    ALT+O, en druk vervolgens T
    Een onderwerp afdrukken.
    ALT+O, en druk vervolgens D of klik met de rechtermuisknop op het onderwerp en klik op Afdrukken.
    Terugkeren naar het vorige onderwerp.
    ALT+PIJL LINKS, of ALT+O, en druk vervolgens op V
    Naar het volgende onderwerp gaan (alleen als u het al eerder had bekeken).
    ALT+PIJL RECHTS, of ALT+O, en druk vervolgens op L
    Zoekmarkeringen uitschakelen.
    ALT+O, en druk vervolgens op M
    Het onderwerp dat in het deelvenster Onderwerp staat vernieuwen (nuttig wanneer u op een koppeling van een webpagina had geklikt).
    F5, of ALT+O, en druk vervolgens op R
    Terugkeren naar de startpagina (de makers van de Help kunnen een startpagina voor een Help-systeem specificeren).
    ALT+O, en druk vervolgens op S
    Het stoppen met het openen van een pagina in de Viewer (nuttig wanneer u op een koppeling van een webpagina had geklikt en u de pagina niet verder wilt downloaden).
    ALT+O, en druk vervolgens op P
    Naar een ander onderwerp of andere webpagina gaan. De maker van de Help die het Help-bestand compileert tot een .chm-bestand kan twee koppelingen toevoegen in het menu Opties voor belangrijke onderwerpen of webpagina's. Wanneer u een Jump-opdracht selecteert, gaat u naar een van die onderwerpen of webpagina's.
    ALT+O, en druk vervolgens 1 of 2
    Schakelen tussen het deelvenster Navigatie en het deelvenster Onderwerp.
    F6
    Bladeren door het onderwerp.
    PIJL OMHOOG en PIJL OMLAAG, of PAGINA OMHOOG en PAGINA OMLAAG
    Bladeren door alle koppelingen in een onderwerp of door alle opties op het tabblad van het deelvenster Navigatie.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Inhoudsopgave

    Het tabblad Inhoud weergeven.
    ALT+I
    Een boek of map openen en sluiten.
    PLUSTEKEN (+) en MINTEKEN (-), of PIJL LINKS en PIJL RECHTS
    Een onderwerp selecteren.
    PIJL OMHOOG en PIJL OMLAAG
    Het geselecteerde onderwerp weergeven.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Index

    Het tabblad Index weergeven.
    ALT+N
    Een trefwoord typen dat moet worden opgezocht.
    Druk op ALT+T en typ vervolgens het woord.
    Een trefwoord in de lijst selecteren.
    PIJL OMHOOG en PIJL OMLAAG
    Het verwante onderwerp weergeven.
    ALT+E

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Zoeken

    Het tabblad Zoeken weergeven.
    ALT+Z
    Een trefwoord typen dat moet worden opgezocht.
    Druk op ALT+T en typ vervolgens het woord.
    Een zoekopdracht starten.
    ALT+D
    Een trefwoord in de lijst met resultaten selecteren.
    ALT+K, en vervolgens PIJL OMHOOG en PIJL OMLAAG
    Het geselecteerde onderwerp weergeven.
    ALT+E
    De volgende opties zijn alleen beschikbaar als het zoeken naar de complete tekst is ingeschakeld.
    Zoeken naar een trefwoord in de lijst met resultaten van een eerdere zoekopdracht.
    ALT+U
    Zoeken naar woorden die op het trefwoord lijken. Als u bijvoorbeeld woorden zoals "uitvoeren" en "uitvoering" wilt vinden, typt u "uitvoer".
    ALT+M
    Alleen zoeken in onderwerptitels.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Favorieten

    Het tabblad Favorieten weergeven.
    ALT+F
    Het onderwerp dat wordt weergegeven toevoegen aan de lijst met Favorieten.
    ALT+T
    Een trefwoord in de lijst met Favorieten selecteren.
    ALT+P, en vervolgens PIJL OMHOOG en PIJL OMLAAG
    Het geselecteerde onderwerp weergeven.
    ALT+E
    Het geselecteerde onderwerp uit de lijst verwijderen.
    ALT+V

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

De volgende onderwerpen geven informatie over het navigeren in en gebruiken van deze handleiding. Klik op een van de volgende onderwerpen voor meer informatie:

  • Help gebruiken
  • Een Help-onderwerp opzoeken
  • Een lijst met favoriete Help-onderwerp samenstellen
  • Een Help-onderwerp kopiëren
  • Het huidige Help-onderwerp afdrukken
  • Help-onderwerpen opzoeken met de werkbalkknoppen
  • De snelmenuopdrachten gebruiken

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

Help gebruiken

    Hierna volgen enkele tips om meer informatie te vinden wanneer u de HTML Help Viewer gebruikt:

    ●
    Klik op de gekleurde, onderstreepte woorden om naar een ander onderwerp, een webpagina, een lijst met andere onderwerpen of een programma te gaan.
    ●
    Klik, indien van toepassing, op "Verwante onderwerpen" aan het einde van een onderwerp en klik vervolgens op de naam van het gewenste onderwerp.
    ●
    Selecteer een woord en druk op F1 om te zien of het woord zich in een onderwerp of de index bevindt.
    ●
    Als u informatie van het Web in het onderwerpenvenster bekijkt, kunt u klikken op Stoppen of Vernieuwen op de werkbalk om het downloaden te onderbreken of een webpagina te vernieuwen.
    ●
    U kunt een Help-onderwerp dat u vaak gebruikt, aan de lijst met favorieten toevoegen.
    ●
    Klik met de rechtermuisknop op het tabblad Inhoud of in het onderwerpenvenster voor beschikbare snelmenuopdrachten.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

Een Help-onderwerp opzoeken

    Klik in het navigatievenster op een van de volgende tabbladen:

    ●
    Klik op het tabblad Inhoud om door een inhoudsopgave te bladeren. De inhoudsopgave is een uitvouwbare lijst met hoofdonderwerpen.
    ●
    Klik op het tabblad Index en typ een woord of blader door de lijst om een overzicht van indextermen te zien. Onderwerpen staan vaak onder meerdere items.
    ●
    Klik op het tabblad Zoeken en typ een woord om elk exemplaar van dat woord in het Help-bestand op te zoeken.
    OPMERKING:

    Klik op het gewenste item in de inhoudsopgave, index of zoekresultaten om het desbetreffende onderwerp weer te geven.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

Een lijst met favoriete Help-onderwerp samenstellen

    1.
    Zoek het Help-onderwerp op dat u een favoriet onderwerp wilt maken.
    2.
    Klik op het tabblad Favorieten en klik vervolgens op Toevoegen.
    OPMERKING:
    ●
    U kunt terugkeren naar een favoriet onderwerp door te klikken op het tabblad Favorieten, het onderwerp te selecteren en vervolgens te klikken op Weergeven.
    ●
    U kunt de naam van een onderwerp wijzigen door het onderwerp te selecteren en vervolgens een nieuwe naam te typen in het vak Huidig onderwerp.
    ●
    U kunt een favoriet onderwerp verwijderen door het onderwerp te selecteren en vervolgens te klikken op Verwijderen.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

Een Help-onderwerp kopiëren

    1.
    Klik in het onderwerpenvenster met de rechtermuisknop op het onderwerp dat u wilt kopiëren en klik vervolgens op Alles selecteren.
    2.
    Klik er nogmaals met de rechtermuisknop op en klik vervolgens op Kopiëren. Hierdoor wordt het onderwerp naar het Klembord gekopieerd.
    3.
    Open het document waarnaar u het onderwerp wilt kopiëren.
    4.
    Plaats de cursor daar waar de gegevens moeten verschijnen.
    5.
    Klik op Plakken in het menu Bewerken.
    OPMERKING:

    U kunt ook een deel van het onderwerp kopiëren door de gewenste tekst in het onderwerp te selecteren, met de rechtermuisknop te klikken en vervolgens op Kopiëren te klikken.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

Het huidige Help-onderwerp afdrukken

    Klik met de rechtermuisknop op een onderwerp en klik vervolgens op Afdrukken.

    OPMERKING:

    Als u afdrukt via het tabblad Inhoud (door met de rechtermuisknop op een item te klikken en vervolgens te klikken op Afdrukken) ziet u de optie om alleen het huidige onderwerp af te drukken of het huidige onderwerp plus alle deelonderwerpen.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

Help-onderwerpen opzoeken met de werkbalkknoppen

    De werkbalk in de Help Viewer bevat vijf navigatieknoppen. Klik op deze knoppen om Help-onderwerpen op te zoeken:

    ●
    Terug geeft het vorige onderwerp weer dat u hebt bekeken.
    ●
    Vooruit geeft het volgende onderwerp weer in een eerder weergegeven reeks onderwerpen.
    ●
    Volgende geeft het volgende onderwerp in de inhoudsopgave weer.
    ●
    Vorige geeft het vorige onderwerp in de inhoudsopgave weer.
    ●
    Home geeft het homepage-onderwerp weer voor het Help-bestand dat u bekijkt.
    ●
    Vernieuwen werkt de webinformatie bij die op dat moment in het onderwerpenvenster wordt weergegeven.
    ●
    Stoppen stopt het downloaden van bestandsinformatie. Klik op deze knop om het downloaden van een webpagina te stoppen.
    OPMERKING:

    De werkbalk in uw Help Viewer bevat mogelijk niet al deze navigatieknoppen.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


De HTML Help Viewer gebruiken

De snelmenuopdrachten gebruiken

    Het snelmenu bevat diverse opdrachten waarmee u informatie kunt weergeven en aanpassen.

    Opdracht
    Beschrijving
    Klik met de rechtermuisknop in de inhoudsopgave en klik vervolgens op Alles openen.
    Hiermee worden alle boeken of mappen in de inhoudsopgave geopend. Deze opdracht werkt alleen als het tabblad Inhoud wordt weergegeven.
    Klik met de rechtermuisknop in de inhoudsopgave en klik vervolgens op Alles sluiten.
    Hiermee worden alle boeken of mappen gesloten. Deze opdracht werkt alleen als het tabblad Inhoud wordt weergegeven.
    Klik met de rechtermuisknop en klik vervolgens op Afdrukken.
    Hiermee wordt het onderwerp afgedrukt.

    OPMERKING:

    Deze opdrachten kunnen via het toetsenbord worden geactiveerd. U kunt klikken op SHIFT+F10 om het snelmenu te openen en vervolgens op de gewenste sneltoetsen klikken. U kunt ook Mousekeys activeren. U kunt een Mousekey-combinatie gebruiken om het snelmenu te openen en vervolgens op de gewenste sneltoetsen klikken.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com