HP LaserJet Pro M201, M202

Guia jurídico e de garantia

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Português

Informações sobre marca comercial e direitos autorais

    Direitos autorais e licença

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    A reprodução, adaptação ou tradução sem permissão prévia por escrito é proibida, exceto quando permitido sob as leis de direitos autorais.

    As informações contidas neste documento estão sujeitas a alterações sem aviso prévio.

    As únicas garantias dos produtos e serviços HP são as estabelecidas nas declarações expressas de garantia que acompanham tais produtos e serviços. Nada contido neste documento deve ser interpretado como se constituísse uma garantia adicional. A HP não se responsabilizará por omissões nem por erros técnicos ou editoriais contidos neste documento.

    Número de peça: CF456-90962

    Edition 1, 10/2014

    Créditos de marca registrada

    ENERGY STAR® e ENERGY STAR® são marcas registradas nos EUA.


Serviço e suporte

  • Declaração de garantia limitada Hewlett-Packard
  • Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de toner LaserJet
  • Política da HP para suprimentos não HP
  • Website HP Antipirataria
  • Dados armazenados no cartucho de toner
  • Acordo de licença de usuário final
  • Serviço de garantia de auto-reparo pelo cliente
  • Assistência ao cliente


Serviço e suporte

Declaração de garantia limitada Hewlett-Packard

PRODUTO HP
DURAÇÃO DA GARANTIA LIMITADA
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Garantia limitada de um ano

A HP garante a você, o consumidor final, que o hardware e os acessórios HP não apresentarão defeitos de material e de fabricação após a data da compra, dentro do prazo especificado acima. Caso a HP seja notificada de quaisquer defeitos no período de garantia, a HP responsabiliza-se por reparar ou substituir, de acordo com sua própria opção, os produtos comprovadamente avariados. Os produtos para substituição podem ser novos ou com desempenho equivalente aos novos.

A HP garante que o software HP não falhará ao executar as instruções de programação após a data da compra, pelo período especificado acima, devido a defeitos de materiais e fabricação, quando instalado e utilizado de forma correta. Se a HP receber notificação de tais defeitos durante o período da garantia, ela substituirá o software que não executa suas instruções de programação devido a tais defeitos.

A HP não garante que a operação dos produtos HP será ininterrupta ou sem erros. Se a HP não puder consertar ou substituir, em um período razoável, qualquer produto conforme a condição especificada na garantia, o cliente terá direito ao reembolso do preço de compra assim que o produto for devolvido.

Os produtos da HP podem conter peças recondicionadas, cujo desempenho é equivalente ao de peças novas, ou que tenham sido usadas incidentalmente.

A garantia não cobre defeitos resultantes de (a) manutenção ou calibragem impróprias ou inadequadas, (b) software, interfaces, peças ou materiais que não sejam fornecidos pela HP, (c) modificação não autorizada ou má utilização, (d) operação fora das especificações ambientais publicadas para o produto ou (e) manutenção ou preparação inadequadas do local de instalação.

NA EXTENSÃO DO PERMITIDO PELAS LEIS LOCAIS, AS GARANTIAS ACIMA SÃO EXCLUSIVAS, E NENHUMA OUTRA GARANTIA, ESCRITA OU ORAL, ESTÁ EXPRESSA OU IMPLÍCITA. A HP ISENTA-SE ESPECIFICAMENTE DE QUALQUER GARANTIA OU CONDIÇÃO DE COMERCIALIZAÇÃO, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA FINS PESSOAIS QUE ESTEJAM IMPLÍCITAS. Determinados países/regiões, estados ou províncias não permitem limitações na duração da garantia implícita e as limitações ou exclusões acima podem não se aplicar ao usuário. Esta garantia concede ao usuário direitos legais específicos, e ele poderá estar sujeito a outros direitos que variam de país/região para país/região, estado para estado ou província para província.

A garantia limitada da HP é válida em todos os países/regiões ou locais nos quais a HP ofereça suporte para este produto e nos quais ele tenha sido comercializado. O nível do serviço de garantia que você recebe pode variar de acordo com padrões locais. A HP não alterará a forma, a adequação ou a função do produto para torná-lo operacional em um país/região para o qual nunca se tenha pretendido que ele funcione por motivos legais ou regulamentares.

DE ACORDO COM OS LIMITES PERMITIDOS PELA LEGISLAÇÃO LOCAL, AS SOLUÇÕES FORNECIDAS NESTA DECLARAÇÃO DE GARANTIA SÃO SOLUÇÕES EXCLUSIVAS E ÚNICAS DO CLIENTE. EXCETO CONFORME ACIMA ESPECIFICADO, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSÁVEIS PELA PERDA DE DADOS OU POR DANOS DIRETOS, ESPECIAIS, INCIDENTAIS, CONSEQUENTES (INCLUSIVE POR PERDA DE LUCROS OU DADOS) NEM POR QUAISQUER OUTROS DANOS, QUER SEJAM BASEADOS EM CONTRATO, OBRIGAÇÕES EXTRACONTRATUAIS OU EM QUALQUER OUTRO ASPECTO. Determinados países/regiões, estados ou províncias não permitem a exclusão ou limitação de danos incidentais ou consequenciais e, em função disso, as limitações ou exclusões acima podem não se aplicar a você.

OS TERMOS DE GARANTIA CONTIDOS NESTA DECLARAÇÃO, EXCETO NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO, NÃO EXCLUEM, RESTRINGEM NEM MODIFICAM OS DIREITOS LEGAIS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO A VOCÊ. OS TERMOS DA GARANTIA COMPLEMENTAM OS DIREITOS LEGAIS OBRIGATÓRIOS.

Esta seção fornece informações sobre os seguintes tópicos:

  • Reino Unido, Irlanda e Malta
  • Áustria, Bélgica, Alemanha e Luxemburgo
  • Bélgica, França e Luxemburgo
  • Itália
  • Espanha
  • Dinamarca
  • Noruega
  • Suécia
  • Portugal
  • Grécia e Chipre
  • Hungria
  • República Tcheca
  • Eslováquia
  • Polônia
  • Bulgária
  • Romênia
  • Bélgica e Holanda
  • Finlândia
  • Eslovênia
  • Croácia
  • Letônia
  • Lituânia
  • Estônia


Serviço e suporte

Reino Unido, Irlanda e Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Serviço e suporte

Áustria, Bélgica, Alemanha e Luxemburgo

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Serviço e suporte

Bélgica, França e Luxemburgo

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Serviço e suporte

Itália

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Serviço e suporte

Espanha

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Serviço e suporte

Dinamarca

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Serviço e suporte

Noruega

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Serviço e suporte

Suécia

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Serviço e suporte

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Serviço e suporte

Grécia e Chipre

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Serviço e suporte

Hungria

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Serviço e suporte

República Tcheca

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Serviço e suporte

Eslováquia

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Serviço e suporte

Polônia

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Serviço e suporte

Bulgária

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Serviço e suporte

Romênia

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Serviço e suporte

Bélgica e Holanda

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Serviço e suporte

Finlândia

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Serviço e suporte

Eslovênia

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Serviço e suporte

Croácia

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Serviço e suporte

Letônia

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Serviço e suporte

Lituânia

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Serviço e suporte

Estônia

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Serviço e suporte

Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de toner LaserJet

    Este produto HP é garantido contra defeitos de materiais e de fabricação.

    Esta garantia não se aplica a produtos que (a) foram reabastecidos, remodelados, recondicionados ou violados de alguma forma, que (b) experienciem problemas devido ao mal uso, armazenamento inadequado ou operação fora das especificações ambientais publicadas para o produto da impressora ou (c) exibem desgaste pelo uso comum.

    Para obter serviço de garantia, leve o produto até o local da compra (com uma descrição por escrito do problema e amostras de impressão) ou entre em contato com a Assistência ao cliente HP. Se assim decidido pela própria HP, a HP fará a substituição dos produtos que provaram ser defeituosos ou reembolsará o valor da sua compra.

    ATÉ ONDE PERMITIDO PELA LEI LOCAL, A GARANTIA ACIMA É EXCLUSIVA E NENHUMA OUTRA GARANTIA OU CONDIÇÃO, SEJA ESCRITA OU ORAL, É EXPRESSA OU IMPLÍCITA, E A HP ISENTA-SE ESPECIFICAMENTE DE QUAISQUER GARANTIAS OU CONDIÇÕES IMPLÍCITAS DE COMERCIABILIDADE, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA DETERMINADO PROPÓSITO.

    ATÉ ONDE PERMITIDO PELA LEI LOCAL, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSABILIZADOS POR DANOS DIRETOS, ESPECIAIS, CONSEQUENCIAIS, INCIDENTAIS (INCLUINDO A PERDA DE LUCROS OU DADOS) OU OUTROS, SEJA POR CONTRATO, ATO ILÍCITO OU OUTRA FORMA.

    OS TERMOS DE GARANTIA CONTIDOS NESTA DECLARAÇÃO, EXCETO NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO, NÃO EXCLUEM, RESTRINGEM NEM MODIFICAM OS DIREITOS LEGAIS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO A VOCÊ. OS TERMOS DA GARANTIA COMPLEMENTAM OS DIREITOS LEGAIS OBRIGATÓRIOS.


Serviço e suporte

Política da HP para suprimentos não HP

    A Hewlett-Packard Company não pode recomendar o uso de cartuchos de toner não HP, sejam eles novos ou recondicionados.

    NOTA:

    Para produtos da impressora HP, o uso de cartuchos de impressão não fabricados pela HP ou de um cartucho de toner recarregado não afeta a garantia ao cliente ou nenhum contrato de suporte HP com o cliente. Entretanto, se o produto falhar ou for danificado, o uso de um cartucho de toner recarregado ou não HP será atribuído ao problema e a HP cobrará taxas padrão de materiais e tempo de serviço com relação ao produto com a falha ou dano específico.


Serviço e suporte

Website HP Antipirataria

    Acesse www.hp.com/go/anticounterfeit ao instalar um cartucho de toner HP e o painel de controle exibirá uma mensagem indicando se o cartucho não é fabricado pela HP. A HP determinará se o cartucho é original ou não e tomará as medidas adequadas para resolver o problema.

    O cartucho de toner pode não ser uma peça original HP se você perceber o seguinte:

    ●
    A página de status dos suprimentos indica que um suprimento de um fabricante que não a HP foi instalado.
    ●
    Muitos problemas com o cartucho de toner.
    ●
    O cartucho não apresenta a aparência normal (por exemplo, a embalagem é diferente das embalagens HP).


Serviço e suporte

Dados armazenados no cartucho de toner

    Os cartuchos de impressão da HP usados com esse produto contêm um chip de memória que ajuda na operação do produto.

    Além disso, esse chip de memória coleta um conjunto limitado de informações sobre a utilização do produto, que pode incluir: a data em que o cartucho de toner foi instalado pela primeira vez, a data em que o cartucho foi usado pela última vez, o número de páginas impressas com o cartucho, a cobertura da página, os modos de impressão utilizados, os erros de impressão que podem ter ocorrido e o modelo do produto. Essas informações ajudam a HP a projetar produtos futuros que atendam às necessidades de impressão dos clientes.

    Os dados coletados do chip de memória do cartucho de toner não contêm informações que possam ser usadas para identificar um cliente ou usuário do cartucho ou do produto.

    A HP coleta uma amostra dos chips de memória dos cartuchos de toner devolvidos ao programa gratuito de reciclagem e devolução da HP (HP Planet Partners: www.hp.com/recycle). Os chips de memória dessa amostra são lidos e analisados para melhorar os produtos futuros da HP. Os parceiros da HP que auxiliam na reciclagem desse cartucho de toner também poderão ter acesso a esses dados.

    Qualquer empresa de terceiros que possua o cartucho de toner poderá ter acesso às informações anônimas no chip de memória.


Serviço e suporte

Acordo de licença de usuário final

    LEIA CUIDADOSAMENTE ANTES DE USAR O PRODUTO DE SOFTWARE: Este Contrato de licença de usuário final (“EULA”) é um contrato entre (a) você (um indivíduo ou uma entidade que você representa) e a (b) Hewlett-Packard Company (“HP”) que governa o seu uso do produto de software (“Software”). Este EULA não se aplica se existir um contrato de licença separado entre você e a HP ou seus fornecedores para o Software, incluindo um contrato de licença na documentação on-line. O termo “Software” pode incluir (i) a mídia associada, (ii) um guia de usuário e outros materiais impressos e (iii) documentação “on-line” ou eletrônica (“coletivamente Documentação do Usuário”).

    OS DIREITOS NO SOFTWARE SÃO OFERECIDOS SOMENTE SOB A CONDIÇÃO DE QUE VOCÊ ACEITA TODOS OS TERMOS E CONDIÇÕES DESTE. AO INSTALAR, COPIAR, FAZER DOWNLOAD OU USAR DE QUALQUER OUTRA FORMA O SOFTWARE, VOCÊ ACEITA SER REGIDO POR ESTE EULA. SE VOCÊ NÃO ACEITAR ESTE EULA, NÃO INSTALE, FAÇA DOWNLOAD OU USE DE QUALQUER OUTRA FORMA O SOFTWARE. SE VOCÊ ADQUIRIU O SOFTWARE, MAS NÃO ACEITA ESTE EULA, DEVOLVA O SOFTWARE PARA O SEU LOCAL DE COMPRA DENTRO DE CATORZE DIAS PARA O REEMBOLSO DO PREÇO DA COMPRA; SE SOFTWARE ESTIVER INSTALADO OU ESTIVER DISPONÍVEL COM OUTRO PRODUTO HP , VOCÊ DEVERÁ RETORNAR O PRODUTO INTEIRO NÃO USADO.

    1.
    SOFTWARE DE TERCEIROS. O Software poderá incluir, além de software proprietário da HP (“Software HP”), software sob licença de terceiros (“Software de terceiros” e “Licença de terceiros”). Todo Software de terceiros é licenciado a você, sujeito aos termos e condições da Licença de terceiros. Geralmente, a Licença de terceiros é um arquivo como “license.txt” ou “leiame”. Entre em contato com o suporte da HP se não puder encontrar uma Licença de terceiros. Se a Licença de terceiros incluir licenças que fornecem a disponibilidade do código fonte (como a licença GNU - General Public License) e o código fonte correspondente não estiver incluído no Software, verifique as páginas de suporte ao produto no site da HP website (hp.com) para saber como obter o código fonte.
    2.
    DIREITOS DA LICENÇA. Você terá os seguintes direitos, contanto que aceite todos os termos e condições deste EULA:
    a.
    Uso. A HP garante uma licença de Uso de uma cópia do Software HP. “Uso” significa instalação, cópia, armazenamento, carregamento, execução exibição ou qualquer outro uso do Software HP. Você não pode modificar o Software HP ou desativar nenhum recurso de controle do licenciamento do Software HP. Se este Software for fornecido pela HP para Uso com um produto de criação ou impressão de imagens (por exemplo, se o Software for um driver, firmware ou extra de impressora), o Software HP somente poderá ser usado com esse produto (“Produto HP”). Restrições adicionais de Uso poderão aparecer na Documentação do usuário. Você não pode separar peças componentes do Software HP para Uso. Você não tem o direito de distribuir o Software HP.
    b.
    Cópia. Seu direito de cópia significa que você pode fazer cópias se backup e de arquivo do Software HP, contanto que cada cópia contenha todos os avisos originais de propriedade do Software HP e ela seja usada somente para fins de backup.
    3.
    ATUALIZAÇÕES. Para Uso do Software HP fornecido pela HP como um upgrade, atualização ou suplemento (coletivamente “Atualização”), você deverá primeiro ser licenciado para o Software HP original identificado pela HP como elegível para a Atualização. A Atualização sobrescreve o Software original, o que significa que você não poderá mais usar o Software HP. Este EULA aplica-se a cada Atualização, a menos que a HP forneça outros termos com a Atualização. No caso de um conflito entre este EULA e tais outros termos, os outros termos prevalecerão.
    4.

    TRANSFERÊNCIA.

    a.
    Transferência a terceiros. O usuário final do Software HP poderá fazer uma transferência única do Software HP para outro usuário final. Toda transferência irá incluir todas as partes componentes, mídia, Documentação do usuário, este EULA e, se aplicável, o Certificado de autenticidade. A transferência não poderá ser indireta, como uma consignação. Antes da transferência, o usuário final recebendo o Software transferido deverá aceitar este EULA. Mediante a transferência do Software HP, sua licença será automaticamente terminada.
    b.
    Restrições. Você não pode alugar ou emprestar o Software HP ou Usar o Software HP para uso em compartilhamento comercial ou em um escritório. Você não pode sub-licenciar, atribuir ou transferir de qualquer outra maneira o Software HP, exceto conforme expressamente indicado neste EULA.
    5.
    DIREITOS DE PROPRIEDADE. Todos os direitos de propriedade intelectual no Software e na Documentação do usuário são de propriedade da HP ou de seus fornecedores e são protegidos por lei, incluindo copyright aplicável, sigilos de negociação, patente e leis de trademark. Você não irá remover nenhuma identificação de produto, aviso de copyright ou restrição proprietária do Software.
    6.
    LIMITAÇÃO DE ENGENHARIA REVERSA. Você não pode reverter a engenharia, descompilar ou desmontar o Software HP, exceto e somente até o limite cujo direito para fazer isso é permitido dentro da lei aplicável.
    7.
    PERMISSÃO PARA USO DE DADOS. A HP e suas afiliadas podem coletar e usar as informações técnicas que você fornece em relação a (i) seu Uso do Software ou do Produto HP, ou (ii) a provisão de serviços de suporte relacionados ao Software ou ao Produto HP. Tais informações estarão sujeitas à diretiva de privacidade da HP. A HP não utilizará tais informações de forma a identificá-lo pessoalmente, exceto até o limite necessário para aprimorar seu Uso ou fornecer serviços de suporte.
    8.
    LIMITAÇÃO DE RESPONSABILIDADE. Excluindo qualquer dano que posa ocorrer, a responsabilidade total da HP e de seus fornecedores sob este EULA e seu remédio exclusivo de acordo com este EULA estará limitada à quantidade máxima paga por você pelo Produto ou $5,00 (cinco dólares americanos). NO MÁXIMO PERMITIDO PELA LEI APLICÁVEL, EM NENHUMA CIRCUNSTÂNCIA A HP OU SEUS FORNECEDORES DEVEM SER RESPONSÁVEIS POR QUAISQUER DANOS ESPECIAIS, INCIDENTAIS, INDIRETOS OU CONSEQUENCIAIS (INCLUINDO DANOS POR PERDA DE LUCROS, PERDA DE DADOS, INTERRUPÇÃO DE NEGÓCIOS, DANO PESSOAL OU PERDA DE PRIVACIDADE) RELACIONADOS DE QUALQUER MANEIRA AO USO OU À INABILIDADE DE USO DESTE SOFTWARE, MESMO SE A HP OU QUALQUER FORNECEDOR TENHA SIDO AVISADO DA POSSIBILIDADE DE TAIS DANOS, E MESMO SE O REMÉDIO ACIMA FALHAR EM SEU OBJETIVO ESSENCIAL. Alguns estados ou outras jurisdições não permitem a exclusão ou a limitação de danos incidentais ou consequenciais, de forma que a limitação ou exclusão acima poderá não se aplicar a você.
    9.
    CLIENTES DO GOVERNO DOS EUA. O software foi desenvolvido completamente com orçamento particular. Todo Software é software de computador comercial dentro do significado das regulações de aquisição aplicáveis. Da mesma maneira, de acordo com US FAR 48 CFR 12.212 e DFAR 48 CFR 227.7202, o uso, a duplicação e a distribuição do Software para ou pelo o Governo dos EUA ou um sub-contratado do Governo dos EUA estão sujeitos somente aos termos e condições estabelecidos neste Acordo de Licença de Usuário Final, exceto para provisões contrárias às leis federais mandatórias aplicáveis.
    10.
    CONFORMIDADE COM AS LEIS DE EXPORTAÇÃO. Você estará em conformidade com todas as leis, regras e regulamentos (i) aplicáveis à exportação ou importação do Software, ou (ii) de restrição do Uso do Software, incluindo restrições à proliferação de armas nucleares, químicas ou biológicas.
    11.
    RESERVA DE DIREITOS. A HP e seus fornecedores se reservam todos os direitos não expressamente garantidos a você neste EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Serviço e suporte

Serviço de garantia de auto-reparo pelo cliente

    Os produtos HP são criados com muitas peças de Auto-reparo pelo Cliente (CSR) para diminuir o tempo de reparo e permitir maior flexibilidade na troca de peças com defeito. Se, durante o período de diagnóstico, a HP identificar que o reparo pode ser feito pelo uso de uma peça CSR, a HP enviará a peça de troca a você diretamente. Há duas categorias de peças CSR: 1) Peças cujo auto-reparo do cliente é obrigatório. Se você solicitar à HP a troca dessas peças, serão cobrados os custos de envio e mão-de-obra. 2) Peças cujo auto-reparo do cliente é opcional. Essas peças também são projetadas para Auto-reparo pelo Cliente. No entanto, se você precisar que a HP troque a peça por você, isso poderá ser feito sem custo adicional dentro da garantia específica do seu produto.

    Com base na disponibilidade e nos limites geográficos, as peças CSR são enviadas para entrega no dia útil seguinte. É possível fazer entrega em até quatro horas ou no mesmo dia a um custo extra dependendo da disponibilidade na região. Caso precise de ajuda, você pode ligar para o Centro de Suporte Técnico HP, que um técnico o ajudará por telefone. A HP especifica nos materiais enviados com a peça de troca CSR se a peça com defeito deve ser devolvida à HP. Quando for necessário devolver a peça com defeito à HP, você deve fazê-lo em um período definido, normalmente em 5 (cinco) dias úteis. A peça com defeito deve ser devolvida com a documentação associada no material de envio fornecido. A não devolução da peça com defeito pode resultar em cobrança da HP pela troca. No auto-reparo pelo cliente, a HP paga as despesas de envio e devolução da peça e determina a empresa de transporte a ser utilizada.


Serviço e suporte

Assistência ao cliente

    Obtenha suporte por telefone no seu país/região
    Tenha em mãos o nome do produto, o número de série, a data da aquisição e a descrição do problema
    Os números de telefones por país/região estão no folheto que vem na caixa junto com o produto ou em www.hp.com/support/.
    Suporte 24 horas pela Internet
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Download de utilitários de software, drivers e informações sobre eletrônicos
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Solicite acordos de manutenção e serviços adicionais da HP
    www.hp.com/go/carepack
    Registre seu produto
    www.register.hp.com


Programa de proteção ambiental

  • Proteção ambiental
  • Produção de ozônio
  • Consumo de energia
  • Consumo de toner
  • Uso do papel
  • Plástico
  • Suprimentos para impressão da HP LaserJet
  • Instruções de reciclagem e devolução
  • Papel
  • Restrições materiais
  • Descarte de equipamento não usado pelos usuários
  • Reciclagem de hardware eletrônico
  • Substâncias químicas
  • Tabela de conteúdo (China)
  • Informações do usuário sobre SEPA Ecolabel (China)
  • Declaração de restrição de substâncias perigosas (Índia)
  • Restrição na declaração de substâncias perigosas (Turquia)
  • Restrição na declaração de substâncias perigosas (Ucrânia)
  • Folha de dados de segurança de materiais
  • EPEAT
  • Para obter mais informações


Programa de proteção ambiental

Proteção ambiental

    A Hewlett-Packard Company tem o compromisso de fornecer produtos de qualidade de uma maneira ambientalmente segura. Este produto foi projetado com vários atributos para minimizar impactos ambientais.


Programa de proteção ambiental

Produção de ozônio

    As emissões aéreas de ozônio para este produto foram medidas de acordo com um método geralmente reconhecido* e quando os dados dessas emissões são aplicados a um "cenário de exposição de modelo de escritório genérico"**, a HP pode determinar que não há uma quantidade apreciável de ozônio gerado durante a impressão que exceda qualquer padrão ou diretriz de qualidade do ar de ambientes internos atual.

    * O método de teste para a determinação de emissões de dispositivos de cópia em relação à obtenção da etiqueta ambiental para dispositivos de escritório com função de impressão; RAL-UZ 171 – BAM julho de 2012

    ** Com base na concentração de ozônio ao imprimir 2 horas por dia em uma sala de 32 metros cúbicos com uma taxa de ventilação de 0,72 trocas de ar por hora com suprimentos de impressão HP


Programa de proteção ambiental

Consumo de energia

    O consumo de energia cai significativamente no modo Pronta, Inatividade, que não só preserva recursos naturais, como também economiza dinheiro sem afetar o alto desempenho do produto. Os equipamentos de impressão e imagem da Hewlett-Packard marcados com o logotipo ENERGY STAR® estão de acordo com as especificações ENERGY STAR da U.S. Environmental Protection Agency para equipamentos de processamento de imagem. Esta marca aparece nos produtos de imagens qualificados para o ENERGY STAR:

    Logotipo ENERGY STAR®

    Mais informações sobre modelos de produto de imagem qualificados para o ENERGY STAR estão listadas em:

    www.hp.com/go/energystar


Programa de proteção ambiental

Consumo de toner

    O EconoMode utiliza uma quantidade menor de toner, podendo assim aumentar a vida útil do cartucho de toner. A HP não recomenda o uso contínuo do EconoMode. Se o EconoMode for usado continuamente, o suprimento de toner pode durar mais do que as partes mecânicas do cartucho de toner. Se a qualidade da impressão começar a diminuir e não for mais satisfatória, avalie a possibilidade de substituir o cartucho de toner.


Programa de proteção ambiental

Uso do papel

    O recurso de duplexação manual/automática e impressão N+ (várias páginas impressas em uma única página) do produto podem reduzir o uso de papel e a demanda de recursos naturais.


Programa de proteção ambiental

Plástico

    As peças plásticas com mais de 25 gramas possuem marcas, de acordo com os padrões internacionais, para facilitar a identificação de plásticos para reciclagem no fim da vida útil do produto.


Programa de proteção ambiental

Suprimentos para impressão da HP LaserJet

    É fácil devolver e reciclar os cartuchos de toner HP LaserJet após o uso — gratuitamente — com o programa HP Planet Partners. Encontre informações do programa e instruções, em vários idiomas, na embalagem de todos os novos cartuchos de toner HP LaserJet e suprimentos. Você ajuda a reduzir mais o impacto no meio ambiente quando devolve vários cartuchos juntos em vez de separadamente.

    A HP tem o compromisso de fornecer produtos e serviços originais e de alta qualidade que preservam ao máximo o meio ambiente, desde o desenvolvimento e a fabricação até a distribuição, o uso pelo cliente e a reciclagem. Quando você participa do programa HP Planet Partners, garantimos que seus cartuchos de toner HP LaserJet são reciclados adequadamente. Eles são processados para recuperar plásticos e metais para novos produtos e deixam de descartar milhões de toneladas de lixo em aterros sanitários. Como este cartucho está sendo reciclado e usado em novos materiais, ele não será devolvido para você. Obrigado por ser ambientalmente responsável!

    NOTA:

    Use a etiqueta de devolução para devolver somente cartuchos de toner HP LaserJet originais. Não utilize essa etiqueta para cartuchos de impressoras jato de tinta da HP, cartuchos que não sejam da HP, cartuchos remanufaturados ou reabastecidos, ou para devoluções sob garantia. Para obter informações sobre como reciclar cartuchos de impressoras jato de tinta da HP, vá para http://www.hp.com/recycle.


Programa de proteção ambiental

Instruções de reciclagem e devolução

Esta seção fornece informações sobre os seguintes tópicos:

  • Estados Unidos e Porto Rico
  • Devoluções fora dos EUA


Programa de proteção ambiental

Estados Unidos e Porto Rico

A etiqueta na caixa do cartucho de toner HP LaserJet destina-se à devolução e à reciclagem de um ou mais cartuchos de toner HP LaserJet após o uso. Siga as instruções aplicáveis abaixo.

Esta seção fornece informações sobre os seguintes tópicos:

  • Várias devoluções (mais de um cartucho)
  • Devoluções individuais
  • Remessa


Programa de proteção ambiental

Várias devoluções (mais de um cartucho)

    1.
    Coloque cada cartucho de toner HP LaserJet em sua embalagem original.
    2.
    Embale as caixas usando uma correia ou fita de embalagem. O pacote pode pesar até 31 kg (70 lb).
    3.
    Use uma única etiqueta de remessa pré-paga.

    OU

    1.
    Use sua própria caixa ou solicite uma caixa em www.hp.com/recycle ou ligue para 1-800-340-2445 (suporta até 31 kg (70 lb) de cartuchos de toner HP LaserJet).
    2.
    Use uma única etiqueta de remessa pré-paga.


Programa de proteção ambiental

Devoluções individuais

    1.
    Coloque o cartucho de toner HP LaserJet em sua embalagem original.
    2.
    Coloque a etiqueta de remessa na parte da frente da caixa.


Programa de proteção ambiental

Remessa

Para devoluções para reciclagem de cartucho de toner HP LaserJet fabricado nos Estados Unidos e em Porto Rico, use a etiqueta de remessa pré-paga e pré-endereçada contida na caixa. Para usar a etiqueta da UPS, entregue o pacote ao motorista da UPS durante sua próxima entrega ou retirada ou leve-o a um centro autorizado da UPS. (As coletas solicitadas à UPS Ground serão cobradas com base nas taxas de coleta normal.) Para obter a localização de um centro autorizado da UPS local, ligue para 1-800-PICKUPS ou visite www.ups.com.

Se você estiver devolvendo o pacote pela etiqueta da FedEx, entregue o pacote ao transportador do serviço postal ou ao motorista da FedEx quando da próxima entrega ou coleta. (A coleta solicitada à FedEx Ground será cobrada com base nas taxas normais de coleta.) Opcionalmente, o cartucho de toner que acompanha o equipamento pode ser deixado em qualquer unidade do serviço postal ou em qualquer centro ou loja de remessa da FedEx. Para localizar o serviço postal mais próximo, ligue para 1-800-ASK-USPS ou acesse www.usps.com. Para localizar o serviço postal mais próximo, ligue para 1-800-GOFEDEX ou acesse www.fedex.com.

Para obter mais informações ou solicitar etiquetas ou caixas adicionais para devoluções em massa, visite www.hp.com/recycle ou ligue para 1-800-340-2445. Informações sujeitas a alterações sem aviso prévio.

Esta seção fornece informações sobre os seguintes tópicos:

  • Para residentes no Alasca e Havaí


Programa de proteção ambiental

Para residentes no Alasca e Havaí

    Não use a etiqueta UPS. Ligue para 1-800-340-2445 para obter informações e instruções. Os correios dos EUA fornecem serviços gratuitos de devolução de cartuchos por um contrato com a HP, para o Alasca e Havaí.


Programa de proteção ambiental

Devoluções fora dos EUA

    Para participar do programa de devolução e reciclagem HP Planet Partners, basta seguir as instruções do guia de reciclagem (encontrado dentro da embalagem do item de suprimentos do seu novo produto) ou visite www.hp.com/recycle. Selecione seu país/região para obter informações sobre como devolver seus suprimentos de impressão HP LaserJet.


Programa de proteção ambiental

Papel

    Este produto é adequado para uso com papéis reciclados desde que estes atendam às diretrizes descritas no HP LaserJet Printer Family Print Media Guide (Guia de mídia de impressão da família de impressoras HP LaserJet). Este produto é adequado para o uso com papel reciclado, de acordo com a norma EN12281:2002.


Programa de proteção ambiental

Restrições materiais

    Este produto HP não contém mercúrio adicionado.

    Este produto HP não contém uma bateria.


Programa de proteção ambiental

Descarte de equipamento não usado pelos usuários

    Símbolo de descarte da UE

    Este símbolo indica que você não deve descartar o produto com o lixo doméstico. Em vez disso, você deve proteger a saúde e o ambiente, devolvendo o equipamento não usado para um ponto de coleta designado para a reciclagem de equipamentos eletroeletrônicos. Para obter mais informações, entre em contato com o serviço de descarte de lixo doméstico ou visite: www.hp.com/recycle.


Programa de proteção ambiental

Reciclagem de hardware eletrônico

    A HP incentiva seus clientes a reciclarem o hardware eletrônico usado. Para obter mais informações sobre programas de reciclagem, visite: www.hp.com/recycle.


Programa de proteção ambiental

Substâncias químicas

    A HP tem o compromisso de oferecer, a seus clientes, informações sobre as substâncias químicas em nossos dispositivos, conforme o necessário para cumprir os requisitos legais, com o REACH (Regulation EC No 1907/2006 of the European Parliament and the Council). Um relatório de informações químicas sobre este produto pode ser encontrado no site: www.hp.com/go/reach.


Programa de proteção ambiental

Tabela de conteúdo (China)

    Tabela de conteúdo (China)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Programa de proteção ambiental

Informações do usuário sobre SEPA Ecolabel (China)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Programa de proteção ambiental

Declaração de restrição de substâncias perigosas (Índia)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programa de proteção ambiental

Restrição na declaração de substâncias perigosas (Turquia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programa de proteção ambiental

Restrição na declaração de substâncias perigosas (Ucrânia)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programa de proteção ambiental

Folha de dados de segurança de materiais

    É possível obter as folhas de dados de segurança de materiais (Material Safety Data Sheets, MSDS) para suprimentos que contêm substâncias químicas (por exemplo, toner) no site da HP, no endereço www.hp.com/go/msds.


Programa de proteção ambiental

EPEAT

    Vários produtos HP foram projetados para atenderem ao EPEAT. O EPEAT é uma classificação ambiental abrangente que ajuda a identificar equipamentos eletrônicos mais ecológicos. Para obter mais informações sobre o EPEAT, acesse www.epeat.net. Para obter informações sobre produtos HP registrados para o EPEAT, acesse www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programa de proteção ambiental

Para obter mais informações

    Para obter informações sobre esses tópicos ambientais:

    ●
    Folha do perfil ambiental do produto deste e de muitos outros produtos HP relacionados;
    ●
    Compromisso da HP com o meio ambiente;
    ●
    Sistema de gerenciamento ambiental HP;
    ●
    Programa de devolução e reciclagem de produtos HP no fim da vida útil;
    ●
    Folha de dados de segurança de materiais.

    Acesse www.hp.com/go/environment.


Informações de regulamentação

  • Declaração de conformidade
  • Declaração de conformidade
  • Declarações de segurança
  • Declarações adicionais sobre produtos sem fio


Informações de regulamentação

Declaração de conformidade

    Declaração de conformidade
    de acordo com ISO/IEC 17050-1 e EN 17050-1
    Nome do fabricante:
    Hewlett-Packard Information Technology
    R&D (Xangai) Co., LTD
    DoC#: SHNGC-1301-00-rel.1.0
    Endereço do fabricante:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    declara que o produto
    Nome do produto:
    HP LaserJet Pro M201n/HP LaserJet Pro M202n
    Número de Modelo de Regulamentação:2)
    SHNGC-1301-00
    Opções do produto:
    Todas
    Cartuchos de toner:
    CF283A, CC388A
    está em conformidade com as seguintes Especificações de produto:
    SEGURANÇA:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 5
    GB9254-2008, GB17625.1-2012
    Uso de energia:
    Nº do regulamento (EC) 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Informações complementares:
    O produto está em conformidade com os requisitos da Diretiva EMC 2004/108/EC e da Diretiva de baixa tensão 2006/95/EC, da Diretiva de Concepção ecológica 2009/125/EC, da Diretiva RoHS 2011/65/UE e recebeu a marca CE [image] correspondente.
    Esse Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.
    1.
    O produto foi testado em uma configuração típica com sistemas de computadores pessoais Hewlett-Packard.
    2.
    Para fins regulamentares, é atribuído a este produto um Número de regulamentação de modelo. Esse número não deve ser confundido com os nomes de mercado, nem com o(s) número(s) do produto.
    Xangai, China
    Novembro de 2013
    Somente para tópicos regulamentares, entre em contato com:
    Contato na Europa:
    O Escritório local de Vendas e Serviços Hewlett-Packard ou Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Alemanha www.hp.eu/certificates
    Contato nos EUA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Informações de regulamentação

Declaração de conformidade

    Declaração de conformidade
    de acordo com ISO/IEC 17050-1 e EN 17050-1
    Nome do fabricante:
    Hewlett-Packard Information Technology
    R&D (Xangai) Co., LTD
    DoC#: SHNGC-1301-01-rel.1.0
    Endereço do fabricante:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    declara que o produto
    Nome do produto:
    HP LaserJet Pro M201dw/HP LaserJet Pro M202dw
    Número de Modelo de Regulamentação:2)
    SHNGC-1301-01
    Incluindo:
    SDGOB-1191 – (Módulo de rádio)
    Opções do produto:
    Todas
    Cartuchos de toner:
    CF283A, CC388A
    está em conformidade com as seguintes Especificações de produto:
    SEGURANÇA:
    IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Classe B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 5
    GB9254-2008, GB17625.1-2012
    Rádio3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Título 47 CFR, Parte 15 Subparte C (Seção 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Uso de energia:
    Nº do regulamento (EC) 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Informações complementares:
    O produto está em conformidade com os requisitos da Diretiva R&TTE 1999/5/EC, a Diretiva EMC 2004/108/EC e Diretiva de baixa tensão 2006/95/EC, a Diretiva Ecodesign 2009/125/EC, a Diretiva RoHS 2011/65/EU e leva a marca CE [image] correspondente.
    Esse Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.
    1.
    O produto foi testado em uma configuração típica com sistemas de computadores pessoais Hewlett-Packard.
    2.
    Para fins regulamentares, é atribuído a este produto um Número de regulamentação de modelo. Esse número não deve ser confundido com os nomes de mercado, nem com o(s) número(s) do produto.
    3.
    Este produto utiliza um dispositivo de módulo de rádio, cujo número de modelo de regulamentação é SDGOB-1191, conforme necessário, para atender aos requisitos de regulamentação técnica dos países/regiões em que será vendido.
    Xangai, China
    Novembro de 2013
    Somente para tópicos regulamentares, entre em contato com:
    Contato na Europa:
    O Escritório local de Vendas e Serviços Hewlett-Packard ou Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Alemanha www.hp.eu/certificates
    Contato nos EUA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Informações de regulamentação

Declarações de segurança

Esta seção fornece informações sobre os seguintes tópicos:

  • Regulamentos da FCC
  • Segurança do laser
  • Canadá - Declaração de Conformidade ICES-003 Canadense do Setor
  • Declaração VCCI (Japão)
  • Instruções para cabo de energia
  • Declaração para o cabo de alimentação (Japão)
  • Declaração da EMC (Coreia)
  • Declaração sobre laser para a Finlândia
  • Declaração de GS (Alemanha)
  • Conformidade Eurasiática (Belarus, Cazaquistão, Rússia)


Informações de regulamentação

Regulamentos da FCC

    Esse equipamento foi testado e está em conformidade com os limites para dispositivo digital da Classe B, de acordo com a Parte 15 dos regulamentos da FCC. Esses limites foram desenvolvidos para proporcionar proteção razoável contra interferência prejudicial em instalações residenciais. Esse equipamento gera, utiliza e pode emitir energia de radiofrequência. Se esse equipamento não for instalado e utilizado de acordo com as instruções, poderá causar interferências prejudiciais à comunicação de rádio. Entretanto, não há garantia de que a interferência não ocorra em determinada instalação. Se esse equipamento provocar interferência danosa a um receptor de rádio ou televisão, o que pode ser determinado desligando e religando o equipamento, o usuário é estimulado a tentar corrigir a interferência tomando uma ou mais das seguintes medidas:

    ●
    Mudar a direção ou o local da antena de recepção.
    ●
    Aumentar a distância entre o equipamento e o receptor.
    ●
    Conectar o equipamento a uma tomada em um circuito que não seja o do receptor.
    ●
    Consultar o revendedor ou um técnico experiente de rádio/TV.
    NOTA:

    Qualquer alteração ou modificação na impressora que não seja expressamente aprovada pela HP pode anular a autoridade do usuário de operar esse equipamento.

    É obrigatória a utilização de um cabo de interface blindado, conforme os limites da Classe B da Parte 15 dos regulamentos da FCC.


Informações de regulamentação

Segurança do laser

    O CDRH (Center for Devices and Radiological Health) do U.S. Food and Drug Administration implementou regulamentações para produtos a laser fabricados desde o dia 1 de agosto de 1976. A conformidade é obrigatória para produtos comercializados nos Estados Unidos. O dispositivo está certificado como um produto a laser “Classe 1” segundo o Padrão de Emissão de Radiação do Departamento Americano de Saúde e Serviços Humanos (DHHS), de acordo com a Lei de Controle de Radiação para Saúde e Segurança, de 1968. Como a radiação emitida dentro do dispositivo está totalmente confinada em compartimentos protetores e tampas externas, o raio laser não pode escapar durante qualquer fase de operação normal do usuário.

    AVISO!

    O uso de controles, a execução de ajustes ou procedimentos não especificados neste Guia do usuário podem resultar em exposição à radiação perigosa.


Informações de regulamentação

Canadá - Declaração de Conformidade ICES-003 Canadense do Setor

    CAN ICES-3(B)/NMB-3(B)


Informações de regulamentação

Declaração VCCI (Japão)

    Declaração VCCI em japonês


Informações de regulamentação

Instruções para cabo de energia

    Verifique se sua fonte de alimentação é adequada para a classificação de tensão do produto. A classificação de tensão está na etiqueta do produto. O produto usa 110-127 Vac ou 220-240 Vac e 50/60 Hz.

    Conecte o cabo de alimentação entre o produto e a tomada CA aterrada.

    CUIDADO:

    Para evitar danos ao produto, use apenas o cabo de alimentação fornecido com o produto.


Informações de regulamentação

Declaração para o cabo de alimentação (Japão)

    Declaração em japonês sobre o cabo de alimentação


Informações de regulamentação

Declaração da EMC (Coreia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informações de regulamentação

Declaração sobre laser para a Finlândia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informações de regulamentação

Declaração de GS (Alemanha)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informações de regulamentação

Conformidade Eurasiática (Belarus, Cazaquistão, Rússia)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informações de regulamentação

Declarações adicionais sobre produtos sem fio

Esta seção fornece informações sobre os seguintes tópicos:

  • Declaração de conformidade com a FCC — Estados Unidos
  • Declaração para a Austrália
  • Declaração para a ANATEL do Brasil
  • Declarações canadenses
  • Produtos com operação de 5 GHz na indústria do Canadá
  • Exposição à radiação por frequência de rádio (Canadá)
  • Aviso regulatório da União Europeia
  • Aviso para uso na França
  • Aviso para uso na Rússia
  • Declaração - México
  • Aviso para Taiwan
  • Aviso coreano
  • Marcação dos fios/sem fios da Vietnam Telecom para produtos aprovados do tipo ICTQC


Informações de regulamentação

Declaração de conformidade com a FCC — Estados Unidos

    Exposure to radio frequency radiation

    CUIDADO:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    CUIDADO:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informações de regulamentação

Declaração para a Austrália

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informações de regulamentação

Declaração para a ANATEL do Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informações de regulamentação

Declarações canadenses

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informações de regulamentação

Produtos com operação de 5 GHz na indústria do Canadá
    CUIDADO:

    Ao usar a LAN sem fio IEEE 802.11a, este produto é restrito para uso doméstico devido à sua operação na faixa de frequência de 5,15 a 5,25 GHz. A indústria no Canadá requer o uso doméstico deste produto para a faixa de frequência de 5,15 GHz a 5,25 GHz, para reduzir a possibilidade de interferência nociva em sistemas de satélite móveis de cocanal. Um radar de alta frequência está alocado como usuário principal das bandas de 5,25 a 5,35 GHz e de 5,65 a 5,85 GHz. Essas estações de radar podem causar interferência e/ou danificar este dispositivo.


Informações de regulamentação

Exposição à radiação por frequência de rádio (Canadá)
    AVISO!

    Exposição à radiação por frequência de rádio. A energia de saída irradiada por este dispositivo é inferior aos limites de exposição à frequência de rádio da indústria no Canadá. Entretanto, o dispositivo deverá ser usado de modo que a possibilidade de contato com pessoas durante a operação normal seja minimizada.

    Para evitar a possibilidade de excesso dos limites de exposição à frequência de rádio da indústria no Canadá, pessoas devem estar afastadas de antenas por uma distância de no mínimo 20 cm.


Informações de regulamentação

Aviso regulatório da União Europeia

    A funcionalidade de telecomunicações deste produto pode ser usada nos seguintes países/regiões da UE e EFTA:

    Alemanha, Áustria, Bélgica, Bulgária, Chipre, Dinamarca, Eslovênia, Espanha, Estônia, Finlândia, França, Grécia, Holanda, Hungria, Irlanda, Islândia, Itália, Letônia, Liechtenstein, Lituânia, Luxemburgo, Malta, Noruega, Polônia, Portugal, Reino Unido, República Eslovaca, República Tcheca, Romênia, Suécia e Suíça.


Informações de regulamentação

Aviso para uso na França

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informações de regulamentação

Aviso para uso na Rússia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informações de regulamentação

Declaração - México

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informações de regulamentação

Aviso para Taiwan

    Declaração sem fio para Taiwan


Informações de regulamentação

Aviso coreano

    Declaração sem fio para Taiwan


Informações de regulamentação

Marcação dos fios/sem fios da Vietnam Telecom para produtos aprovados do tipo ICTQC

    Marca da Vietnam telecom


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Os tópicos a seguir descrevem como você pode navegar neste guia do usuário.

  • Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos
  • Teclas de atalho para o Visualizador da ajuda
  • Teclas de atalho para a guia Conteúdo
  • Teclas de atalho para a guia Índice
  • Teclas de atalho para a guia Pesquisar
  • Teclas de atalho para a guia Favoritos

NOTA:
●
Também existem comandos de menu de atalho que podem ser acessados por meio do teclado.
●
As teclas de atalho também funcionam em janelas pop-up e janelas secundárias.
●
Sempre que uma tecla de atalho é utilizada no Painel de navegação, você perde o foco no Painel de tópicos. Para retornar ao Painel de tópicos, pressione a tecla F6.
●
A caixa de seleção Corresponder palavras semelhantes na guia Pesquisar será selecionada se tiver sido utilizada na sua última pesquisa.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos

    É possível alternar rapidamente entre o Painel de navegação e o Painel de tópicos pressionando a tecla F6 no teclado.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para o Visualizador da ajuda

    Para fechar o Visualizador da ajuda.
    ALT+F4
    Para alternar entre o Visualizador da ajuda e outras janelas abertas.
    ALT+TAB
    Para exibir o menu Opções.
    ALT+O
    Para alterar as configurações do Microsoft Internet Explorer. A caixa de diálogo Opções da Internet contém configurações de acessibilidade. Para alterar essas configurações, clique na guia Geral e, em seguida, clique em Acessibilidade.
    ALT+O e pressione I
    Para ocultar ou mostrar o Painel de navegação.
    ALT+O e pressione M ou U
    Para imprimir um tópico.
    ALT+O e pressione M. Ou então clique com o botão direito do mouse no tópico e clique em Imprimir.
    Para retornar ao tópico anterior.
    ALT+SETA PARA A ESQUERDA ou ALT+O e pressione V
    Para avançar ao próximo tópico (desde que você o tenha visualizado anteriormente).
    ALT+SETA PARA A DIREITA ou ALT+O e pressione A
    Para ativar ou desativar o destaque da pesquisa.
    ALT+O e pressione D
    Para atualizar o tópico exibido no Painel de tópicos (útil se você estiver conectado a uma página da Web).
    F5 ou ALT+O e pressione R
    Para retornar à home page (os autores da ajuda podem especificar uma home page para um sistema de ajuda).
    ALT+O e pressione H
    Para impedir que o visualizador abra uma página (também é útil se você estiver se conectando à Web e desejar interromper o download de uma página).
    ALT+O e pressione R
    Para saltar até uma página da Web ou um tópico predeterminado. O autor da ajuda que desenvolve um arquivo de ajuda compilado (.chm) pode adicionar dois links no menu Opções para tópicos importantes ou páginas da Web. Ao selecionar um comando Saltar, você acessa um desses tópicos ou páginas da Web.
    ALT+O e pressione 1 ou 2
    Para alternar entre o Painel de navegação e o Painel de tópicos.
    F6
    Para percorrer um tópico.
    SETA PARA CIMA e SETA PARA BAIXO ou PAGE UP e PAGE DOWN
    Para percorrer todos os links de um tópico ou todas as opções de uma guia do Painel de navegação.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Conteúdo

    Para exibir a guia Conteúdo.
    ALT+C
    Para abrir e fechar um manual ou uma pasta.
    SINAL DE MAIS (+) e SINAL DE MENOS (-) ou SETA PARA A ESQUERDA e SETA PARA A DIREITA
    Para selecionar um tópico.
    SETA PARA CIMA e SETA PARA BAIXO
    Para exibir o tópico selecionado.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Índice

    Para exibir a guia Índice.
    ALT+N
    Para digitar uma palavra-chave a ser pesquisada.
    ALT+S e digite a palavra
    Para selecionar uma palavra-chave na lista.
    SETA PARA CIMA e SETA PARA BAIXO
    Para exibir o tópico associado.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Pesquisar

    Para exibir a guia Pesquisar.
    ALT+P
    Para digitar uma palavra-chave a ser pesquisada.
    ALT+S e digite a palavra
    Para iniciar uma pesquisa.
    ALT+L
    Para selecionar um tópico na lista de resultados.
    ALT+I e, em seguida, SETA PARA CIMA e SETA PARA BAIXO
    Para exibir o tópico selecionado.
    ALT+R
    As opções a seguir somente estarão disponíveis se a pesquisa de texto completo estiver ativada.
    Para pesquisar uma palavra-chave na lista de resultados de uma pesquisa anterior.
    ALT+U
    Para pesquisar palavras semelhantes à palavra-chave. Por exemplo, para localizar palavras como "executando" e "executar" para a palavra-chave "executa".
    ALT+M
    Para pesquisar somente títulos de tópicos.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Favoritos

    Para exibir a guia Favoritos.
    ALT+F
    Para adicionar o tópico atualmente exibido à lista de Favoritos.
    ALT+D
    Para selecionar um tópico na lista de Favoritos.
    ALT+P e, em seguida, SETA PARA CIMA e SETA PARA BAIXO
    Para exibir o tópico selecionado.
    ALT+R
    Para remover o tópico selecionado da lista.
    ALT+M

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Os tópicos a seguir fornecem informações sobre como navegar e utilizar este guia. Se desejar obter mais informações, clique em um destes tópicos:

  • Para aproveitar melhor a Ajuda
  • Para localizar um tópico da ajuda
  • Para criar uma lista de tópicos da ajuda favoritos
  • Para copiar um tópico da ajuda
  • Para imprimir o tópico da ajuda atual
  • Para localizar tópicos utilizando os botões da barra de ferramentas
  • Utilização dos comandos do menu de atalho

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Para aproveitar melhor a Ajuda

    Veja algumas dicas de como encontrar mais informações ao utilizar o Visualizador da ajuda em HTML:

    ●
    Para acessar um link para outro tópico, uma página da Web, uma lista de outros tópicos ou um programa, clique nas palavras coloridas sublinhadas.
    ●
    Para visualizar tópicos que contenham informações relacionadas, clique nas palavras "Tópicos relacionados", exibidas ao final de um tópico, e no título do tópico desejado.
    ●
    Para verificar se uma palavra ou frase contida em um tópico está no índice, selecione a palavra e pressione F1.
    ●
    Se estiver visualizando o conteúdo da Web no painel de tópicos, clique em Parar ou Atualizar na barra de ferramentas para interromper o download ou para atualizar a página da Web.
    ●
    Se você utiliza um determinado tópico da ajuda com freqüência, adicione-o à sua lista de favoritos.
    ●
    Clique com o botão direito do mouse na guia Conteúdo ou no painel de tópicos para acessar os comandos do menu de atalho

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Para localizar um tópico da ajuda

    No painel de navegação, clique em uma destas guias:

    ●
    Para procurar em um índice, clique na guia Conteúdo. O índice consiste em uma lista expansível de tópicos importantes.
    ●
    Para visualizar uma lista de entradas do índice, clique na guia Índice e digite uma palavra ou percorra a lista. Geralmente, os tópicos são indexados em mais de uma entrada.
    ●
    Para localizar cada ocorrência de uma palavra ou frase contida em um arquivo de ajuda, clique na guia Pesquisar e digite a palavra.
    NOTA:

    Clique na entrada do conteúdo, do índice ou de resultados da pesquisa para exibir o tópico correspondente.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Para criar uma lista de tópicos da ajuda favoritos

    1.
    Localize o tópico da ajuda que deseja transformar em um tópico favorito.
    2.
    Clique na guia Favoritos e em Adicionar.
    NOTA:
    ●
    Para voltar para um tópico favorito, clique na guia Favoritos, selecione-o e clique em Exibir.
    ●
    Se desejar renomear um tópico, selecione-o e digite um novo nome na caixa Tópico atual.
    ●
    Para remover um tópico favorito, selecione-o e clique em Remover.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Para copiar um tópico da ajuda

    1.
    No painel de tópicos, clique com o botão direito do mouse no tópico que deseja copiar e clique em Selecionar tudo.
    2.
    Clique com o botão direito do mouse novamente e selecione Copiar. Com isso, você copiará o tópico para a Área de transferência.
    3.
    Abra o documento onde deseja copiar o tópico.
    4.
    Posicione o cursor onde deseja exibir as informações.
    5.
    No menu Editar, clique em Colar.
    NOTA:

    Se desejar copiar apenas parte de um tópico, selecione o texto desejado, clique com o botão direito do mouse e selecione Copiar.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Para imprimir o tópico da ajuda atual

    Clique com o botão direito do mouse em um tópico e selecione Imprimir.

    NOTA:

    Se você imprimir pela guia Conteúdo (clicando com o botão direito do mouse em uma entrada e selecionando Imprimir), você só terá acesso às opções para imprimir o tópico atual ou o tópico atual e todos os subtópicos.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Para localizar tópicos utilizando os botões da barra de ferramentas

    Você pode encontrar cinco botões de navegação na barra de ferramentas do Visualizador da ajuda. Para localizar tópicos da ajuda, você pode clicar em um deles:

    ●
    Voltar exibe o último tópico consultado.
    ●
    Avançar exibe o próximo tópico em uma seqüência de tópicos exibida anteriormente.
    ●
    Próximo exibe o próximo tópico relacionado no índice.
    ●
    Anterior exibe o tópico anterior relacionado no índice.
    ●
    Início exibe o tópico da página inicial do arquivo de ajuda visualizado.
    ●
    Atualizar atualiza o conteúdo da Web exibido atualmente no painel de tópicos.
    ●
    Parar interrompe o download de informações do arquivo. Clique nesse botão para interromper o download de uma página da Web.
    NOTA:

    A barra de ferramentas no Visualizador da ajuda pode não conter todos esses botões de navegação.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Utilização dos comandos do menu de atalho

    Existem vários comandos no menu de atalho que podem ser usados para exibir e personalizar informações.

    Comando
    Descrição
    Clique com o botão direito do mouse no índice e clique em Abrir tudo.
    Abre todos os livros ou pastas no índice. Esse comando só funcionará se a guia Conteúdo for exibida.
    Clique com o botão direito do mouse no índice e clique em Fechar tudo.
    Fecha todos os livros ou pastas. Esse comando só funcionará se a guia Conteúdo for exibida.
    Clique com o botão direito do mouse e selecione Imprimir.
    Imprime o tópico.

    NOTA:

    Esses comandos podem ser acessados pelo teclado. Clique em SHIFT+F10 para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas. Você pode também desativar os botões do mouse. Utilize uma combinação de botões do mouse para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com