HP LaserJet Pro M201, M202

Priročnik z informacijami o garanciji in pravnimi obvestili

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Slovenščina

Informacije o blagovnih znamkah in avtorskih pravicah

    Avtorske pravice in licenca

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Prepovedana je reprodukcija, prilagajanje ali prevajanje dokumenta brez predhodnega pisnega dovoljenja, razen v primerih, ki jih dovoljujejo zakoni o avtorskih pravicah.

    Te informacije se lahko spremenijo brez predhodnega obvestila.

    Garancije za izdelke in storitve podjetja HP so navedene v garancijskih izjavah, ki so priložene izdelkom in storitvam. Informacij na tem mestu ni mogoče razlagati kot dodatne garancije. HP ni odgovoren za tehnične ali uredniške napake ali izpuste v tem dokumentu.

    Številka dela: CF456-90966

    Edition 1, 10/2014

    Zaščitne znamke

    ENERGY STAR® in oznaka ENERGY STAR® sta v ZDA registrirani znamki.


Servis in podpora

  • Izjava družbe Hewlett-Packard o omejeni garanciji
  • HP-jeva garancija za zaščito potrošnega materiala: Izjava o omejeni garanciji kartuš s tonerjem LaserJet
  • HP-jeva politika glede uporabe potrošnega materiala drugih proizvajalcev
  • HP-jevo spletno mesto za preprečevanje ponarejanja
  • Podatki, shranjeni v kartuši s tonerjem
  • Licenčna pogodba za končnega uporabnika
  • Garancijske storitve za popravila s strani stranke
  • Podpora za stranke


Servis in podpora

Izjava družbe Hewlett-Packard o omejeni garanciji

HP-JEV IZDELEK
TRAJANJE OMEJENE GARANCIJE
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Enoletna omejena garancija

HP vam kot končnemu uporabniku zagotavlja, da bo HP-jeva strojna in dodatna oprema brez napak v materialu in izdelavi v zgoraj navedenem časovnem obdobju po datumu nakupa. Če prejme HP obvestilo o napakah v času garancijskega obdobja, po svoji presoji popravi ali zamenja pokvarjene izdelke. Zamenjani izdelki so novi ali po svojem delovanju novim enakovredni.

HP jamči, da pravilno nameščena in uporabljana HP-jeva programska oprema od datuma nakupa in v zgoraj navedenem obdobju ne bo prenehala izvajati programskih ukazov zaradi napak v materialu in izdelavi. Če HP prejme obvestilo o napakah v času garancijskega obdobja, zamenja programsko opremo, ki se zaradi omenjenih napak ne izvaja pravilno.

HP ne jamči, da bodo HP-jevi izdelki delovali brez prekinitev ali napak. Če HP v razumnem času ne more popraviti ali zamenjati izdelka, kot določa garancija, lahko izdelek vrnete in dobite povrnjeno kupnino.

HP-jevi izdelki lahko vsebujejo predelane dele, ki so po zmogljivosti enakovredni novim ali pa so bili po že občasno uporabljeni.

Ta garancija ne velja za okvare, ki nastanejo zaradi (a) nepravilnega ali neustreznega vzdrževanja ali umerjanja, (b) programske opreme, vmesnikov, delov ali potrošnega materiala, ki jih ne dobavlja HP, (c) nepooblaščenega spreminjanja ali napačne uporabe, (d) uporabe v okolju, ki ne ustreza objavljenim okoljskim specifikacijam za izdelek, ali (e) neustrezne priprave ali vzdrževanja mesta izdelka.

V OBSEGU, KI GA DOLOČA KRAJEVNA ZAKONODAJA, SO ZGORAJ NAVEDENE GARANCIJE IZKLJUČNE GARANCIJE; HP NE DAJE NOBENE DRUGE GARANCIJE ALI KAKRŠNIHKOLI POGOJEV, IZRAŽENIH IZRECNO ALI POSREDNO. HP IZKLJUČNO ZANIKA KAKRŠNOKOLI ODGOVORNOST ALI POGOJE ZA TRŽNO KAKOVOST BLAGA, SPREJEMLJIVO KAKOVOST IN PRIMERNOST ZA DOLOČEN NAMEN. Nekatere države/regije, zvezne države ali province ne dovoljujejo omejitev trajanja zakonsko določene garancije, zato zgoraj omenjena omejitev ali izključitev morda za vas ne velja. Ta garancija vam daje določene zakonske pravice, imate pa lahko tudi druge pravice, ki se razlikujejo glede na državo/regijo, zvezno državo ali provinco.

HP-jeva omejena garancija velja v državah/regijah ali tam, kjer ima HP organizirano podporo in prodajo za določen izdelek. Raven garancijskih storitev se lahko prilagaja krajevnim standardom. Če zaradi pravnih ali zakonskih razlogov določen izdelek ni bil namenjen za delovanje v določeni državi/regiji, HP ne bo spreminjal oblike, opreme ali funkcij izdelka, da bi deloval v tej državi/regiji.

V SKLADU S KRAJEVNO ZAKONODAJO SO PRAVNA SREDSTVA V TEJ GARANCIJSKI IZJAVI VAŠA EDINA IN IZKLJUČNA PRAVNA SREDSTVA. RAZEN KOT JE NAVEDENO ZGORAJ, HP ALI NJEGOVI DOBAVITELJI V NOBENEM PRIMERU NE ODGOVARJAJO ZA IZGUBO PODATKOV ALI ZA NEPOSREDNO, POSEBNO, NAKLJUČNO, POSLEDIČNO (VKLJUČNO Z IZGUBO DOBIČKA ALI PODATKOV) ALI DRUGO ŠKODO, UTEMELJENO NA SPORAZUMU, PRESTOPKU ALI ČEM DRUGEM. Ker nekatere države/regije, zvezne države ali province ne dovoljujejo izločitve ali omejitve posledične ali nenamerne škode, za vas zgoraj navedena omejitev ali izločitev morda ne velja.

DOLOČILA TE GARANCIJSKE IZJAVE, RAZEN V OBSEGU, KI GA DOVOLJUJE ZAKONODAJA, NE IZKLJUČUJEJO, OMEJUJEJO ALI SPREMINJAJO OBVEZNIH ZAKONSKIH PRAVIC, KI VELJAJO ZA PRODAJO TEGA IZDELKA.

V tem razdelku so informacije o naslednjih temah:

  • ZK, Irska in Malta
  • Avstrija, Belgija, Nemčija in Luksemburg
  • Belgija, Francija in Luksemburg
  • Italija
  • Španija
  • Danska
  • Norveška
  • Švedska
  • Portugalska
  • Grčija in Ciper
  • Madžarska
  • Češka
  • Slovaška
  • Poljska
  • Bolgarija
  • Romunija
  • Belgija in Nizozemska
  • Finska
  • Slovenija
  • Hrvaška
  • Latvija
  • Litva
  • Estonija


Servis in podpora

ZK, Irska in Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Servis in podpora

Avstrija, Belgija, Nemčija in Luksemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Servis in podpora

Belgija, Francija in Luksemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Servis in podpora

Italija

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Servis in podpora

Španija

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Servis in podpora

Danska

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Servis in podpora

Norveška

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Servis in podpora

Švedska

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Servis in podpora

Portugalska

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Servis in podpora

Grčija in Ciper

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Servis in podpora

Madžarska

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Servis in podpora

Češka

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Servis in podpora

Slovaška

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Servis in podpora

Poljska

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Servis in podpora

Bolgarija

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Servis in podpora

Romunija

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Servis in podpora

Belgija in Nizozemska

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Servis in podpora

Finska

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Servis in podpora

Slovenija

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Servis in podpora

Hrvaška

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Servis in podpora

Latvija

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Servis in podpora

Litva

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Servis in podpora

Estonija

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Servis in podpora

HP-jeva garancija za zaščito potrošnega materiala: Izjava o omejeni garanciji kartuš s tonerjem LaserJet

    Ta HP-jev izdelek je zajamčeno brez napak v materialu in izdelavi.

    Ta garancija ne zajema izdelkov: (a) ki so ponovno polnjeni, obnovljeni, predelani ali kakorkoli spremenjeni, (b) s katerimi imate težave zaradi napačne uporabe, neustreznega shranjevanja ali uporabe, ki ni v skladu z navedenimi okoljskimi specifikacijami za tiskalnik, ali (c) ki so obrabljeni zaradi običajne uporabe.

    Za pridobitev garancijskih storitev izdelek vrnite na kraj nakupa (s pisnim opisom težave in vzorčnimi natisi) ali se obrnite na HP-jevo podporo za stranke. HP bo po lastni presoji izdelke, ki so dokazano okvarjeni, zamenjal ali vam povrnil nakupno ceno.

    V SKLADU S KRAJEVNO ZAKONODAJO JE ZGORNJE JAMSTVO IZKLJUČNO IN NOBENA DRUGA GARANCIJA ALI POGOJ, BODISI PISANA ALI USTNA, NISTA IZRECNA ALI IMPLICIRANA IN HP IZRECNO ZAVRAČA OMENJENE GARANCIJE ALI POGOJE PRODAJE, ZADOVOLJIVO KAKOVOST IN PRIMERNOST ZA POSAMEZEN NAMEN.

    V SKLADU S KRAJEVNO ZAKONODAJO HP ALI NJEGOVI DOBAVITELJI V NOBENEM PRIMERU NE ODGOVARJAJO ZA NEPOSREDNO, POSEBNO, NAKLJUČNO, POSLEDIČNO (VKLJUČNO Z IZGUBO PODATKOV) ALI DRUGO ŠKODO, NE GLEDE NA TO, ALI TEMELJI NA DOGOVORU, KAZNIVEM DEJANJU ALI DRUGAČE.

    DOLOČILA TE GARANCIJSKE IZJAVE, RAZEN V OBSEGU, KI GA DOVOLJUJE ZAKONODAJA, NE IZKLJUČUJEJO, OMEJUJEJO ALI SPREMINJAJO OBVEZNIH ZAKONSKIH PRAVIC, KI VELJAJO ZA PRODAJO TEGA IZDELKA.


Servis in podpora

HP-jeva politika glede uporabe potrošnega materiala drugih proizvajalcev

    Podjetje Hewlett-Packard ne priporoča uporabe kartuš s tonerjem, ki niso njegove, tako novih kot predelanih.

    OPOMBA:

    Za HP-jeve tiskalniške izdelke velja, da uporaba kartuše s tonerjem, ki ni HP-jeva, ali znova napolnjene kartuše s tonerjem, ne vpliva na garancijo, ki jo HP daje kupcu, ali katero koli HP-jevo pogodbo o podpori kupca. Če pa je do okvare v izdelku prišlo zaradi uporabe kartuše s tonerjem, ki ni HP-jeva, ali znova napolnjene kartuše s tonerjem, bo HP pri popravilu zaračunal standardni čas in materialne stroške, potrebne za popravilo te okvare ali poškodbe.


Servis in podpora

HP-jevo spletno mesto za preprečevanje ponarejanja

    Če ste namestili HP-jevo kartušo s tonerjem in se na nadzorni plošči prikaže sporočilo, da kartuša ni originalna, obiščite spletno mesto www.hp.com/go/anticounterfeit. HP vam bo pomagal ugotoviti, ali je kartuša originalna, in odpraviti težavo.

    Kartuša s tonerjem morda ni originalna HP-jeva, če opazite naslednje:

    ●
    Na strani s stanjem potrošnega materiala je navedeno, da je nameščen potrošni material, ki ni HP-jev.
    ●
    S kartušo imate veliko težav.
    ●
    Tiskalna kartuša ni takega videza, kot ponavadi (embalaža je na primer drugačna od HP-jeve).


Servis in podpora

Podatki, shranjeni v kartuši s tonerjem

    HP-jeve kartuše s tonerjem, ki se uporabljajo za ta izdelek, so opremljene s pomnilniškim vezjem, ki vam je v pomoč pri uporabi izdelka.

    Poleg tega pomnilniški čip zbira določene podatke o uporabi izdelka, med katerimi je lahko naslednje: datum prve namestitve kartuše s tonerjem, datum zadnje uporabe kartuše s tonerjem, število strani, natisnjenih s kartušo s tonerjem, pokritost strani, uporabljeni načini tiskanja, morebitne napake tiskanja in model izdelka. Ti podatki so HP-ju v pomoč pri razvoju novih izdelkov, ki bodo ustrezali zahtevam strank glede tiskanja.

    Podatki, ki se zberejo na pomnilniškem vezju kartuše s tonerjem, ne vsebujejo podatkov, s katerimi je mogoče identificirati stranko, uporabnika kartuše ali izdelek.

    HP zbere vzorec pomnilniških vezij kartuš s tonerjem, vrnjenih v okviru HP-jevega programa za brezplačno vračilo in recikliranje (HP Planet Partners: www.hp.com/recycle). Pomnilniško vezje iz tega vzorca se prebere in preuči z namenom izboljšave prihodnjih HP‑jevih izdelkov. Do teh podatkov lahko dostopajo tudi HP-jevi partnerji, ki sodelujejo pri recikliranju kartuš s tonerjem.

    Katera koli tretja stranka, ki ima v posesti kartušo s tonerjem, ima lahko dostop do anonimnih podatkov na pomnilniškem vezju.


Servis in podpora

Licenčna pogodba za končnega uporabnika

    PRED UPORABO TE PROGRAMSKE OPREME NATANČNO PREBERITE: Ta licenčna pogodba za končnega uporabnika (»EULA«) je pogodba med (a) vami (posameznikom ali subjektom, ki ga zastopate) in (b) družbo Hewlett-Packard Company (»HP«), ki ureja uporabo programske opreme (»programska oprema«). Ta EULA ne velja, če je med vami in družbo HP ali njenimi dobavitelji sklenjena ločena licenčna pogodba za programsko opremo, vključno z licenčno pogodbo v elektronski dokumentaciji. Izraz »programska oprema« lahko vključuje (i) povezane nosilce podatkov, (ii) navodila in drugo tiskano gradivo ter (iii) dokumentacijo v elektronski obliki (skupaj »uporabniška dokumentacija«).

    PRAVICE ZA PROGRAMSKO OPREMO VELJAJO LE POD POGOJEM, DA SOGLAŠATE Z VSEMI DOLOČILI IN POGOJI TE EULE. ČE NAMESTITE, KOPIRATE, PRENESETE ALI DRUGAČE UPORABITE PROGRAMSKO OPREMO, SPREJEMATE POGOJE, DOLOČENE S TO EULO. ČE SE NE STRINJATE Z EULO, NE NAMEŠČAJTE, PRENAŠAJTE ALI KAKO DRUGAČE UPORABLJAJTE PROGRAMSKE OPREME. ČE STE KUPILI PROGRAMSKO OPREMO, VENDAR SE NE STRINJATE Z EULO, VRNITE PROGRAMSKO OPREMO V ŠTIRINAJSTIH DNEH NA KRAJ NAKUPA ZARADI POVRAČILA CENE NAKUPA; ČE JE PROGRAMSKA OPREMA NAMEŠČENA V DRUGEM IZDELKU HP ALI JE NA VOLJO PREK NJEGA, LAHKO VRNETE CELOTNI NEUPORABLJENI IZDELEK.

    1.
    PROGRAMSKA OPREMA TRETJIH OSEB. Poleg HP-jeve lastne programske opreme (»HP-jeva programska oprema«) lahko programska oprema obsega tudi tako, ki je na voljo na podlagi licenc tretjih oseb podjetij (»programska oprema tretjih oseb« in »licenca tretjih oseb«). Morebitna programska oprema tretjih oseb se vam licencira na podlagi pogojev in določil upoštevne licence tretje osebe. Licenca tretje osebe je običajno v datoteki, imenovani »license.txt« ali »readme«. Če je ne najdete, se obrnite na HP-jevo podporo. Če licence tretjih oseb vključujejo licence, ki dajejo na voljo izvorno kodo (npr. splošna javna licenca GNU), ustrezna izvorna koda pa ni priložena programski opremi, preverite strani za podporo izdelka na HP-jevem spletnem mestu (hp.com), kjer je navedeno, kje lahko dobite zadevno izvorno kodo.
    2.
    LICENČNE PRAVICE. Pod pogojem, da ravnate skladno z vsemi pogoji in določili te licenčne pogodbe za končnega uporabnika, boste imeli te pravice:
    a.
    Uporaba. HP vam podeljuje licenco za uporabo enega izvoda HP-jeve programske opreme. »Uporaba« pomeni namestitev, kopiranje, shranjevanje, nalaganje, izvajanje, prikazovanje ali drugačno uporabo HP-jeve programske opreme. HP-jeve programske opreme ne smete spremeniti, kakršnih koli funkcij za licenciranje ali nadzor v HP-jevi programski opremi pa ne smete onemogočiti. Če HP to programsko opremo dobavlja za uporabo z izdelkom za obdelavo slik ali tiskanje (na primer, če je programska oprema tiskalniški gonilnik, vdelana programska oprema ali dodatek), se lahko HP-jeva programska oprema uporablja samo s takim izdelkom (»izdelek HP«). V uporabniški dokumentaciji so lahko navedene še dodatne omejitve uporabe. HP-jeve programske opreme ne smete razdeliti na sestavne dele in jih uporabljati. HP-jeve programske opreme ne smete distribuirati.
    b.
    Kopiranje. Vaša pravica kopiranja pomeni, da lahko naredite arhivske ali varnostne kopije HP-jeve programske opreme pod pogojem, da vsaka kopija vsebuje vsa lastniška obvestila izvirne HP-jeve programske opreme in se uporablja samo za varnostno kopiranje.
    3.
    NADGRADNJE. Če želite uporabiti HP-jevo programsko opremo, ki jo ta dobavi kot nadgradnjo, posodobitev ali dopolnilo (skupaj imenovana »nadgradnja«), mora najprej imeti licenco za prvotno HP-jevo programsko opremo, ki jo HP določi kot upravičeno do nadgradnje. Prvotne HP-jeve programske opreme, ki jo nadomešča nadgradnja, ne smete več uporabljati. Ta licenčna pogodba za končnega uporabnika velja za vse nadgradnje, razen če HP z nadgradnjo dobavi tudi druge pogoje. V primeru nasprotja med to licenčno pogodbo za končnega uporabnika in takimi drugimi pogoji se uporabljajo slednji.
    4.

    PRENOS.

    a.
    Prenos tretjim osebam. Prvotni končni uporabnik HP-jeve programske opreme lahko to opremo enkrat prenese drugemu končnemu uporabniku. Vsak prenos mora vključevati vse sestavne dele, nosilce podatkov, uporabniško dokumentacijo, to licenčno pogodbo za končnega uporabnika in, če je primerno, potrdilo o pristnosti. Prenos ne more biti posreden, na primer kot konsignacija. Uporabnik, ki prejema preneseno programsko opremo, mora pred prenosom sprejeti to licenčno pogodbo za končnega uporabnika. Vaša licenca samodejno preneha veljati po prenosu HP-jeve programske opreme.
    b.
    Omejitve. HP-jeve programske opreme ne smete dajati v najem ali zakup in je posojati ali uporabljati za komercialno razdeljeno ali množično rabo. HP-jeve programske opreme ne smete podlicencirati, prenesti njenega lastništva ali je drugače prenesti, razen kot je izrecno določeno v tej licenčni pogodbi za končnega uporabnika.
    5.
    LASTNIŠKE PRAVICE. Vse pravice intelektualne lastnine v HP-jevi programski opremi in uporabniški dokumentaciji so last HP-ja ali njegovih dobaviteljev in so zakonsko zaščitene, vključno z upoštevno zakonodajo o avtorskih pravicah, poslovnih skrivnostih, patentih in blagovnih znamkah. S programske opreme je prepovedano odstraniti kakršne koli oznake izdelka, obvestila o avtorskih pravicah ali lastniške omejitve.
    6.
    OMEJITVE ZA OBRATNO INŽENIRSTVO. Na HP-jevi programski opremi ne smete izvajati obratnega inženirstva, obratnega prevajanja ali zbiranja, razen do mere, ki jo dovoljuje upoštevna zakonodaja, in samo do nje.
    7.
    SOGLASJE ZA UPORABO PODATKOV. HP in njegova lastniško povezana podjetja lahko zbirajo in uporabljajo tehnične podatke, ki jih razkrijete v okviru (i) svoje uporabe programske opreme ali izdelka HP ali (ii) pri izvajanju podpornih storitev, povezanih s programsko opremo ali izdelkom HP. Za vse take podatke velja HP-jev pravilnik o zasebnosti. HP takih podatkov ne bo uporabljal v obliki, ki omogoča vašo osebno prepoznavo, razen do mere, potrebne za izboljšanje vaše uporabe ali za izvajanje storitev podpore.
    8.
    OMEJITEV ODGOVORNOSTI. Ne glede na morebitno škodo, ki jo lahko utrpite, sta na podlagi te licenčne pogodbe za končnega uporabnika celotna odgovornost HP-ja in njegovih dobaviteljev ter vaše edino pravno sredstvo iz te licenčne pogodbe za končnega uporabnika omejena na znesek, ki ste ga dejansko plačali za izdelek ali 5,00 USD, odvisno, kaj je več. DO NAJVEČJE MERE, KI JO DOVOLJUJE UPOŠTEVNA ZAKONODAJA, NE BODO HP IN NJEGOVI DOBAVITELJI V NOBENEM PRIMERU ODGOVORNI ZA KAKRŠNO KOLI POSEBNO, NAKLJUČNO, POSREDNO ALI POSLEDIČNO ŠKODO (VKLJUČNO Z ODŠKODNINO ZA IZGUBLJEN DOBIČEK, IZGUBLJENE PODATKE, PREKINITEV POSLOVANJA, TELESNE POŠKODBE ALI IZGUBO ZASEBNOSTI), KAKOR KOLI POVEZANO Z UPORABO ALI NEZMOŽNOSTJO UPORABE PROGRAMSKE OPREME, ČETUDI JE BIL HP ALI KATERI KOLI NJEGOV DOBAVITELJ OBVEŠČEN O MOŽNOSTI TAKE ŠKODE IN TUDI ČE ZGORAJ NAVEDENO PRAVNO SREDSTVO NE IZPOLNJUJE SVOJEGA OSNOVNEGA NAMENA. Nekatere zvezne države ali druge pristojnosti ne dovolijo izključitve ali omejitve naključne ali posledične škode, tako da zgornja omejitev ali izključitev za vas morda ne velja.
    9.
    STRANKE V DRŽAVNI UPRAVI ZDA. Programska oprema je bila razvita izključno na zasebne stroške. Vsa programska oprema je komercialna računalniška programska oprema v pomenu upoštevnih predpisov o nabavi. Skladno s tem in na podlagi predpisov ZDA FAR 48 CFR 12.212 in DFAR 48 CFR 227.7202 uporabo, podvajanje in razkritje programske opreme, ki ga izvede državna uprava ZDA ali njen podpogodbenik oziroma se izvede zanjo ali za podpogodbenika, urejajo izključno pogoji in določila, navedeni v tej licenčni pogodbi za končnega uporabnika, razen določil, ki so v nasprotju z upoštevno zavezujočo zvezno zakonodajo.
    10.
    SKLADNOST Z IZVOZNO ZAKONODAJO. Ravnati morate skladno z vso zakonodajo, pravili in predpisi, ki (i) veljajo za uvoz in izvoz programske opreme oziroma (ii) omejujejo uporabo programske opreme, vključno z morebitnimi omejitvami glede širjenja jedrskega, kemičnega ali biološkega orožja.
    11.
    PRIDRŽANJE PRAVIC. HP in njegovi dobavitelji si pridržujejo vse pravice, ki vam niso izrecno dodeljene v tej licenčni pogodbi za končnega uporabnika.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servis in podpora

Garancijske storitve za popravila s strani stranke

    Izdelki HP vsebujejo veliko delov, ki jih stranka lahko popravi sama (CSR), kar omogoča hitro popravilo in večjo prilagodljivost pri zamenjavi okvarjenih delov. Če HP pri odkrivanju napak ugotovi, da je napravo mogoče popraviti z zamenjavo dela CSR, vam bo HP ta del poslal, da ga zamenjate sami. Obstajata dve kategoriji delov CSR: 1) Deli, pri katerih je popravilo s strani stranke obvezno. Če želite, da te dele zamenja HP, boste morali plačati stroške poti in posega. 1) Deli, pri katerih je popravilo s strani stranke izbirno. Te dele lahko stranke zamenjajo tudi same. Če pa želite, da jih zamenja HP, pri tem ne boste imeli dodatnih stroškov, saj popravilo krije garancija izdelka.

    Če so deli CSR na zalogi in zemljepisna lega to dopušča, boste dele CSR prejeli naslednji delovni dan. Če zemljepisna lega to dopušča, vam je ob doplačilu na voljo tudi dostava na isti dan ali v roku štirih ur. Če potrebujete pomoč, pokličite HP-jev center za tehnično podporo, kjer vam nudijo pomoč po telefonu. Če je okvarjeni izdelek potrebno vrniti podjetju HP, obvestilo o tem dobite priloženo nadomestnemu delu CSR. V primeru, da morate okvarjeni del vrniti podjetju HP, ga morate poslati v določenem obdobju, običajno v roku petih (5) delovnih dni. Okvarjenemu delu v priloženo embalažo priložite povezano dokumentacijo. Če okvarjenega dela ne vrnete, vam HP lahko izda račun za nadomestni izdelek. V primeru popravila s strani stranke vam HP plača vse stroške pošiljanja nadomestnega in vračila okvarjenega dela ter določi transportno podjetje, ki bo to izvršilo.


Servis in podpora

Podpora za stranke

    Telefonska podpora v vaši državi/regiji
    Pripravite ime naprave, serijsko številko, datum nakupa in opis težave.
    Telefonske številke za državo/regijo so na letaku, ki ste ga dobili v škatli skupaj z napravo, ali na mestu www.hp.com/support/.
    24-urna internetna podpora
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Prenos programskih pripomočkov, gonilnikov in elektronskih informacij
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Naročanje pogodb o dodatnih HP-jevih storitvah ali vzdrževanju
    www.hp.com/go/carepack
    Registracija izdelka
    www.register.hp.com


Okoljevarstveni program za nadzor naprave

  • Zaščita okolja
  • Proizvajanje ozona
  • Poraba energije
  • Poraba tonerja
  • Poraba papirja
  • Plastika
  • Potrošni material HP LaserJet
  • Navodila za vračilo in recikliranje
  • Papir
  • Omejitve materiala
  • Odlaganje odpadne opreme s strani uporabnikov
  • Recikliranje elektronske strojne opreme
  • Kemične snovi
  • Podatki o snoveh (Kitajska)
  • Informacije za uporabnike o ekonalepki agencije SEPA (Kitajska)
  • Izjava o omejevanju nevarnih snovi (Indija)
  • Omejitev glede izjave o nevarnih materialih (Turčija)
  • Izjava o omejevanju nevarnih snovi (Ukrajina)
  • Podatkovni list o varnosti materialov (MSDS)
  • EPEAT
  • Za dodatne informacije


Okoljevarstveni program za nadzor naprave

Zaščita okolja

    Hewlett-Packard Company je predan izdelovanju okolju prijaznih kakovostnih izdelkov. Ta izdelek odlikujejo številne lastnosti, ki zmanjšujejo negativen vpliv na okolje.


Okoljevarstveni program za nadzor naprave

Proizvajanje ozona

    Zračne emisije ozona za ta izdelek so bile izmerjene v skladu s splošno priznano metodo* in ko je HP te podatke o emisijah uporabil v »scenariju izpostavljenosti za model splošne pisarne«**, je ugotovil, da med tiskanjem ni ustvarjena opazna količina ozona, ki presega standarde ali smernice o kakovosti zraka v poljubnem notranjem prostoru.

    * Preskusna metoda za določitev emisij iz naprav za tiskanje v zvezi s pridobljeno okoljsko nalepko za pisarniške naprave s funkcijo tiskanja RAL-UZ 171 – BAM julij 2012

    ** Na podlagi koncentracije ozona pri tiskanju 2 uri na dan s HP-jevim potrošnim materialom za tiskanje, in sicer v prostoru velikosti 32 kubičnih metrov in s hitrostjo prezračevanja 0,72 enot izmenjav zraka na uro


Okoljevarstveni program za nadzor naprave

Poraba energije

    Poraba energije se znatno zmanjša, kadar je naprava v načinu pripravljenosti ali v načinu Mirovanje. Tako je mogoče ohraniti naravne vire in prihraniti denar, ne da bi to vplivalo na visoko učinkovitost delovanja te naprave. Oprema za tiskanje Hewlett-Packard, ki je označena z logotipom ENERGY STAR®, izpolnjuje zahteve programa ENERGY STAR ameriške agencije za zaščito okolja (Environmental Protection Agency) za takšno opremo. Naslednji znak označuje slikovne naprave, ki ustrezajo zahtevam ENERGY STAR:

    Oznaka ENERGY STAR®

    Dodatne informacije o modelih slikovnih naprav, ki ustrezajo zahtevam ENERGY STAR, najdete na:

    www.hp.com/go/energystar


Okoljevarstveni program za nadzor naprave

Poraba tonerja

    Naprava v načinu EconoMode porabi manj tonerja, kar lahko podaljša življenjsko dobo kartuše s tonerjem. HP ne priporoča stalne uporabe načina EconoMode. Če ga uporabljate neprekinjeno, lahko življenjska doba tonerja preseže življenjsko dobo mehanskih delov v kartuši s tonerjem. Če se kakovost tiskanja slabša in ni več sprejemljiva, zamenjajte kartušo s tonerjem.


Okoljevarstveni program za nadzor naprave

Poraba papirja

    Funkcija te naprave za ročno/samodejno obojestransko tiskanje (dvostransko tiskanje) in zmogljivost tiskanja n-navzgor (tiskanje več strani na eno stran) omogočata manjšo porabo papirja, zaradi česar se zmanjša tudi poraba naravnih virov.


Okoljevarstveni program za nadzor naprave

Plastika

    Plastični deli, težji od 25 gramov, so označeni v skladu z mednarodnimi standardi, ki olajšajo identificiranje plastike za recikliranje ob koncu življenjske dobe izdelka.


Okoljevarstveni program za nadzor naprave

Potrošni material HP LaserJet

    Kartuše s tonerjem HP LaserJet po uporabi enostavno in brezplačno vrnite in reciklirajte po programu HP Planet Partners. Vsakemu paketu nove kartuše s tonerjem in potrošnega materiala HP LaserJet so priložene informacije in navodila za program v več jezikih. Če vrnete več kartuš hkrati, in ne vsake posebej, manj onesnažite okolje.

    HP je predan zagotavljanju inovativnih, visokokakovostnih izdelkov in storitev, ki so prijazni do okolja od zasnove izdelka in proizvodnje do distribucije, uporabe in recikliranja. Če sodelujete v programu HP Planet Partners, kartuše s tonerjem HP LaserJet, ki jih vrnete, ustrezno recikliramo ter iz njih pridobimo plastiko in kovino za proizvodnjo novih izdelkov, zaradi česar na odlagališčih konča na milijone ton manj odpadkov. Ker bomo to kartušo reciklirali in jo uporabili pri novih izdelkih, vam je ne bomo vrnili. Zahvaljujemo se vam, da skrbite za okolje!

    OPOMBA:

    Nalepko za vračilo uporabite samo za vračilo originalnih kartuš s tonerjem HP LaserJet. Ne uporabljajte te nalepke za vračanje HP-jevih brizgalnih kartuš, kartuš drugih proizvajalcev, znova napolnjenih ali spremenjenih kartuš ali za vračanje okvarjenih izdelkov v okviru garancije. Za dodatne informacije o recikliranju HP-jevih brizgalnih kartuš obiščite http://www.hp.com/recycle.


Okoljevarstveni program za nadzor naprave

Navodila za vračilo in recikliranje

V tem razdelku so informacije o naslednjih temah:

  • Združene države in Portoriko
  • Program za vračilo drugod po svetu


Okoljevarstveni program za nadzor naprave

Združene države in Portoriko

Nalepka v škatli kartuše s tonerjem HP LaserJet je namenjena vračilu in recikliranju ene ali več rabljenih kartuš s tonerjem HP LaserJet. Sledite ustreznim spodnjim navodilom.

V tem razdelku so informacije o naslednjih temah:

  • Vračilo več kartuš
  • Posamezna vračila
  • Pošiljanje


Okoljevarstveni program za nadzor naprave

Vračilo več kartuš

    1.
    Vse kartuše s tonerjem HP LaserJet zapakirajte v njihove originalne vrečke in škatle.
    2.
    Škatle povežite skupaj z lepilnim trakom ali jermenom. Paket lahko tehta največ 31 kg (70 lb).
    3.
    Uporabite vnaprej plačano nalepko za embalažo.

    ALI

    1.
    Uporabite lastno primerno embalažo ali zahtevajte brezplačno zbirko škatel za pošiljanje na spletni strani www.hp.com/recycle ali telefonski številki 1-800-340-2445 (zmogljivost do 31 kg (70 lb) kartuš s tonerjem HP LaserJet).
    2.
    Uporabite vnaprej plačano nalepko za embalažo.


Okoljevarstveni program za nadzor naprave

Posamezna vračila

    1.
    Kartušo s tonerjem HP LaserJet zapakirajte v originalno vrečko in škatlo.
    2.
    Nalepko za embalažo nalepite na sprednjo stran.


Okoljevarstveni program za nadzor naprave

Pošiljanje

V ZDA in Portoriku vse kartuše s tonerjem HP LaserJet za recikliranje vrnite z uporabo vnaprej plačanih in naslovljenih nalepk, priloženih embalaži. Vsa vračila tiskalnih kartuš z nalepko UPS ob naslednji dostavi ali prevzemu izročite kurirski službi UPS ali oddajte v pooblaščenem zbirnem centru UPS. (Kurirska služba UPS za želeni prevzem zaračuna običajne stroške prevzema.) Za dodatne informacije o lokalnem zbirnem centru UPS pokličite 1-800-PICKUPS ali obiščite www.ups.com.

Če kartušo vračate z nalepko FedEx, ob naslednji dostavi ali prevzemu izročite paket kurirju ameriške poštne službe ali vozniku službe FedEx. (Kurirska služba FedEx za želeni prevzem zaračuna običajne stroške prevzema.) Ali pa sami nesite paket s kartušami s tonerjem na kateri koli urad ameriške poštne službe, trgovino ali center za paketno dostavo FedEx. Za dodatne informacije o najbližjem uradu ameriške poštne službe pokličite 1-800-ASK-USPS ali obiščite www.usps.com. Za dodatne informacije o najbližji trgovini/centru za paketno dostavo FedEx pokličite 1-800-GOFEDEX ali obiščite www.fedex.com.

Za več informacij ali za naročilo dodatnih nalepk ali škatel za vračilo obiščite www.hp.com/recycle ali pokličite 1-800-340-2445. Informacije se lahko spreminjajo brez obvestila.

V tem razdelku so informacije o naslednjih temah:

  • Prebivalci zveznih držav Aljaska in Havaji:


Okoljevarstveni program za nadzor naprave

Prebivalci zveznih držav Aljaska in Havaji:

    Ne uporabite nalepke UPS. Če želite več informacij in navodil, pokličite 1-800-340-2445. Poštna služba ZDA v skladu z dogovorom s podjetjem HP prebivalcem zveznih držav Aljaska in Havaji omogoča brezplačno vračilo praznih kartuš.


Okoljevarstveni program za nadzor naprave

Program za vračilo drugod po svetu

    Če želite sodelovati v programu za vračilo in recikliranje HP Planet Partners, sledite preprostim navodilom v priročniku za recikliranje, ki je v embalaži novega potrošnega materiala za napravo, ali obiščite mesto www.hp.com/recycle. Za informacije o vračilu potrošnega materiala za tiskalnike HP LaserJet izberite državo/regijo.


Okoljevarstveni program za nadzor naprave

Papir

    Ta izdelek lahko uporablja recikliran papir, če ta ustreza smernicam v HP LaserJet Printer Family Print Media Guide (Priročnik za tiskalne medije za družino tiskalnikov HP LaserJet). Ta izdelek je primeren za uporabo recikliranega papirja v skladu z EN12281:2002.


Okoljevarstveni program za nadzor naprave

Omejitve materiala

    Ta izdelek HP ne vsebuje dodanega živega srebra.

    Ta izdelek HP ne vsebuje akumulatorja.


Okoljevarstveni program za nadzor naprave

Odlaganje odpadne opreme s strani uporabnikov

    simbol EU za odpadke

    Ta simbol pomeni, da izdelka ne smete odložiti skupaj z drugimi gospodinjskimi odpadki. Namesto tega morate varovati zdravje ljudi in čisto okolje tako, da izdelek predate na ustrezno zbirno mesto za recikliranje odpadne električne in elektronske opreme. Za več informacij se obrnite na službo za prevoz odpadkov ali obiščite spletno mesto: www.hp.com/recycle.


Okoljevarstveni program za nadzor naprave

Recikliranje elektronske strojne opreme

    HP stranke vzpodbuja k recikliranju rabljene elektronske strojne opreme. Za dodatne informacije o programih recikliranja obiščite spletni naslov: www.hp.com/recycle.


Okoljevarstveni program za nadzor naprave

Kemične snovi

    HP se zavezuje, da bo stranke obveščal o kemičnih snoveh v svojih izdelkih, kot je to določeno z zakonom, na primer z uredbo REACH (predpis ES št. 1907/2006 Evropskega parlamenta in Sveta). Poročilo o kemičnih snoveh za ta izdelek je na voljo na: www.hp.com/go/reach.


Okoljevarstveni program za nadzor naprave

Podatki o snoveh (Kitajska)

    Tabela kemičnih snovi (Kitajska)


Okoljevarstveni program za nadzor naprave

Informacije za uporabnike o ekonalepki agencije SEPA (Kitajska)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Okoljevarstveni program za nadzor naprave

Izjava o omejevanju nevarnih snovi (Indija)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Okoljevarstveni program za nadzor naprave

Omejitev glede izjave o nevarnih materialih (Turčija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Okoljevarstveni program za nadzor naprave

Izjava o omejevanju nevarnih snovi (Ukrajina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Okoljevarstveni program za nadzor naprave

Podatkovni list o varnosti materialov (MSDS)

    Podatke o varnosti materialov (Material Safety Data Sheet – MSDS) za potrošni material, ki vsebuje kemične snovi (na primer toner), lahko dobite na HP-jevem spletnem mestu na www.hp.com/go/msds.


Okoljevarstveni program za nadzor naprave

EPEAT

    Številni HP-jevi izdelki so oblikovani tako, da ustrezajo ocenam EPEAT. EPEAT je celovita okoljska ocena, prek katere je mogoče prepoznati elektronsko opremo, ki je bolj prijazna okolju. Več informacij o oceni EPEAT najdete na spletnem mestu www.epeat.net. Informacije o HP-jevih izdelkih, ki ustrezajo pogojem ocene EPEAT, najdete na spletnem mestu www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Okoljevarstveni program za nadzor naprave

Za dodatne informacije

    Za informacije o teh temah varovanja okolja:

    ●
    Profil varovanja okolja za ta izdelek in mnoge povezane izdelke HP
    ●
    HP-jeva predanost okolju
    ●
    HP-jev sistem upravljanja z okoljem
    ●
    HP-jev program za vračanje in recikliranje izdelka ob prenehanju uporabe
    ●
    Podatkovni listi o varnosti materialov

    Obiščite www.hp.com/go/environment.


Informacije o predpisih

  • Izjava o ustreznosti
  • Izjava o ustreznosti
  • Izjave o varnosti
  • Dodatne izjave za brezžične izdelke


Informacije o predpisih

Izjava o ustreznosti

    Izjava o ustreznosti
    v skladu s standardoma ISO/IEC 17050-1 in EN 17050-1
    Ime proizvajalca:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Št. dok.: SHNGC-1301-00-rel.1.0
    Naslov proizvajalca:
    Building 6, No. 690 BiBo Road, Džangčjang, Šanghaj, Kitajska
    izjavlja, da izdelek
    Ime izdelka:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Upravna številka modela:2)
    SHNGC-1301-00
    Možnosti izdelka:
    Vse
    Kartuše s tonerjem:
    CF283A, CC388A
    v skladu z naslednjimi specifikacijami izdelka:
    VARNOST:
    IEC 60950-1:2005 +A1/EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007/EN 60825-1:2007 (laserski izdelek/izdelek LED razreda 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 – razred B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    Naslov FCC 47 CFR, razred B 15. dela/ICES-003, 5. izdaja
    GB9254-2008, GB17625.1-2012
    Poraba energije:
    Predpis ES št. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Dodatne informacije:
    Ta izdelek ustreza zahtevam direktive o elektromagnetni združljivosti 2004/108/ES, direktive o nizki napetosti 2006/95/ES, direktive o okoljsko primerni zasnovi 2009/125/ES, direktive o omejeni uporabi tveganih snovi (RoHS) 2011/65/EU ter ima na podlagi tega oznako CE [image].
    Ta naprava ustreza 15. delu pravilnika FCC. Uporaba je dovoljena pod tema pogojema: (1) naprava ne sme povzročati škodljivih motenj in (2) naprava mora sprejeti vse prejete motnje, vključno s tistimi, ki lahko povzročijo neželeno delovanje.
    1.
    Izdelek je preizkušen v značilni konfiguraciji z osebnimi računalniki Hewlett-Packard.
    2.
    Zaradi kontrole je izdelku dodeljena kontrolna številka modela. Te številke ne zamenjate s tržnimi imeni ali številkami izdelka.
    Šanghaj, Kitajska
    November 2013
    Samo za teme o predpisih se obrnite na:
    Oseba za stik v Evropi:
    Vaš lokalni Hewlett-Packardov prodajni in servisni zastopnik ali Hewlett-Packard Gmbh, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Nemčija www.hp.eu/certificates
    Oseba za stik v ZDA:
    Product Regulations Manager Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, ZDA 1-650-857-1501


Informacije o predpisih

Izjava o ustreznosti

    Izjava o ustreznosti
    v skladu s standardoma ISO/IEC 17050-1 in EN 17050-1
    Ime proizvajalca:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    Št. dok.: SHNGC-1301-01-rel.1,0
    Naslov proizvajalca:
    Building 6, No. 690 BiBo Road, Džangčjang, Šanghaj, Kitajska
    izjavlja, da izdelek
    Ime izdelka:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Upravna številka modela:2)
    SHNGC-1301-01
    Tudi:
    SDGOB-1191 – modul vmesnika
    Možnosti izdelka:
    Vse
    Kartuše s tonerjem:
    CF283A, CC388A
    v skladu z naslednjimi specifikacijami izdelka:
    VARNOST:
    IEC 60950-1:2005 +A1/EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007/EN 60825-1:2007 (laserski izdelek/izdelek LED razreda 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008/EN 55022:2010 – razred B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    Naslov FCC 47 CFR, razred B 15. dela/ICES-003, 5. izdaja
    GB9254-2008, GB17625.1-2012
    Radio3):
    EN 301 489-1:V1.9.2/EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    Naslov FCC 47 CFR, del C 15. dela (razdelek 15.247)/IC: RSS-210
    IEC 62311:2007/EN62311:2008
    Poraba energije:
    Predpis ES št. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Dodatne informacije:
    Ta izdelek ustreza zahtevam direktive o radijski in telekomunikacijski terminalski opremi (R&TTE) 1999/5/ES, direktive o elektromagnetni združljivosti 2004/108/ES, direktive o nizki napetosti 2006/95/ES, direktive o okoljsko primerni zasnovi 2009/125/ES, direktivi o omejeni uporabi tveganih snovi (RoHS) 2011/65/EU ter ima na podlagi tega oznako CE [image].
    Ta naprava ustreza 15. delu pravilnika FCC. Uporaba je dovoljena pod tema pogojema: (1) naprava ne sme povzročati škodljivih motenj in (2) naprava mora sprejeti vse prejete motnje, vključno s tistimi, ki lahko povzročijo neželeno delovanje.
    1.
    Izdelek je preizkušen v značilni konfiguraciji z osebnimi računalniki Hewlett-Packard.
    2.
    Zaradi kontrole je izdelku dodeljena kontrolna številka modela. Te številke ne zamenjate s tržnimi imeni ali številkami izdelka.
    3.
    Ta izdelek uporablja modul vmesnika s kontrolno številko modela SDGOB-1191, in tako izpolnjuje tehnične zahteve držav/regij, v katerih bo izdelek na prodaj.
    Šanghaj, Kitajska
    November 2013
    Samo za teme o predpisih se obrnite na:
    Oseba za stik v Evropi:
    Vaš lokalni Hewlett-Packardov prodajni in servisni zastopnik ali Hewlett-Packard Gmbh, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Nemčija www.hp.eu/certificates
    Oseba za stik v ZDA:
    Product Regulations Manager Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, ZDA 1-650-857-1501


Informacije o predpisih

Izjave o varnosti

V tem razdelku so informacije o naslednjih temah:

  • Predpisi FCC
  • Varnost laserja
  • Kanada - Izjava o skladnosti s kanadskim industrijskim standardom ICES-003
  • Izjava VCCI (Japonska)
  • Navodila za ravnanje z napajalnim kablom
  • Izjava o napajalnem kablu (Japonska)
  • Izjava EMC (Koreja)
  • Izjava o laserju za Finsko
  • Izjava GS (Nemčija)
  • Skladnost za Evrazijo (Belorusija, Kazahstan, Rusija)


Informacije o predpisih

Predpisi FCC

    Ta oprema je preizkušena in ustreza omejitvam za digitalne naprave razreda B, v skladu s 15. delom predpisov FCC. Te omejitve so namenjene primerni zaščiti pred škodljivimi motnjami pri stanovanjskih namestitvah. Ta oprema proizvaja, uporablja in lahko oddaja radijsko frekvenčno energijo. Če ta oprema ni nameščena in uporabljena v skladu z navodili, lahko proizvaja motnje v radijskih zvezah. Kljub temu ni nobenega jamstva, da v določeni namestitvi teh motenj ne bo. Če ta oprema povzroča motnje radijskega in televizijskega sprejema, kar lahko ugotovimo z izklopom in vklopom opreme, naj uporabnik poskuša odpraviti motnje z enim ali več izmed naslednjih ukrepov:

    ●
    Obrnite ali prestavite sprejemno anteno.
    ●
    Povečajte razdaljo med opremo in sprejemnikom.
    ●
    Povežite opremo z vtičnico, ki je na drugem tokokrogu kot sprejemnik.
    ●
    Posvetujte se s prodajalcem ali izkušenim radijskim/TV-tehnikom.
    OPOMBA:

    Spremembe ali prilagoditve tiskalnika, ki jih izrecno ne odobri HP, lahko izničijo uporabnikovo garancijo.

    Omejitve za napravo razreda B 15. dela predpisov FCC zahtevajo, da uporabljate zaščiten vmesniški kabel.


Informacije o predpisih

Varnost laserja

    Center za naprave in radiološko zdravje (CDRH) Ameriške uprave za hrano in zdravila izvaja predpise za laserske izdelke, izdelane od 1. avgusta 1976 naprej. Predpisom morajo ustrezati izdelki, ki so v prodaji v Združenih državah. Naprava je potrjena kot laserski izdelek “1. razreda” po standardu za stopnjo sevanja Ministrstva za zdravje in človeške vire (DHHS) v skladu z zakonom o nadzoru sevanja zaradi zdravja in varnosti iz leta 1968. Ker je sevanje iz notranjosti naprave popolnoma omejeno z zaščitnim ohišjem in zunanjimi pokrovi, laserski žarek ne more uiti med nobeno fazo normalne uporabe izdelka.

    OPOZORILO!

    Uporaba kontrol, prilagajanje izdelka ali izvajanje postopkov, ki niso navedeni v tem uporabniškem priročniku, vas lahko izpostavijo nevarnemu sevanju.


Informacije o predpisih

Kanada - Izjava o skladnosti s kanadskim industrijskim standardom ICES-003

    CAN ICES-3(B)/NMB-3(B)


Informacije o predpisih

Izjava VCCI (Japonska)

    japonska izjava VCCI


Informacije o predpisih

Navodila za ravnanje z napajalnim kablom

    Prepričajte se, ali vaš izvor napajanja ustreza zahtevam električnega napajanja naprave. Obratovalno napetost najdete na nalepki naprave. Naprava uporablja 110– 127 V ali 220–240 V izmenične napetosti in 50/60 Hz.

    Povežite napajalni kabel z napravo in ozemljeno električno vtičnico.

    POZOR:

    Uporabljajte samo priložen kabel za napajanje, saj se boste tako izognili morebitnim poškodbam naprave.


Informacije o predpisih

Izjava o napajalnem kablu (Japonska)

    japonska izjava o napajalnem kablu


Informacije o predpisih

Izjava EMC (Koreja)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacije o predpisih

Izjava o laserju za Finsko

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacije o predpisih

Izjava GS (Nemčija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informacije o predpisih

Skladnost za Evrazijo (Belorusija, Kazahstan, Rusija)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacije o predpisih

Dodatne izjave za brezžične izdelke

V tem razdelku so informacije o naslednjih temah:

  • Izjava o skladnosti s pravilnikom komisije FCC – Združene države Amerike
  • Izjava za Avstralijo
  • Izjava za Brazilijo (ANATEL)
  • Izjave za Kanado
  • Kanadski industrijski standard za izdelke, ki delujejo v 5 GHz pasu
  • Izpostavljenost radiofrekvenčnemu sevanju (Kanada)
  • Opomba upravnega organa Evropske unije
  • Opomba za uporabo v Franciji
  • Opomba za uporabo v Rusiji
  • Izjava za Mehiko
  • Izjava za Tajvan
  • Izjava za Korejo
  • Vietnamska oznaka za žične/brezžične telekomunikacije za izdelke, ki jih je odobril ICTQC


Informacije o predpisih

Izjava o skladnosti s pravilnikom komisije FCC – Združene države Amerike

    Exposure to radio frequency radiation

    POZOR:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    POZOR:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informacije o predpisih

Izjava za Avstralijo

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacije o predpisih

Izjava za Brazilijo (ANATEL)

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacije o predpisih

Izjave za Kanado

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacije o predpisih

Kanadski industrijski standard za izdelke, ki delujejo v 5 GHz pasu
    POZOR:

    Pri uporabi brezžičnega lokalnega omrežja IEEE 802.11a je izdelek dovoljeno uporabljati samo v zaprtih prostorih, ker deluje v frekvenčnem območju 5,15–5,25 GHz. Kanadski industrijski standard določa, da je pri frekvenčnem območju 5,15–5,25 GHz izdelek treba uporabljati v zaprtih prostorih, da bi zmanjšali možnost motenj mobilnih satelitskih sistemov na skupnem kanalu. Primarni uporabniki 5,25–5,35 in 5,65–5,85 GHz pasov so močni radarji. Te radarske postaje lahko motijo in/ali poškodujejo napravo.


Informacije o predpisih

Izpostavljenost radiofrekvenčnemu sevanju (Kanada)
    OPOZORILO!

    Izpostavljenost radiofrekvenčnemu sevanju. Izhodna moč sevanja naprave je pod omejitvami kanadskega industrijskega standarda za izpostavljenost radiofrekvenčnemu sevanju. Vseeno napravo uporabljajte tako, da bo med normalnim delovanjem možnost stika te s telesom minimalna.

    Da bi se izognili možnosti prekoračenja omejitev kanadskega industrijskega standarda za izpostavljenost radiofrekvenčnemu sevanju, naj bodo osebe od antene oddaljene vsaj 20 cm.


Informacije o predpisih

Opomba upravnega organa Evropske unije

    Funkcijo telekomunikacije v tem izdelku je mogoče uporabljati v teh državah/regijah EU in Evropskega združenja za prosto trgovino:

    Avstrija, Belgija, Bolgarija, Ciper, Češka republika, Danska, Estonija, Finska, Francija, Nemčija, Grčija, Madžarska, Islandija, Irska, Italija, Latvija, Liechtenstein, Litva, Luksemburg, Malta, Nizozemska, Norveška, Poljska, Portugalska, Romunija, Slovaška republika, Slovenija, Španija, Švedska, Švica in Združeno kraljestvo.


Informacije o predpisih

Opomba za uporabo v Franciji

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informacije o predpisih

Opomba za uporabo v Rusiji

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informacije o predpisih

Izjava za Mehiko

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informacije o predpisih

Izjava za Tajvan

    Izjava o brezžični tehnologiji v Tajvanu


Informacije o predpisih

Izjava za Korejo

    Izjava o brezžični tehnologiji v Tajvanu


Informacije o predpisih

Vietnamska oznaka za žične/brezžične telekomunikacije za izdelke, ki jih je odobril ICTQC

    Vietnamska telekomunikacijska oznaka


V naslednjih temah je opisano, kako se premikate po tem uporabniškem priročniku.

  • Preklop med podoknom za krmarjenje in podoknom s temami s tipko F6
  • Bilžnjične tipke za pregledovalnik pomoči
  • Bližnjične tipke za kartico Contents (Kazalo)
  • Bližnjične tipke za kartico Index (Stvarno kazalo)
  • Bližnjične tipke za kartico Search (Iskanje)
  • Bližnjične tipke za kartico Favorites (Priljubljene)

OPOMBA:
●
Na voljo so tudi bližnjice za menijske ukaze, ki jih lahko vnesete s tipkovnico.
●
Bližnjične tipke delujejo tudi v pomožnih oknih in priročnih menijih.
●
Ko v podoknu za krmarjenje uporabite bližnjično tipko, podokno s temami ni več dejavno. Če se želite vrniti v podokno s temami, pritisnite F6.
●
Če ste ga uporabili za prejšnje iskanje, bo potrditveno polje Match similar words (Ujemanje podobnih besed) na kartici Search (Iskanje) Izbrano.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Preklop med podoknom za krmarjenje in podoknom s temami s tipko F6

    Med podoknom za krmarjenje in podoknom s temami lahko hitro preklopite s tipko F6.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bilžnjične tipke za pregledovalnik pomoči

    Zapiranje pregledovalnika pomoči
    ALT+F4
    Preklop med pregledovalnikom pomoči in drugimi odprtimi okni
    ALT+TABULATORKA
    Prikaz menija Options (Možnosti)
    ALT+O
    Spreminjanje nastavitev programa Microsoft Internet Explorer. Nastavitve možnosti za osebe s posebnimi potrebami so v pogovornem oknu Internet Options (Internetne možnosti). Če jih želite spremeniti, kliknite kartico General (Splošno) in nato Accessibility (Pripomočki za invalide).
    ALT+O in nato I
    Skrivanje ali prikaz okna za krmarjenje
    ALT+O in nato T
    Tiskanje posamezne teme
    ALT+O in nato P. Ali pa z desno tipko miške kliknite temo in kliknite Print (Natisni).
    Premik k prejšnji temi
    ALT+PUščICA LEVO ali ALT+O in nato B
    Premik k naslednji temi (samo če ste si jo pred nedavnim ogledovali)
    ALT+PUščICA DESNO ali ALT+O in nato F
    Vklop ali izklop označevanja pri iskanju
    ALT+O in nato O
    Osveževanje teme, prikazane v podoknu s temami (to vam lahko pride prav, če ste povezani s spletno stranjo)
    F5 ali ALT+O in nato R
    Vrnitev na domačo stran (avtorji pomoči lahko določijo domačo stran sistema pomoči)
    ALT+O in nato H
    Če želite pregledovalniku preprečiti, da odpira strani (to je lahko koristno, če se povezujete s spletom in ne želite, da se neka stran prenese).
    ALT+O in nato S
    Skok k neki temi ali na spletno stran. Avtor pomoči, ki sestavi datoteko .chm, lahko v meni Options (Možnosti) doda dve povezavi s pomembnimi temami ali spletnimi stranmi. Ko izberete ukaz Jump (Skoči), je prikazana ena od teh tem ali spletnih strani.
    ALT+O in nato 1 ali 2
    Preklop med podoknom za krmarjenje in podoknom s temami
    F6
    Pomikanje po temi
    PUščICA NAVZGOR in PUščICA NAVZDOL ali tipki PAGE UP in PAGE DOWN
    Pomikanje po vseh povezavah v temi ali vseh možnostih na kartici podokna za krmarjenje.
    TABULATORKA

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bližnjične tipke za kartico Contents (Kazalo)

    Prikaz kartice Contents (Kazalo)
    ALT+C
    Odpiranje in zapiranje knjige ali mape
    ZNAK PLUS (+) in ZNAK MINUS (–) ali PUščICA LEVO in PUščICA DESNO
    Izbiranje teme
    PUščICA GOR in PUščICA DOL
    Prikaz izbrane teme
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bližnjične tipke za kartico Index (Stvarno kazalo)

    Prikaz kartice Index (Stvarno kazalo).
    ALT+N
    Vnos besede, ki jo želite iskati
    ALT+W in vnesite besedo
    Izbira ključne besede na seznamu
    PUščICA GOR in PUščICA DOL
    Prikaz povezane teme
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bližnjične tipke za kartico Search (Iskanje)

    Prikaz kartice Search (Iskanje)
    ALT+S
    Vnos besede, ki jo želite iskati
    ALT+W in vnesite besedo
    Začetek iskanja
    ALT+L
    Izbira teme na seznamu rezultatov
    ALT+T in nato PUščICA NAVZGOR in PUščICA NAVZDOL
    Prikaz izbrane teme
    ALT+D
    Naslednje možnosti so na voljo samo, če je omogočeno iskanje po celotnem besedilu.
    Iskanje ključne besede na seznamu rezultatov prejšnjega iskanja
    ALT+U
    Iskanje besede, podobne ključni besedi, na primer besed, kot sta »avtomobilizem« in »avtomehanik« za ključno besedo »avto«.
    ALT+M
    Iskanje samo v naslovih tem
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Bližnjične tipke za kartico Favorites (Priljubljene)

    Prikaz kartice Favorites (Priljubljene)
    ALT+I
    Dodajanje trenutno izbrane teme na seznam priljubljenih
    ALT+A
    Izbiranje teme na seznamu priljubljenih
    ALT+P in nato PUščICA NAVZGOR in PUščICA NAVZDOL
    Prikaz izbrane teme
    ALT+D
    Odstranjevanje izbrane teme s seznama
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

V teh temah so navodila za priročnik pregledovalnika pomoči. Kliknite tisto, ki vas zanima:

  • Kako najbolje izkoristiti pomoč
  • Iskanje teme pomoči
  • Seznam priljubljenih tem pomoči lahko naredite takole
  • Kopiranje teme pomoči
  • Tiskanje trenutne teme pomoči
  • Iskanje tem z gumbi orodne vrstice
  • Uporaba bližnjic

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

Kako najbolje izkoristiti pomoč

    Nekaj nasvetov za učinkovitejše iskanje informacij s pregledovalnikom pomoči:

    ●
    Če želite slediti povezavi k drugi temi, spletni strani, seznamu drugih tem ali programu, kliknite obarvane, podčrtane besede.
    ●
    Če si želite ogledati teme, ki vsebujejo informacije, povezane s temo, ki si jo ogledujete, kliknite napis Related Topics (Sorodne teme), ki je običajno na koncu teme, nato pa še temo, ki vas zanima.
    ●
    Če želite preveriti, ali je določena beseda ali poved v temi v stvarnem kazalu, jo izberite in kliknite F1.
    ●
    Če si v podoknu s temami ogledujete vsebino s spleta, lahko v orodni vrstici kliknete Stop (Ustavi) ali Refresh (Osveži), da prekinete prenos spletne strani ali jo osvežite.
    ●
    Če pogosto uporabljate določeno temo, jo lahko dodate seznamu priljubljenih.
    ●
    Če želite prikazati meni bližnjic, z desno tipko kliknite kartico Contents (Kazalo) ali podokno Topic (Tema).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

Iskanje teme pomoči

    V podoknu za krmarjenje (Navigation) kliknite eno od teh kartic:

    ●
    Če želite prebrskati kazalo, kliknite kartico Contents (Kazalo). Kazalo je razširljiv seznam pomembnih tem.
    ●
    Seznam vnosov v stvarnem kazalu prikažete tako, da kliknete kartico Index (Stvarno kazalo) in vnesete želeno besedo ali jo poiščete na seznamu. Številne teme lahko najdete pod več različnimi vnosi.
    ●
    Če želite poiskati vse pojavitve besede ali povedi v datoteki pomoči, kliknite kartico Search (Iskanje) in vnesite besedo.
    OPOMBA:

    Kliknite vnos za kazalo, stvarno kazalo ali rezultat iskanja, da se prikaže ustrezna tema.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

Seznam priljubljenih tem pomoči lahko naredite takole

    1.
    Poiščite temo pomoči, ki jo želite shraniti na seznam priljubljenih tem.
    2.
    Kliknite kartico Favorites in nato Add (Dodaj).
    OPOMBA:
    ●
    Če se želite vrniti k priljubljeni temi, kliknite kartico Favorites (Priljubljene), izberite temo in kliknite Display (Prikaži).
    ●
    Če želite temo preimenovati, jo izberite in vnesite novo ime v polje Current topic (Trenutna tema).
    ●
    Če želite temo odstraniti s seznama priljubljenih, jo izberite in kliknite Remove (Odstrani).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

Kopiranje teme pomoči

    1.
    V podoknu s temami z desno tipko kliknite temo, ki jo želite kopirati, in nato še Select All (Izberi vse).
    2.
    Znova kliknite z desno tipko in nato kliknite Copy (Kopiraj), da temo kopirate v odložišče.
    3.
    Odprite dokument, v katerega želite prilepiti temo.
    4.
    Postavite kazalko tja, kamor želite prilepiti kopirano temo.
    5.
    V meniju Edit (Urejanje) kliknite Paste (Prilepi).
    OPOMBA:

    Če želite kopirati samo del teme, izberite želeno besedilo, ga kliknite z desno tipko in nato kliknite Copy (Kopiraj).

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

Tiskanje trenutne teme pomoči

    Z desno tipko kliknite temo in nato kliknite Print (Natisni).

    OPOMBA:

    Če tiskate s kartice Contents (Kazalo) (tako, da z desno tipko kliknete vnos in kliknete Print (Natisni)) boste lahko izbrali, ali želite natisniti samo trenutno temo ali trenutno temo in vse podteme.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

Iskanje tem z gumbi orodne vrstice

    V orodni vrstici pregledovalnika pomoči je pet gumbov za krmarjenje. Uporabite jih lahko za iskanje tem:

    ●
    Back (Nazaj) prikaže zadnjo temo, ki ste si jo ogledovali.
    ●
    Forward (Naprej) prikaže naslednjo temo v predhodno prikazanem zaporedju tem.
    ●
    Next (Naslednja) prikaže naslednjo temo v kazalu.
    ●
    Previous (Prejšnja) prikaže prejšnjo temo v kazalu.
    ●
    Home (Domov) prikaže začetno temo v datoteki pomoči, ki si jo ogledujete.
    ●
    Refresh (Osveži) posodobi spletno vsebino, ki je trenutno prikazana v podoknu s pomočjo.
    ●
    Stop (Ustavi) prekine prenos informacij. Ta gumb kliknite, če želite ustaviti prenos spletne strani.
    OPOMBA:

    Orodna vrstica pregledovalnika pomoči morda ne vsebuje vseh opisanih gumbov.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uporaba pregledovalnika pomoči HTML Help Viewer

Uporaba bližnjic

    V meniju bližnjic je več ukazov, ki jih lahko uporabite za prikaz in prilagajanje informacij.

    Ukaz
    Opis
    Z desno miškino tipko kliknite kazalo in kliknite Open All (Odpri vse).
    Odpre vse knjige ali mape v kazalu. Ta ukaz deluje samo, če je prikazana kartica Contents (Kazalo).
    Z desno tipko kliknite kazalo in kliknite Close All (Zapri vse).
    Zapre vse knjige ali mape. Ta ukaz deluje samo, če je prikazana kartica Contents (Kazalo).
    Kliknite z desno tipko in nato kliknite Print (Natisni).
    Natisne temo.

    OPOMBA:

    Te ukaze lahko vnesete s tipkovnico. Kliknete lahko SHIFT+F10, da prikažete meni bližnjic, nato pa kliknete želene bližnjične tipke. Drugi način je, da vklopite simulacijo miške. S kombinacijami tipk lahko nato prikažete meni bližnjic in kliknete želene bližnjične tipke.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com