HP LaserJet Pro M201, M202

Garancija i pravni vodič

HP © 2014. Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Srpski

Informacije o zaštitnom znaku i autorskim pravima

    Autorska prava i licenca

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Nije dozvoljeno umnožavanje, prilagođavanje ili prevođenje bez prethodnog pismenog odobrenja, osim u okvirima zakona o autorskim pravima.

    Informacije koje se navode u ovom dokumentu mogu se menjati bez obaveštenja.

    Jedine garancije za HP proizvode i usluge navode se u izričitim garancijama koje idu uz proizvode i usluge. Ništa od onoga što je ovde navedeno ne sme se smatrati kao davanje dodatne garancije. HP ne odgovara za tehničke odn. uređivačke greške ili propuste koje sadrži ovaj dokument.

    Broj dela: CF456-90967

    Edition 1, 10/2014

    Žigovi

    ENERGY STAR i ENERGY STAR su marke registrovane u SAD.


Servisiranje i podrška

  • Izjava o ograničenoj garanciji kompanije Hewlett-Packard
  • HP Premium Protection garancija: Izjava o ograničenoj garanciji za LaserJet kertridž sa tonerom
  • Politika kompanije HP u vezi sa potrošnim materijalom drugih proizvođača
  • HP Web lokacija protiv falsifikovanja
  • Podaci koji se čuvaju na kertridžu sa tonerom
  • Ugovor o licenciranju sa krajnjim korisnikom
  • Garancija za popravke od strane korisnika
  • Korisnička podrška


Servisiranje i podrška

Izjava o ograničenoj garanciji kompanije Hewlett-Packard

HP PROIZVOD
TRAJANJE OGRANIČENE GARANCIJE
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Jednogodišnja ograničena garancija

HP garantuje vama, krajnjem korisniku, da na hardveru i dodacima proizvedenim od strane HP-a neće biti kvarova u materijalu i izradi tokom navedenog perioda nakon datuma kupovine. Ako HP dobije obaveštenje o takvom kvaru tokom garantnog perioda, HP će, po sopstvenoj proceni, ili zameniti ili popraviti proizvode za koje se ispostavi da imaju grešku. Proizvodi koji služe kao zamena mogu biti ili novi ili po performansama jednaki novim.

HP vam garantuje da, ako se pravilno instalira i koristi, HP softver neće podbaciti u izvršavanju programskih uputstava u navedenom periodu nakon datuma kupovine, usled grešaka u materijalu i izradi. Ako HP dobije obaveštenje o takvim greškama tokom perioda garancije, HP će zameniti softver koji ne izvršava svoje programske zadatke zbog takvih kvarova.

HP ne garantuje da će HP proizvodi funkcionisati bez prekida i grešaka. Ako HP nije u stanju da u razumnom periodu popravi ili zameni bilo koji proizvod pod navedenim uslovima, imate pravo na povraćaj sredstava u iznosu kupovne cene nakon hitnog vraćanja proizvoda.

HP proizvodi mogu da sadrže prerađene delove koji su po performansama jednaki novim ili su bili korišćeni kao pomoćni delovi.

Garancija se ne primenjuje na kvarove koji su posledica (a) pogrešnog ili neadekvatnog održavanja ili kalibracije, (b) softvera, interfejsa, delova ili potrošnog materijala koje nije obezbedio HP, (c) nedozvoljenih prepravki ili zloupotrebe, (d) rada van okvira objavljenih ekoloških specifikacija za proizvod ili (e) nepravilne pripreme i održavanja radnog prostora.

U DOZVOLJENIM OKVIRIMA LOKALNOG ZAKONA, NAVEDENE GARANCIJE SU EKSKLUZIVNE I NI JEDNA DRUGA GARANCIJA ILI USLOV, PISAN ILI USMEN, NIJE ISKAZAN ILI IMPLICIRAN I HP ODLUČNO ODRIČE BILO KAKVE GARANCIJE ILI USLOVE KOJI SE TIČU POGODNOSTI ZA PRODAJU, ZADOVOLJAVAJUĆEG KVALITETA I POGODNOSTI ZA ODREĐENU UPOTREBU. Neke zemlje/regioni, države ili provincije ne dopuštaju ograničenja trajanja implicirane garancije, tako da gore navedeno ograničenje ili isključenje ne mora da se odnosi na vas. Ova garancija vam daje određena zakonska prava, a možete imati još prava koja se razlikuju od zemlje/regiona do zemlje/regiona, države do države, odnosno provincije do provincije.

HP ograničena garancija važi u svim zemljama/regionima ili lokalitetima gde postoji HP-ova podrška za ovaj proizvod i gde je HP prodao proizvod. Nivo garancije može da se razlikuje u zavisnosti od lokalnih standarda. HP neće menjati oblik, strukturu ili funkciju proizvoda da bi on radio u zemlji/regionu za koji nikada nije bio namenjen zbog pravnih ili zakonskih razloga.

U OKVIRIMA LOKALNOG ZAKONA, PRAVNI LEKOVI U OVOJ IZJAVI O GARANCIJI SU VAŠI LIČNI I EKSKLUZIVNI PRAVNI LEKOVI. OSIM U GORE NAVEDENIM SLUČAJEVIMA, HP ILI DOBAVLJAČI KOMPANIJE HP NI U KOJEM SLUČAJU NEĆE BITI ODGOVORNI ZA GUBITAK PODATAKA ILI ZA DIREKTNU, POSEBNU, SLUČAJNU, POSLEDIČNU (UKLJUČUJUĆI GUBITAK PROFITA ILI PODATAKA) ILI DRUGU ŠTETU, BILO DA JE ZASNOVANA NA UGOVORU, GRAĐANSKOM PRAVU ILI NA DRUGI NAČIN. Neke zemlje/regioni, države ili provincije ne dozvoljavaju isključivanje ili ograničenje slučajne ili posledične štete, tako da gore navedeno ograničenje ili isključenje ne mora da se odnosi na vas.

USLOVI GARANCIJE NAVEDENI U OVOJ IZJAVI, OSIM U MERI U KOJOJ TO DOZVOLJAVAJU VAŽEĆI ZAKONI, NE ISKLJUČUJU, OGRANIČAVAJU NITI MENJAJU ZAKONSKA PRAVA VEZANA ZA PRODAJU OVOG PROIZVODA, VEĆ PREDSTAVLJAJU NJIHOV DODATAK.

Ovaj odeljak pruža informacije o sledećim temama:

  • Velika Britanija, Irska i Malta
  • Austrija, Belgija, Nemačka i Luksemburg
  • Belgija, Francuska i Luksemburg
  • Italija
  • Španija
  • Danska
  • Norveška
  • Švedska
  • Portugal
  • Grčka i Kipar
  • Mađarska
  • Češka Republika
  • Slovačka
  • Poljska
  • Bugarska
  • Rumunija
  • Belgija i Holandija
  • Finska
  • Slovenija
  • Hrvatska
  • Letonija
  • Litvanija
  • Estonija


Servisiranje i podrška

Velika Britanija, Irska i Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Servisiranje i podrška

Austrija, Belgija, Nemačka i Luksemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Servisiranje i podrška

Belgija, Francuska i Luksemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Servisiranje i podrška

Italija

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Servisiranje i podrška

Španija

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Servisiranje i podrška

Danska

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Servisiranje i podrška

Norveška

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Servisiranje i podrška

Švedska

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Servisiranje i podrška

Portugal

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Servisiranje i podrška

Grčka i Kipar

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Servisiranje i podrška

Mađarska

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Servisiranje i podrška

Češka Republika

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Servisiranje i podrška

Slovačka

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Servisiranje i podrška

Poljska

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Servisiranje i podrška

Bugarska

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Servisiranje i podrška

Rumunija

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Servisiranje i podrška

Belgija i Holandija

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Servisiranje i podrška

Finska

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Servisiranje i podrška

Slovenija

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Servisiranje i podrška

Hrvatska

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Servisiranje i podrška

Letonija

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Servisiranje i podrška

Litvanija

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Servisiranje i podrška

Estonija

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Servisiranje i podrška

HP Premium Protection garancija: Izjava o ograničenoj garanciji za LaserJet kertridž sa tonerom

    Kompanija HP garantuje da ovaj proizvod nema grešaka u materijalu i izradi.

    Ova garancija se ne primenjuje na proizvode koji su (a) dopunjeni, obnovljeni, prerađeni ili na bilo kakav način izmenjeni, (b) na kojima se javljaju problemi zbog nepravilne upotrebe, čuvanja ili korišćenja izvan objavljenih ekoloških specifikacija za štampač ili (c) koji su dotrajali usled normalnog korišćenja.

    Da biste iskoristili uslugu iz garancije, vratite proizvod na mesto kupovine (sa opisom problema u pisanoj formi i uzorkom odštampanog materijala) ili kontaktirajte HP službu za podršku klijentima. Po svojoj proceni, HP će ili zameniti proizvode koji imaju kvar ili će vam vratiti novac.

    U ONOJ MERI U KOJOJ JE TO DOZVOLJENO LOKALNIM ZAKONIMA, NAVEDENE GARANCIJE SU EKSKLUZIVNE I NIJEDNA DRUGA GARANCIJA ILI USLOV, U PISANOM ILI USMENOM OBLIKU, NIJE ISKAZAN ILI IMPLICIRAN I HP ODLUČNO ODBACUJE BILO KAKVE GARANCIJE ILI USLOVE KOJI SE TIČU POGODNOSTI ZA PRODAJU, ZADOVOLJAVAJUĆEG KVALITETA I POGODNOSTI ZA ODREĐENU UPOTREBU.

    OSIM U GORE NAVEDENIM SLUČAJEVIMA, HP ILI NJEGOVI DOBAVLJAČI NI U KOJEM SLUČAJU NEĆE BITI ODGOVORNI ZA DIREKTNU, POSEBNU, SLUČAJNU, POSLEDIČNU (UKLJUČUJUĆI GUBITAK PROFITA ILI PODATAKA) ILI DRUGU ŠTETU, BILO DA JE ZASNOVANA NA UGOVORU, GRAĐANSKOM PRAVU ILI NA DRUGI NAČIN.

    USLOVI GARANCIJE NAVEDENI U OVOJ IZJAVI, OSIM U ZAKONSKI DOZVOLJENOM OKVIRU, NE ISKLJUČUJU, OGRANIČAVAJU NITI MENJAJU ZAKONSKA PRAVA U PRODAVANJU OVOG PROIZVODA VAMA, VEĆ SU NJIHOV DODATAK.


Servisiranje i podrška

Politika kompanije HP u vezi sa potrošnim materijalom drugih proizvođača

    Kompanija Hewlett-Packard ne može preporučiti upotrebu kertridža sa tonerom drugih proizvođača, bilo da su u pitanju novi ili prerađeni.

    NAPOMENA:

    Kod HP štampača, upotreba kertridža sa tonerom drugog proizvođača ili dopunjenog kertridža, ne utiče na garanciju niti na podršku koju kompanija HP pruža korisniku. Međutim, u slučaju kvara ili oštećenja proizvoda do kojih dođe usled upotrebe kertridža drugog proizvođača ili dopunjenog kertridža, kompanija HP će naplatiti svoju standardnu tarifu po satu i materijalu za servisiranje proizvoda u cilju otklanjanja tog kvara ili oštećenja.


Servisiranje i podrška

HP Web lokacija protiv falsifikovanja

    Idite na lokaciju www.hp.com/go/anticounterfeit kada instalirate HP kertridž sa tonerom, a kontrolna tabla prikaže poruku da je instaliran kertridž drugog proizvođača. HP će vam pomoći da utvrdite da li je kertridž originalan i preduzeti korake za rešavanje problema.

    Kertridž sa tonerom možda nije originalan HP kertridž ako primetite nešto od navedenog:

    ●
    Stranica sa stanjem potrošnog materijala prikazuje da je instaliran potrošni materijal drugog proizvođača.
    ●
    Javljaju se brojni problemi sa kertridžom.
    ●
    Izgled kertridža razlikuje se od uobičajenog (na primer, pakovanje se razlikuje od HP pakovanja).


Servisiranje i podrška

Podaci koji se čuvaju na kertridžu sa tonerom

    HP kertridži sa tonerom koji se koriste u ovom uređaju sadrže memorijski čip koji pomaže u radu proizvoda.

    Osim toga, memorijski čip prikuplja određene informacije o upotrebi proizvoda, u koje može spadati sledeće: datum prve instalacije kertridža sa tonerom, datum kada je kertridž sa tonerom poslednji put korišćen, broj stranica koje su odštampane kertridžom sa tonerom, pokrivenost stranica, korišćeni režimi štampanja, greške u štampanju do kojih je došlo, kao i model proizvoda. Ove informacije pomažu kompaniji HP u dizajniranju budućih proizvoda koji će što bolje ispunjavati zahteve naših korisnika.

    Podaci koji se prikupljaju na memorijskom čipu kertridža sa tonerom ne obuhvataju informacije koje se mogu koristiti za identifikaciju korisnika kertridža sa tonerom ili štampača.

    HP sakuplja deo memorijskih čipova sa kertridža sa tonerom koji se vraćaju u okviru programa besplatnog vraćanja i recikliranja proizvoda kompanije HP (HP Planet Partners: www.hp.com/recycle). Taj uzorak memorijskih čipova se čita i proučava u cilju unapređivanja budućih HP proizvoda. HP partneri koji pomažu u reciklaži kertridža sa tonerom takođe mogu imati pristup tim informacijama.

    Sve nezavisne kompanije koje dođu u posed kertridža sa tonerom mogu imati pristup anonimnim informacijama sa memorijskog čipa.


Servisiranje i podrška

Ugovor o licenciranju sa krajnjim korisnikom

    PAŽLJIVO PROČITAJTE PRE KORIŠĆENJA OVOG SOFTVERA: Ovaj ugovor o licenciranju sa krajnjim korisnikom („EULA“) je ugovor između (a) vas (bilo kao pojedinca, bilo kao predstavnika entiteta) i (b) kompanije Hewlett-Packard („HP“) koja reguliše korišćenje softverskog proizvoda („Softver“). Ovaj EULA ugovor se ne primenjuje ukoliko postoji zaseban ugovor o licenciranju između vas i kompanije HP ili njenih dobavljača Softvera, uključujući ugovor o licenciranju u okviru dokumentacije na mreži. Termin „Softver“ može da obuhvata (i) povezane medije, (ii) korisnički vodič i druge štampane materijale, i (iii) elektronsku dokumentaciju ili dokumentaciju „na mreži“ (zajednički naziv „Korisnička dokumentacija“).

    PRAVA U OKVIRU SOFTVERA SU PRIMENLJIVA SAMO POD USLOVOM DA PRIHVATATE SVE ODREDBE I USLOVE OVOG EULA UGOVORA. AKO INSTALIRATE, KOPIRATE, PREUZMETE ILI NA DRUGI NAČIN KORISTITE SOFTVER, ZNAČI DA PRIHVATATE OBAVEZE IZ OVOG UGOVORA. UKOLIKO NE PRIHVATATE OVAJ EULA UGOVOR, NEMOJTE INSTALIRATI, PREUZIMATI ILI NA DRUGI NAČIN KORISTITI OVAJ SOFTVER. AKO STE KUPILI SOFTVER, ALI NE PRIHVATATE OVAJ EULA UGOVOR, VRATITE SOFTVER NA MESTO GDE JE KUPLJEN U ROKU OD ČETRNAEST DANA KAKO BI VAM BIO VRAĆEN IZNOS KOJI STE PLATILI ZA PROIZVOD; AKO JE SOFTVER INSTALIRAN NA DRUGOM HP PROIZVODU ILI JE DOSTUPAN NA NJEMU, MOŽETE VRATITI ČITAV NEUPOTREBLJEN PROIZVOD.

    1.
    SOFTVER TREĆE STRANE. Softver može da obuhvata, pored pripadajućeg HP softvera („HP softver“), i softver sa licencama trećih strana („Softver treće strane“ i „Licenca treće strane“). Svaki Softver trećih strana za koji imate licencu podleže uslovima i odredbama odgovarajuće Licence treće strane. Licenca treće strane se uglavnom nalazi u datoteci tipa „license.txt“ ili „readme“. Ukoliko ne možete da pronađete Licencu treće strane, trebalo bi da se obratite HP podršci. Ako Licence treće strane uključuju licence koje obezbeđuju dostupnost izvornog koda (kao što je GNU opšta javna licenca), a odgovarajući izvorni kod nije uključen u Softver, onda potražite stranice sa podrškom za proizvod na HP Web lokaciji (hp.com) da biste saznali kako da nabavite izvorni kod.
    2.
    PRAVA LICENCE. Ukoliko poštujete sve odredbe i uslove ovog EULA ugovora, imaćete sledeća prava:
    a.
    Korišćenje. HP vam dodeljuje licencu za Korišćenje jednog primerka HP softvera. „Korišćenje“ podrazumeva instaliranje, kopiranje, čuvanje, učitavanje, izvršavanje, prikazivanje ili na drugi način korišćenje HP softvera. Ne smete da menjate HP softver niti da onemogućavate bilo koju funkciju licenciranja ili kontrole HP softvera. Ako je HP namenio ovaj Softver za Korišćenje sa proizvodom za obradu slika ili štampanje (na primer, ako je Softver upravljački program za štampanje, firmver ili programski dodatak), HP softver sme da se koristi isključivo sa tim proizvodom („HP proizvod“). Dodatna ograničenja Korišćenja mogu biti naznačena u okviru Korisničke dokumentacije. Ne smete da razdvajate sastavne delove HP softvera u svrhu Korišćenja. Nemate pravo da distribuirate HP softver.
    b.
    Kopiranje. Vaše pravo da kopirate podrazumeva da možete da pravite arhivske ili rezervne kopije HP softvera, pod uslovom da svaka kopija sadrži originalna pripadajuća obaveštenja HP softvera i pod uslovom da se koristi isključivo za pravljenje rezervne kopije.
    3.
    DOPUNE. Za Korišćenje HP softvera koji obezbeđuje HP kao dopunu, ažuriranje ili dodatak (zajednički naziv „Dopuna“), prethodno morate imati licencu za prvobitni HP softver za koji je HP utvrdio da ispunjava uslove za Dopunu. Ukoliko Dopuna zamenjuje prvobitni HP softver, ne možete više koristiti takav HP softver. Ovaj EULA ugovor se primenjuje na sve Dopune, osim ako HP ne obezbedi druge uslove uz Dopunu. U slučaju konflikta između ovog EULA ugovora i drugih uslova, drugi uslovi će imati prednost.
    4.

    PRENOS.

    a.
    Prenos trećim licima. Prvobitni krajnji korisnik HP softvera može da izvrši jednokratni prenos HP softvera na drugog krajnjeg korisnika. Svaki prenos će obuhvatiti sve sastavne delove, medije, Korisničku dokumentaciju, EULA ugovor i ako je primenljivo Certifikat autentičnosti. Prenos ne može biti indirektni prenos, kao što je doznaka. Pre prenosa, krajnji korisnik koji prima preneti Softver mora prihvatiti ovaj EULA ugovor. Kada se izvrši prenos HP softvera, vaša licenca se automatski ukida.
    b.
    Ograničenja. Nije dozvoljeno izdavanje, iznajmljivanje niti pozajmljivanje HP softvera, kao ni Korišćenje HP softvera u svrhe komercijalnog deljenja ili korišćenje u kancelariji. Ne možete izdavati podlicence, dodeljivati ili na drugi način prenositi HP softver osim na način koji je izričito naveden u ovom EULA ugovoru.
    5.
    PRAVA SVOJINE. Sva prava intelektualne svojine u okviru Softvera i Korisničke dokumentacije su vlasništvo kompanije HP ili njenih dobavljača i zaštićena su zakonom, uključujući primenljive zakone o autorskim pravima, tajnosti trgovanja, patentima i zaštićenim žigovima. Ne smete uklanjati identifikaciju proizvoda, izjavu o autorskim pravima niti ograničenja svojine iz Softvera.
    6.
    OGRANIČENJA REVERZIVNOG INŽENJERINGA. Ne smete vršiti reverzivni inženjering, dekompilaciju niti rastavljanje HP softvera, osim i jedino u meri u kojoj je to dozvoljeno važećim zakonom.
    7.
    PRISTANAK NA KORIŠĆENJE PODATAKA. Kompanija HP i njene podružnice mogu da prikupljaju i koriste tehničke informacije koje vi obezbedite, a koje se odnose na (i) vaše Korišćenje Softvera ili HP proizvoda, ili (ii) pružanje usluga podrške u vezi sa Softverom ili HP proizvodom. Sve takve informacije podležu HP politici privatnosti. HP neće koristiti takve informacije na način koji vas lično identifikuje, osim u meri koja je neophodna za poboljšanje Korišćenja ili obezbeđivanje usluga podrške.
    8.
    OGRANIČENJE ODGOVORNOSTI. U slučaju eventualne štete, obaveza kompanije HP i njenih dobavljača prema ovom EULA ugovoru i vaš ekskluzivni pravni lek prema ovom EULA ugovoru biće ograničeni na iznos koji ste platili za Proizvod ili 5,00 USD, šta god da je veće. U MAKSIMALNOJ MERI DOZVOLJENOJ VAŽEĆIM ZAKONOM, NI U KOM SLUČAJU KOMPANIJA HP NITI NJENI DOBAVLJAČI NEĆE BITI ODGOVORNI ZA SVAKU POSEBNU, SLUČAJNU, INDIREKTNU ILI POSLEDIČNU ŠTETU (ŠTO OBUHVATA ŠTETU KOJA SE ODNOSI NA GUBITAK PROFITA, GUBITAK PODATAKA, PREKIDANJE POSLOVANJA, LIČNE POVREDE ILI GUBITAK PRIVATNOSTI), A KOJA JE NA BILO KOJI NAČIN POVEZANA SA KORIŠĆENJEM SOFTVERA ILI SA NEMOGUĆNOŠĆU KORIŠĆENJA ISTOG, ČAK I AKO SU KOMPANIJA HP ILI NEKI OD NJENIH DOBAVLJAČA BILI UPOZORENI NA MOGUĆNOST TAKVE ŠTETE, TE ČAK I AKO GORENAVEDENI PRAVNI LEK NE ISPUNJAVA SVOJU OSNOVNU SVRHU. Neke države ili druge jurisdikcije ne dozvoljavaju isključivanje ili ograničenje slučajne ili posledične štete, tako da se gore navedeno ograničenje ili isključenje možda ne odnosi na vas.
    9.
    KLIJENTI VLADE SAD. Softver je napravljen u potpunosti pomoću privatnih sredstava. Softver u celosti predstavlja komercijalni računarski softver u skladu sa važećim regulativama o sticanju dobiti. Prema tome, u skladu sa regulativama US FAR 48 CFR 12,212 i DFAR 48 CFR 227,7202, korišćenje, dupliranje i otkrivanje Softvera od strane ili za Vladu SAD ili podizvođača Vlade SAD je podložno isključivo uslovima i odredbama koji su navedeni u ovom ugovoru o licenciranju sa krajnjim korisnikom, osim u slučaju odredbi koje su u suprotnosti sa važećim i obaveznim federalnim zakonima.
    10.
    USKLAĐENOST SA ZAKONIMA O IZVOZU. Morate poštovati sve zakone, pravila i regulative (i) koje se odnose na izvoz ili uvoz Softvera, ili (ii) koje ograničavaju Korišćenje Softvera, uključujući sva ograničenja koja se odnose na širenje nuklearnog, hemijskog ili biološkog oružja.
    11.
    ZADRŽAVANJE PRAVA. Kompanija HP i njeni dobavljači zadržavaju sva prava koja nisu izričito dodeljena vama u ovom EULA ugovoru.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servisiranje i podrška

Garancija za popravke od strane korisnika

    Proizvodi kompanije HP dizajnirani su tako da sadrže veliki broj delova koje korisnik može sam da popravi (Customer Self Repair, CSR delovi) kako bi se skratilo vreme servisiranja i omogućila veća fleksibilnost pri zameni neispravnih delova. Ako u toku perioda dijagnostikovanja kompanija HP zaključi da se popravka može obaviti korišćenjem CSR dela, kompanija HP će taj deo poslati direktno vama kako biste obavili zamenu. Postoje dve kategorije CSR delova: 1) Delovi za koje je popravka od strane korisnika obavezna. Ako želite da vam kompanija HP zameni te delove, za ovu uslugu biće vam naplaćeni troškovi putovanja i rada. 2) Delovi za koje je popravka od strane korisnika opcionalna. Ovi delovi su takođe namenjeni za popravke od strane korisnika. Ako ipak želite da vam kompanija HP zameni te delove, ova usluga vam neće biti naplaćena ako je pokrivena garancijom uređaja.

    U zavisnosti od dostupnosti i geografskih uslova, CSR delovi će vam biti poslati tako da budu isporučeni sledećeg radnog dana. Ako geografski uslovi to dozvoljavaju, možda je dostupna i isporuka istog dana ili u roku od četiri sata, ali po dodatnoj ceni. Ako vam je potrebna pomoć, možete pozvati HP centar za tehničku pomoć, kako bi vam tehničko lice pomoglo preko telefona. U materijalima koji se šalju uz rezervni CSR deo navedeno je da li je potrebno da neispravan deo vratite kompaniji HP. Ako se neispravan deo vraća kompaniji HP, neispravni deo morate poslati kompaniji HP u određenom vremenskom roku, najčešće u roku od pet (5) radnih dana. Neispravan deo mora se vratiti u isporučenom materijalu za pakovanje, zajedno sa svom dokumentacijom. Ako neispravan deo ne vratite kompaniji HP, izlažete se riziku da vam kompanija HP naplati zamenu dela. U slučaju popravke od strane korisnika, kompanija HP plaća sve troškove slanja i vraćanja neispravnog dela, a određuje i koja će se kurirska/transportna služba koristiti.


Servisiranje i podrška

Korisnička podrška

    Dobijte telefonsku podršku za svoju zemlju/region
    Prethodno pripremite ime proizvoda, serijski broj, datum kupovine i opis problema.
    Brojevi telefona po zemljama/regionima nalaze se na letku koji ste dobili u kutiji uređaja, kao i na adresi www.hp.com/support/.
    Iskoristite 24-časovnu podršku preko Interneta
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Preuzmite softverske alatke, upravljačke programe i informacije u elektronskom obliku
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Poručite dodatne HP usluge ili ugovore o održavanju
    www.hp.com/go/carepack
    Registrujte uređaj
    www.register.hp.com


Program proizvoda za upravljanje prirodnim resursima

  • Zaštita životne sredine
  • Stvaranje ozona
  • Potrošnja struje
  • Potrošnja tonera
  • Upotreba papira
  • Plastika
  • HP LaserJet potrošni materijal za štampanje
  • Uputstvo za vraćanje i recikliranje
  • Papir
  • Ograničenja materijala
  • Korisničko odlaganje otpadne opreme
  • Recikliranje elektronskog hardvera
  • Hemijske supstance
  • Tabela supstanci (Kina)
  • Korisničke informacije za SEPA Ecolabel (Kina)
  • Izjava o ograničenju opasnih materija (Indija)
  • Izjava o ograničenju opasnih materija (Turska)
  • Izjava o ograničenju opasnih materija (Ukrajina)
  • Lista bezbednosnih podataka o materijalima (Material Safety Data Sheet - MSDS)
  • EPEAT
  • Za više informacija


Program proizvoda za upravljanje prirodnim resursima

Zaštita životne sredine

    Kompanija Hewlett-Packard je posvećena proizvodnji kvalitetnih proizvoda na način odgovoran prema životnoj sredini. Ovaj proizvod je projektovan sa nekoliko karakteristika koje smanjuju štetne uticaje na životnu sredinu.


Program proizvoda za upravljanje prirodnim resursima

Stvaranje ozona

    Ispuštanje ozona u vazduh za ovaj proizvod izmereno je u skladu sa opšte prihvaćenim metodom*, a kada su dobijeni podaci primenjeni na „scenario izloženosti u generičkom kancelarijskom modelu“**, kompanija HP je utvrdila da ozon koji se generiše u toku štampanja ne prekoračuje nijedan važeći standard niti smernice o kvalitetu vazduha u zatvorenim prostorijama.

    * Metod testiranja za utvrđivanje količine generisanih gasova od strane uređaja za štampanje sa ciljem dodeljivanja ekološke oznake kancelarijskim uređajima sa funkcijom štampanja; RAL-UZ 171 – BAM, juli 2012.

    ** Zasnovano na koncentraciji ozona pri štampanju 2 sata na dan u prostoriji od 32 kubna metra sa stopom ventilacije od 0,72 razmene vazduha na sat, uz korišćenje HP potrošnog materijala za štampanje.


Program proizvoda za upravljanje prirodnim resursima

Potrošnja struje

    Potrošnja struje znatno opada kada je štampač u režimu Rady (Spreman) ili u Mirovanje režimu što štedi prirodne resurse i novac, a ne utiče na visok učinak ovog proizvoda. Hewlett-Packard oprema za štampu i obradu slika sa oznakom ENERGY STAR® odgovara standardu Agencije za zaštitu životne sredine SAD' i tehničkim karakteristikama opreme za obradu slika standarda ENERGY STAR. Sledeća oznaka će se pojaviti na proizvodima za obradu slika koji odgovaraju standardu ENERGY STAR:

    Oznaka ENERGY STAR®

    Dodatne informacije o proizvodima koji odgovaraju standardu ENERGY STAR navedene su na:

    www.hp.com/go/energystar


Program proizvoda za upravljanje prirodnim resursima

Potrošnja tonera

    EconoMode troši manje tonera, što može da produži vek trajanja kertridža sa tonerom. Kompanija HP ne preporučuje stalnu upotrebu režima „EconoMode“. Ako se stalno koristi EconoMode, može se dogoditi da toner traje duže od mehaničkih delova kertridža sa tonerom. Ako kvalitet štampanja opadne do te mere da je neprihvatljiv, uzmite u obzir zamenu kertridža sa tonerom.


Program proizvoda za upravljanje prirodnim resursima

Upotreba papira

    Ručna/automatska dupleks funkcija ovog proizvoda (obostrano štampanje) i mogućnost N-up štampanja (štampanje više stranica na jednoj stranici) može da smanji utrošak papira, a samim tim i potrošnju prirodnih resursa.


Program proizvoda za upravljanje prirodnim resursima

Plastika

    Plastični delovi teži od 25 grama obeleženi su u skladu sa međunarodnim standardima koji poboljšavaju mogućnost identifikacije plastike u svrhu recikliranja na kraju radnog veka proizvoda.


Program proizvoda za upravljanje prirodnim resursima

HP LaserJet potrošni materijal za štampanje

    HP LaserJet kertridže sa tonerom koji su došli do kraja procenjenog životnog veka možete lako vratiti i reciklirati nakon upotrebe – i to besplatno – pomoću programa HP Planet Partners. Višejezične informacije o programu i uputstva dobijaju se uz svako novo pakovanje HP LaserJet kertridža sa tonerom i potrošnog materijala. Ako vraćate više kertridža odjednom, dodatno ćete pomoći u smanjivanju negativnog uticaja na životnu sredinu.

    Kompanija HP je posvećena obezbeđivanju inovativnih, kvalitetnih proizvoda i usluga koje nisu štetne po životnu sredinu, počevši od dizajna proizvoda i proizvodnje, preko distribucije, pa sve do upotrebe od strane korisnika i recikliranja. Ako učestvujete u programu HP Planet Partners, pobrinućemo se da će vaši HP LaserJet kertridži sa tonerom budu pravilno reciklirani i obrađeni sa ciljem da se plastika i metal upotrebe u novim proizvodima, čime se sprečava da milioni tona otpada završe na deponijama. S obzirom da se kaseta s tonerom reciklira i upotrebljava u novim materijalima, neće vam biti vraćena. Hvala vam što se odgovorno odnosite ka životnoj sredini!

    NAPOMENA:

    Koristite nalepnicu za vraćanje samo da biste vratili originalne HP LaserJet kertridže sa tonerom. Nemojte koristiti ovu nalepnicu za HP inkdžet kertridže, kertridže koji nisu HP, ponovo punjene ili proizvedene kertridže ili vraćanja pod garancijom. Informacije o recikliranju HP inkdžet kertridža potražite na lokaciji http://www.hp.com/recycle.


Program proizvoda za upravljanje prirodnim resursima

Uputstvo za vraćanje i recikliranje

Ovaj odeljak pruža informacije o sledećim temama:

  • Sjedinjene Američke Države i Portoriko
  • Vraćanje kertridža van SAD


Program proizvoda za upravljanje prirodnim resursima

Sjedinjene Američke Države i Portoriko

Priložena nalepnica u kutiji HP LaserJet kertridža sa tonerom namenjena je vraćanju i recikliranju jednog ili više HP LaserJet kertridža sa tonerom nakon upotrebe. Sledite odgovarajuće uputstvo u nastavku.

Ovaj odeljak pruža informacije o sledećim temama:

  • Grupno vraćanje (više od jednog kertridža)
  • Pojedinačno vraćanje
  • Isporuka


Program proizvoda za upravljanje prirodnim resursima

Grupno vraćanje (više od jednog kertridža)

    1.
    Zapakujte svaki HP LaserJet kertridž sa tonerom u originalnu kutiju i kesu.
    2.
    Zalepite kutije jednu za drugu pomoću samolepljive trake za pakovanje. Paket može težiti do 31 kg (70 lb).
    3.
    Koristite jednu unapred plaćenu nalepnicu za slanje.

    ILI

    1.
    Koristite sopstvenu prikladnu kutiju ili tražite da vam se pošalje besplatna kutija za grupno vraćanje pomoću lokacije www.hp.com/recycle ili telefona 1-800-340-2445 (u kutiju staje do 31 kg (70 lb) HP LaserJet kertridža sa tonerom).
    2.
    Koristite jednu unapred plaćenu nalepnicu za slanje.


Program proizvoda za upravljanje prirodnim resursima

Pojedinačno vraćanje

    1.
    Zapakujte HP LaserJet kertridž sa tonerom u originalnu kesu i kutiju.
    2.
    Zalepite nalepnicu za slanje na prednji deo kutije.


Program proizvoda za upravljanje prirodnim resursima

Isporuka

Ako HP LaserJet kertridže sa tonerom vraćate na recikliranje u SAD ili Portoriko, koristite unapred plaćenu i adresiranu nalepnicu za slanje koja se nalazi u kutiji. Da biste koristili UPS nalepnicu, predajte paket kuriru tokom sledeće isporuke ili preuzimanja, ili ga odnesite u ovlašćeni UPS centar za predaju. (Zahtevano preuzimanje UPS–a na terenu biće naplaćeno prema uobičajenim cenama za preuzimanje.) Za lokaciju najbližeg UPS centra za predaju, pozovite 1-800-PICKUPS ili posetite stranicu www.ups.com.

Ako paket vraćate pomoću FedEx nalepnice, predajte ga poštaru ili FedEx vozaču tokom sledeće isporuke ili preuzimanja. (Ako zahtevate preuzimanje paketa od službe FedEx, biće vam naplaćena uobičajena tarifa za preuzimanje). Takođe, zapakovane kertridže sa tonerom možete ostaviti u bilo kojoj pošti, odnosno centru za otpremanje ili skladištu kompanije FedEx. Da biste saznali gde se nalazi najbliža pošta, pozovite 1-800-ASK-USPS ili posetite stranicu www.ups.com. Da biste saznali gde se nalazi najbliži centar za otpremanje ili skladište kompanije FedEx, pozovite 1-800-GOFEDEX ili posetite stranicu: www.fedex.com.

Za više informacija ili naručivanje dodatnih nalepnica ili kutija za grupno vraćanje, posetite www.hp.com/recycle ili pozovite 1-800-340-2445. Informacije podležu promeni bez prethodne najave.

Ovaj odeljak pruža informacije o sledećim temama:

  • Stanovnici Aljaske i Havaja:


Program proizvoda za upravljanje prirodnim resursima

Stanovnici Aljaske i Havaja:

    Nemojte koristiti UPS nalepnicu. Informacije i uputstva možete dobiti pozivom na broj 1-800-340-2445. Pošta SAD obezbeđuje besplatno vraćanje kertridža prema ugovoru sa kompanijom HP za Aljasku i Havaje.


Program proizvoda za upravljanje prirodnim resursima

Vraćanje kertridža van SAD

    Da biste učestvovali u programu za vraćanje i recikliranje HP Planet Partners, pratite jednostavna uputstva iz vodiča za recikliranje (koji se nalazi u kutiji kupljenog potrošnog materijala) ili posetite www.hp.com/recycle. Izaberite svoju zemlju/region da biste dobili informacije o vraćanju HP LaserJet potrošnog materijala za štampanje.


Program proizvoda za upravljanje prirodnim resursima

Papir

    Sa ovim proizvodom se može koristiti reciklirani papir ako papir ispunjava smernice navedene u HP LaserJet Printer Family Print Media Guide. Sa ovim proizvodom se može koristiti reciklirani papir prema standardu EN12281:2002.


Program proizvoda za upravljanje prirodnim resursima

Ograničenja materijala

    Ovaj proizvod kompanije HP ne sadrži dodatu živu.

    Ovaj proizvod kompanije HP ne sadrži bateriju.


Program proizvoda za upravljanje prirodnim resursima

Korisničko odlaganje otpadne opreme

    EU simbol kante za otpatke

    Ovaj simbol znači da ne smete odlagati svoj uređaj uz ostali kućni otpad. Umesto toga, treba da zaštitite zdravlje ljudi i životnu sredinu tako što ćete svoju otpadnu opremu odneti na mesto određeno za prikupljanje i recikliranje otpadne električne i elektronske opreme. Dodatne informacije potražite od svog pružaoca usluge odnošenja kućnog otpada ili posetite stranicu: www.hp.com/recycle.


Program proizvoda za upravljanje prirodnim resursima

Recikliranje elektronskog hardvera

    HP podstiče korisnike da recikliraju polovan elektronski hardver. Više informacija o recikliranju potražite na lokaciji: www.hp.com/recycle.


Program proizvoda za upravljanje prirodnim resursima

Hemijske supstance

    Cilj kompanije HP je da svojim klijentima obezbedi informacije o hemijskim supstancama u proizvodu u skladu sa zakonskim odredbama kao što je REACH (Odredba evropskog parlamenta i odbora EC br. 1907/2006). Izveštaj o hemijskim supstancama za ovaj proizvod može se naći na sledećoj lokaciji: www.hp.com/go/reach.


Program proizvoda za upravljanje prirodnim resursima

Tabela supstanci (Kina)

    Tabela sa supstancama (Kina)


Program proizvoda za upravljanje prirodnim resursima

Korisničke informacije za SEPA Ecolabel (Kina)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Program proizvoda za upravljanje prirodnim resursima

Izjava o ograničenju opasnih materija (Indija)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Program proizvoda za upravljanje prirodnim resursima

Izjava o ograničenju opasnih materija (Turska)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Program proizvoda za upravljanje prirodnim resursima

Izjava o ograničenju opasnih materija (Ukrajina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Program proizvoda za upravljanje prirodnim resursima

Lista bezbednosnih podataka o materijalima (Material Safety Data Sheet - MSDS)

    Izveštaje o bezbednosti materijala (Material Safety Data Sheets, MSDS) za potrošni materijal koji sadrži hemijske supstance (na primer, toner) možete preuzeti sa Web lokacije kompanije HP na adresi www.hp.com/go/msds.


Program proizvoda za upravljanje prirodnim resursima

EPEAT

    Mnogi HP proizvodi dizajnirani su tako da ispunjavaju uslove programa EPEAT. EPEAT je sveobuhvatan sistem za ocenjivanje uticaja proizvoda na životnu sredinu koji pomaže korisnicima da izaberu elektronsku opremu sa najboljim ekološkim karakteristikama. Više informacija o programu EPEAT potražite na adresi www.epeat.net. Informacije o proizvodima HP koji se nalaze u EPEAT registru potražite na adresi www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Program proizvoda za upravljanje prirodnim resursima

Za više informacija

    Za informacije o temama koje se tiču životne sredine:

    ●
    Ekološki profil ovog proizvoda i sličnih HP proizvoda
    ●
    Posvećenost kompanije HP životnoj sredini
    ●
    Sistem ekološkog upravljanja kompanije HP
    ●
    Program vraćanja i recikliranja isluženih proizvoda kompanije HP
    ●
    Lista bezbednosnih podataka o materijalima

    Posetite www.hp.com/go/environment.


Informacije o propisima

  • Deklaracija o usklađenosti
  • Deklaracija o usklađenosti
  • Izjave o bezbednosti
  • Dodatne izjave za bežične proizvode


Informacije o propisima

Deklaracija o usklađenosti

    Deklaracija o usklađenosti
    prema standardu ISO/IEC 17050-1 i EN 17050-1
    Ime proizvođača:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-00-rel.1,0
    Adresa proizvođača:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šangaj, Kina
    izjavljuje da je proizvod
    Ime proizvoda:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Kontrolni broj modela:2)
    SHNGC-1301-00
    Opcije proizvoda:
    All (Sve)
    Kasete s tonerom:
    CF283A, CC388A
    u skladu sa sledećim Specifikacijama proizvoda:
    BEZBEDNOST:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Laserski/LED proizvod klase 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - klasa B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC naslov 47 CFR, deo 15 klasa B / ICES-003, tema 5
    GB9254-2008, GB17625.1-2012
    Potrošnja energije:
    Odredba (EC) br. 1275/2008:
    EN50564:2011
    Ograničenje korišćenja opasnih supstanci (RoHS):
    EN50581:2012
    Dodatne informacije:
    Navedeni proizvod u skladu je sa zahtevima EMC direktive 2004/108/EC i direktive o niskom naponu 2006/95/EC, direktive o ekološkom dizajnu 2009/125/EC i direktive o ograničenju korišćenja opasnih supstanci 2011/65/EU te u skladu s tim nosi znak [image].
    Ovaj uređaj je u skladu sa delom 15 pravilnika FCC. Pri radu se moraju poštovati sledeća dva uslova: (1) ovaj uređaj ne sme da izaziva štetne smetnje i (2) ovaj uređaj mora da prihvati smetnje, uključujući i smetnje koje mogu da izazovu neželjen rad.
    1.
    Proizvod je testiran sa tipičnom konfiguracijom i Hewlett-Packard računarskim sistemima.
    2.
    Iz kontrolnih razloga, ovom proizvodu je dodeljen Kontrolni broj modela. Ovaj broj ne bi trebalo mešati sa marketinškim imenima ili brojevima proizvoda.
    Šangaj, Kina
    Novembar, 2013.
    Samo za teme o propisima, kontaktirajte:
    Kontakt u Evropi:
    Lokalna kancelarija kompanije Hewlett-Packard za prodaju i servis ili Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Nemačka www.hp.eu/certificates
    Kontakt u SAD:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Informacije o propisima

Deklaracija o usklađenosti

    Deklaracija o usklađenosti
    prema standardu ISO/IEC 17050-1 i EN 17050-1
    Ime proizvođača:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-01-rel.1.0
    Adresa proizvođača:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šangaj, Kina
    izjavljuje da je proizvod
    Ime proizvoda:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Kontrolni broj modela:2)
    SHNGC-1301-01
    Obuhvata:
    SDGOB-1191 – (radio modul)
    Opcije proizvoda:
    All (Sve)
    Kasete s tonerom:
    CF283A, CC388A
    u skladu sa sledećim Specifikacijama proizvoda:
    BEZBEDNOST:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Laserski/LED proizvod klase 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - klasa B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC naslov 47 CFR, deo 15 klasa B / ICES-003, tema 5
    GB9254-2008, GB17625.1-2012
    Radio3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC naslov 47 CFR, deo 15 pasus C (odeljak 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Potrošnja energije:
    Odredba (EC) br. 1275/2008:
    EN50564:2011
    Ograničenje korišćenja opasnih supstanci (RoHS):
    EN50581:2012
    Dodatne informacije:
    Navedeni proizvod u skladu je sa zahtevima R&TTE direktive 1999/5/EC, EMC direktive 2004/108/EC i direktive o niskom naponu 2006/95/EC, direktive o ekološkom dizajnu 2009/125/EC i direktive o ograničenju korišćenja opasnih supstanci 2011/65/EUC te u skladu s tim nosi znak [image].
    Ovaj uređaj je u skladu sa delom 15 pravilnika FCC. Pri radu se moraju poštovati sledeća dva uslova: (1) ovaj uređaj ne sme da izaziva štetne smetnje i (2) ovaj uređaj mora da prihvati smetnje, uključujući i smetnje koje mogu da izazovu neželjen rad.
    1.
    Proizvod je testiran sa tipičnom konfiguracijom i Hewlett-Packard računarskim sistemima.
    2.
    Iz kontrolnih razloga, ovom proizvodu je dodeljen Kontrolni broj modela. Ovaj broj ne bi trebalo mešati sa marketinškim imenima ili brojevima proizvoda.
    3.
    Ovaj proizvod koristi radio modul čiji je broj kontrolnog modela SDGOB-1191, kao što je potrebno za ispunjavanje zahteva tehničkih propisa u zemljama/regionima u kojima će se proizvod prodavati.
    Šangaj, Kina
    Novembar, 2013.
    Samo za teme o propisima, kontaktirajte:
    Kontakt u Evropi:
    Lokalna kancelarija kompanije Hewlett-Packard za prodaju i servis ili Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Nemačka www.hp.eu/certificates
    Kontakt u SAD:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Informacije o propisima

Izjave o bezbednosti

Ovaj odeljak pruža informacije o sledećim temama:

  • FCC propisi
  • Bezbednost lasera
  • Kanada - Izjava o usklađenosti sa standardom Industry Canada ICES-003
  • VCCI izjava (Japan)
  • Uputstva za kabl za napajanje
  • Izjava o kablu za napajanje (Japan)
  • Izjava o elektromagnetskoj kompatibilnosti (Koreja)
  • Izjava o laserima za Finsku
  • GS izjava (Nemačka)
  • Euroazijska usklađenost (Belorusija, Kazahstan, Rusija)


Informacije o propisima

FCC propisi

    Ovaj uređaj je testiran i uklapa se u okvire klase B digitalnih uređaja, u skladu sa Odeljkom 15 FCC pravilnika. Ovi okviri su namenjeni da bi pružili razumnu zaštitu od štetnih smetnji ako je uređaj instaliran za kućnu upotrebu. Oprema generiše, koristi i može da emituje energiju radio frekvencije. Ako se oprema ne instalira i ne koristi u skladu sa uputstvima, može izazvati štetne smetnje na radio vezama. Međutim, nema garancije da se smetnje neće javiti kod određenih instalacija. Ako oprema izaziva štetne smetnje radio ili televizijskom prijemu, što se utvrđuje uključivanjem i isključivanjem opreme, korisniku se preporučuje da pokuša da ukloni smetnje uz pomoć jedne ili više navedenih mera:

    ●
    Da drugačije usmeri ili premesti antenu za prijem.
    ●
    Da opremu i prijemnik postavi na veću razdaljinu.
    ●
    Da opremu uključi u utičnicu ili na strujno kolo na kom nije povezan prijemnik.
    ●
    Da se posavetuje sa serviserom ili iskusnim radio/TV električarom.
    NAPOMENA:

    Svaka izmena ili prepravka štampača koju HP nije izričito dozvolio može da poništi pravo korisnika na rad sa ovom opremom.

    Korišćenje izolovanog kabla obavezno je u cilju uklapanja u okvire klase B Odeljka 15 FCC pravilnika.


Informacije o propisima

Bezbednost lasera

    Centar za aparate i radiološko zdravlje (CDRH) američke Administracije za hranu i lekove odredio je propise za laserske proizvode proizvedene nakon 1. avgusta 1976. godine. Poštovanje tih propisa je obavezno za proizvode koji se prodaju u Sjedinjenim Državama. Ovaj uređaj predstavlja laserski proizvod "Klase 1" prema standardu za radijaciju američkog Ministarstva zdravlja (DHHS), a prema Zakonu o kontroli radijacije zbog zdravlja i bezbednosti iz 1968. Budući da je zračenje koje se emituje unutar uređaja potpuno zatvoreno unutar zaštitnog kućišta i spoljnih poklopaca, laserski zrak nikako ne može da probije zaštitu tokom bilo koje faze normalnog rada.

    UPOZORENJE!

    Korišćenje kontrola, podešavanje ili obavljanje operacija koje nisu navedene u ovom uputstvu za rukovanje može da dovede do izlaganja opasnom zračenju.


Informacije o propisima

Kanada - Izjava o usklađenosti sa standardom Industry Canada ICES-003

    CAN ICES-3(B)/NMB-3(B)


Informacije o propisima

VCCI izjava (Japan)

    Japanska VCCI izjava


Informacije o propisima

Uputstva za kabl za napajanje

    Uverite se da je izvor napajanja prikladan za napon proizvoda. Napon je naveden na nalepnici proizvoda. Proizvod koristi 110-127 Vac ili 220-240 Vac i 50/60 Hz.

    Povežite kabl za napajanje sa proizvodom i uzemljenom utičnicom naizmenične struje.

    OPREZ:

    Da biste sprečili oštećenje proizvoda, koristite samo kabl za napajanje koji ste dobili sa proizvodom.


Informacije o propisima

Izjava o kablu za napajanje (Japan)

    Japanska izjava o kablu za napajanje


Informacije o propisima

Izjava o elektromagnetskoj kompatibilnosti (Koreja)

    HP © 2014. Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacije o propisima

Izjava o laserima za Finsku

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacije o propisima

GS izjava (Nemačka)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informacije o propisima

Euroazijska usklađenost (Belorusija, Kazahstan, Rusija)

    HP © 2014. Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacije o propisima

Dodatne izjave za bežične proizvode

Ovaj odeljak pruža informacije o sledećim temama:

  • Izjava o FCC usklađenosti—Sjedinjene Države
  • Izjava u Australiji
  • Brazil ANATEL izjava
  • Kanadske izjave
  • Proizvodi koji rade na 5 GHz – Industry of Canada
  • Izloženost zračenju radijskih frekvencija (Kanada)
  • Obaveštenje o propisima Evropske Unije
  • Obaveštenje o upotrebi u Francuskoj
  • Obaveštenje o upotrebi u Rusiji
  • Izjava za Meksiko
  • Tajvanska izjava
  • Korejska izjava
  • Oznaka za kablovsku/bežičnu mrežu kompanije Vietnam Telecom za proizvode koji imaju odobrenje tipa ICTQC


Informacije o propisima

Izjava o FCC usklađenosti—Sjedinjene Države

    Exposure to radio frequency radiation

    OPREZ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    OPREZ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informacije o propisima

Izjava u Australiji

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacije o propisima

Brazil ANATEL izjava

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacije o propisima

Kanadske izjave

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacije o propisima

Proizvodi koji rade na 5 GHz – Industry of Canada
    OPREZ:

    Kad se koristi bežični LAN IEEE 802.11a, ovaj proizvod mora se koristiti isključivo u zatvorenim prostorima jer radi u frekvencijskom rasponu od 5,15 do 5,25 GHz. Odjel Industry Canada propisuje upotrebu proizvoda u zatvorenim prostorima kod frekvencijskog raspona od 5,15 GHz do 5,25 GHz da bi se smanjila mogućnost štetnih smetnji za mobilne satelitske sustave na istoj frekvenciji. Radari velike snage dodeljeni su kao primarni korisnici raspona od 5,25 do 5,35 GHz i od 5,65 do 5,85-GHz. Te radarske stanice mogu uzrokovati smetnje i/ili oštetiti ovaj uređaj.


Informacije o propisima

Izloženost zračenju radijskih frekvencija (Kanada)
    UPOZORENJE!

    Izloženost zračenju radijskih frekvencija. Količina izlaznog zračenja uređaja manja je od ograničenja propisanog odeljenjem Industry Canada. Bez obzira na to, uređaj treba koristiti tako da se za vreme normalnog rada maksimalno smanji kontakt sa ljudima.

    Da bi se izbegla mogućnost prekoračivanja ograničenja izlaganja radijskim frekvencijama koje je propisao odeljenje Industry Canada, ljudi se smeju približavati antenama na više od 20 cm.


Informacije o propisima

Obaveštenje o propisima Evropske Unije

    Funkcionalnost telekomunikacija ovog proizvoda može se koristiti u sledećim zemljama/regionima Evropske Unije i Evropske asocijacije za slobodnu trgovinu:

    Austrija, Belgija, Bugarska, Kipar, Češka republika, Danska, Estonija, Finska, Francuska, Nemačka, Grčka, Mađarska, Island, Irska, Italija, Letonija, Lihtenštajn, Litvanija, Luksemburg, Malta, Holandija, Norveška, Poljska, Portugal, Rumunija, Slovačka republika, Slovenija, Španija, Švedska, Švajcarska i Ujedinjeno Kraljevstvo.


Informacije o propisima

Obaveštenje o upotrebi u Francuskoj

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informacije o propisima

Obaveštenje o upotrebi u Rusiji

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informacije o propisima

Izjava za Meksiko

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informacije o propisima

Tajvanska izjava

    tajvanska bežična izjava


Informacije o propisima

Korejska izjava

    tajvanska bežična izjava


Informacije o propisima

Oznaka za kablovsku/bežičnu mrežu kompanije Vietnam Telecom za proizvode koji imaju odobrenje tipa ICTQC

    Oznaka kompanije Vietnam Telecom


Korišćenje tasterskih prečica pristupačnosti u programu Help Viewer

U sledećim temama opisan je način snalaženja u ovom priručniku.

  • Koristite taster F6 za prebacivanje između okana Navigation (navigacija) i Topic (tema)
  • Tasterske prečice za program Help Viewer
  • Tasterske prečice za karticu Contents (sadržaj)
  • Tasterske prečice za karticu Index (indeks)
  • Tasterske prečice za karticu Search (pretraga)
  • Tasterske prečice za karticu Favorites (omiljene lokacije)

NAPOMENA:
●
Takođe, postoje i meniji sa prečicama kojima se može pristupiti putem tastature.
●
Tasterske prečice se mogu koristiti i u sekundarnim i iskočnim prozorima.
●
Pri svakoj upotrebi tasterskih prečica u oknu Navigation (navigacija) fokus se premešta van okna Topic (tema). Za povratak u okno Topic (tema) pritisnite taster F6.
●
Polje za potvrdu Match similar words (pronađi slične reči) na kartici Search (pretraga) biće označeno ako ste ga koristili prilikom zadnje pretrage.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje tasterskih prečica pristupačnosti u programu Help Viewer

Koristite taster F6 za prebacivanje između okana Navigation (navigacija) i Topic (tema)

    Možete se brzo prebacivati između okana Navigation (navigacija) i Topic (tema) pritiskanjem tastera F6.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje tasterskih prečica pristupačnosti u programu Help Viewer

Tasterske prečice za program Help Viewer

    Za zatvaranje programa Help Viewer.
    ALT+F4
    Za prebacivanje između programa Help Viewer i drugih otvorenih prozora.
    ALT+TAB
    Za prikazivanje menija Options (opcije).
    ALT+O
    Za promenu podešavanja programa Microsoft Internet Explorer. Dijalog Internet Options (opcije Interneta) sadrži podešavanja pristupačnosti. Za promenu ovih podešavanja kliknite na karticu General (opšte informacije), pa zatim na Accessibility (pristupačnost).
    ALT+O, zatim pritisnite I
    Za sakrivanje ili prikazivanje okna Navigation (navigacija).
    ALT+O, zatim pritisnite T
    Za štampanje neke teme.
    ALT+O, zatim pritisnite P. Alternativno, kliknite desnim tasterom na temu, pa kliknite na Print (štampaj).
    Za povratak na prethodnu temu.
    ALT+LEVA STRELICA ili ALT+O, zatim pritisnite B
    Za prelazak na sledeću temu (ako ste je već bili pogledali).
    ALT+DESNA STRELICA ili ALT+O, zatim pritisnite F
    Za uključivanje ili isključivanje isticanja rezultata pretrage.
    ALT+O, zatim pritisnite O
    Za osvežavanje teme prikazane u oknu Topic (tema) (korisno ako ste postavili vezu ka nekoj Web strani).
    F5 ili ALT+O, zatim pritisnite R
    Za povratak na početnu stranu (autori pomoći mogu da odrede početnu stranu sistema pomoći).
    ALT+O, zatim pritisnite H
    Za sprečavanje prikazivača da otvori neku stranu (korisno ako ste postavili vezu ka nekoj Web strani i želite da prekinete preuzimanje te strane).
    ALT+O, zatim pritisnite S
    Za skok na unapred određenu temu ili Web stranu. Autor koji kompajlira datoteku pomoći (.chm) može da doda dve veze ka važnim temama ili Web stranama putem menija Options (opcije). Kada izaberete neku Jump (skok) komandu, prelazite na neku od tih tema ili Web strana.
    ALT+O, zatim pritisnite 1 ili 2
    Za prebacivanje između okana Navigation (navigacija) i Topic (tema).
    F6
    Za kretanje kroz neku temu.
    GORNJA STRELICA i DONJA STRELICA ili PAGE UP (strana gore) i PAGE DOWN (strana dole)
    Za kretanje kroz sve veze u nekoj temi ili kroz sve opcije na kartici okna Navigation (navigacija).
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje tasterskih prečica pristupačnosti u programu Help Viewer

Tasterske prečice za karticu Contents (sadržaj)

    Za prikazivanje kartice Contents (sadržaj).
    ALT+C
    Za otvaranje i zatvaranje neke knjige ili fascikle.
    ZNAK PLUS (+) i ZNAK MINUS (-) ili LEVA STRELICA i DESNA STRELICA
    Za biranje neke teme.
    GORNJA STRELICA i DONJA STRELICA
    Za prikazivanje izabrane teme.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje tasterskih prečica pristupačnosti u programu Help Viewer

Tasterske prečice za karticu Index (indeks)

    Za prikazivanje kartice Index (indeks).
    ALT+N
    Za unošenje tražene ključne reči.
    ALT+W, zatim unesite reč
    Za biranje ključne reči iz liste.
    GORNJA STRELICA i DONJA STRELICA
    Za prikazivanje pridružene teme.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje tasterskih prečica pristupačnosti u programu Help Viewer

Tasterske prečice za karticu Search (pretraga)

    Za prikazivanje kartice Search (pretraga).
    ALT+S
    Za unošenje tražene ključne reči.
    ALT+W, zatim unesite reč
    Za početak pretrage.
    ALT+L
    Za biranje teme iz liste rezultata.
    ALT+T, zatim GORNJA STRELICA i DONJA STRELICA
    Za prikazivanje izabrane teme.
    ALT+D
    Sledeće opcije su dostupne samo ako je omogućena pretraga celog teksta.
    Za pretragu ključne reči iz liste rezultata prethodne pretrage.
    ALT+U
    Za pretragu reči koje liče na unetu ključnu reč. Npr. da biste našli reči kao što su „running” i „runs” za ključnu reč „run”.
    ALT+M
    Za pretragu samo naslova tema.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje tasterskih prečica pristupačnosti u programu Help Viewer

Tasterske prečice za karticu Favorites (omiljene lokacije)

    Za prikazivanje kartice Favorites (omiljene lokacije).
    ALT+I
    Za dodavanje trenutno prikazane teme u listu omiljenih lokacija.
    ALT+A
    Za biranje teme iz liste omiljenih lokacija.
    ALT+P, zatim GORNJA STRELICA i DONJA STRELICA
    Za prikazivanje izabrane teme.
    ALT+D
    Za uklanjanje izabrane teme iz liste.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

U sledećim temama date su informacije o navigaciji i korišćenju ovog uputstva za program HTML Help Viewer. Za dodatne informacije kliknite na neku od sledećih opcija:

  • Kako od pomoći saznati još više
  • Pronalaženje neke teme pomoći
  • Kreiranje liste omiljenih tema pomoći
  • Kopiranje neke teme pomoći
  • Štampanje trenutne teme pomoći
  • Pronalaženje tema pomoću dugmadi na traci s alatkama
  • Korišćenje menija sa prečicama

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

Kako od pomoći saznati još više

    Evo nekih saveta za dobijanje više informacija pri korišćenju programa HTML Help Viewer:

    ●
    Za postavljanje veze ka nekoj drugoj temi, Web strani, listi tema ili programu, kliknite na obojene podvučene reči.
    ●
    Za prikazivanje tema koje sadrže srodne informacije, kliknite na reči „Related Topics” (srodne teme) koje mogu stajati na kraju neke teme, pa zatim kliknite na naslov željene teme.
    ●
    Da biste videli da li indeks sadrži neku reč ili izraz koji se nalazi u nekoj temi, izaberite tu reč i pritisnite taster F1.
    ●
    Ako prikazujete sadržaj sa Weba u oknu Topic (tema), možete da kliknete na Stop (zaustavi) ili Refresh (osveži) na traci s alatima da biste prekinuli preuzimanje ili osvežavanje neke Web strane.
    ●
    Ako neku temu pomoći često koristite, možete je dodati u listu omiljenih lokacija.
    ●
    Kliknite na karticu Contents (sadržaj) ili na okno Topic (tema) desnim tasterom da biste dobili meni sa prečicama
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

Pronalaženje neke teme pomoći

    U oknu Navigation (navigacija) kliknite na neku od sledećih kartica:

    ●
    Za pregledanje sadržaja kliknite na karticu Contents (sadržaj). Sadržaj je jedna proširiva lista važnih tema.
    ●
    Da biste videli listu indeksnih stavki kliknite na karticu Index (indeks), pa zatim unesite neku reč ili izaberite neku iz liste. Teme su često indeksirane pod više stavki.
    ●
    Da biste pronašli sva pojavljivanja neke reči ili izraza koji postoje u nekoj datoteci pomoći kliknite na karticu Search (pretraga), pa zatim unesite traženu reč.
    NAPOMENA:

    Kliknite na neku stavku sadržaja, indeksa ili rezultata pretrage da biste prikazali odgovarajuću temu.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

Kreiranje liste omiljenih tema pomoći

    1.
    Pronađite temu pomoći koju želite da stavite u omiljene teme.
    2.
    Kliknite na karticu Favorites (omiljene lokacije), pa zatim na Add (dodaj).
    NAPOMENA:
    ●
    Za povratak u neku omiljenu temu kliknite na karticu Favorites (omiljene lokacije), izaberite temu i kliknite na Display (prikaži).
    ●
    Ako želite da preimenujete neku temu, izaberite je i unesite novi naziv u okviru Current topic (trenutna tema).
    ●
    Da biste uklonili neku omiljenu temu, izaberite je i kliknite na Remove (ukloni).
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

Kopiranje neke teme pomoći

    1.
    U oknu Topic (tema) kliknite desnim tasterom na temu koju želite da kopirate, pa zatim na Select All (izaberi sve).
    2.
    Kliknite desnim tasterom još jednom, pa kliknite na Copy (kopiraj). Ovim je tema iskopirana u Clipboard (ostava).
    3.
    Otvorite dokument u koji želite da kopirate temu.
    4.
    Stavite kursor tamo gde želite da se pojave informacije.
    5.
    U meniju Edit (izmeni) kliknite na Paste (zalepi).
    NAPOMENA:

    Ako želite da kopirate samo deo neke teme, označite tekst koji želite da kopirate, kliknite desnim tasterom i zatim kliknite na Copy (kopiraj).

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

Štampanje trenutne teme pomoći

    Kliknite desnim tasterom na neku temu, pa kliknite na Print (štampaj).

    NAPOMENA:

    Ako štampanje pokrećete sa kartice Contents (sadržaj) (desnim klikom na neku stavku i zatim klikom na Print (štampaj)), videćete opcije za štampanje samo trenutne teme ili za štampanje trenutne teme i svih podtema.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

Pronalaženje tema pomoću dugmadi na traci s alatkama

    Postoji pet navigacionih dugmića koji se mogu nalaziti na traci s alatkama programa Help Viewer. Možete da kliknete na ove dugmiće da biste našli teme pomoći:

    ●
    Back (nazad) prikazuje zadnju prikazanu temu.
    ●
    Forward (napred) prikazuje sledeću temu u sekvenci prethodno prikazanih tema.
    ●
    Next (sledeća) prikazuje sledeću temu po redosledu datom u sadržaju.
    ●
    Previous (prethodna) prikazuje prethodnu temu po redosledu datom u sadržaju.
    ●
    Home (početna) prikazuje početnu stranu datoteke pomoći koju prikazujete.
    ●
    Refresh (osveži) ažurira Web sadržaj trenutno prikazan u oknu Topic (tema).
    ●
    Stop (zaustavi) prekida preuzimanje datoteka. Kliknite na ovo dugme da prekinete preuzimanje neke Web strane.
    NAPOMENA:

    Traka s alatkama u programu Help Viewer ne mora da sadrži sve ove navigacione dugmiće.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Korišćenje programa HTML Help Viewer

Korišćenje menija sa prečicama

    U meniju sa prečicama postoji nekoliko komandi koje možete koristiti za prikazivanje i prilagođavanje informacija.

    Komanda
    Opis
    Kliknite desnim tasterom na sadržaj, pa kliknite na Open All (otvori sve).
    Otvara sve knjige ili fascikle u sadržaju. Ova komanda radi samo ako je prikazana kartica Contents (sadržaj).
    Kliknite desnim tasterom na sadržaj, pa kliknite na Close All (zatvori sve).
    Zatvara sve knjige ili fascikle. Ova komanda radi samo ako je prikazana kartica Contents (sadržaj).
    Kliknite desnim tasterom, pa kliknite na Print (štampaj).
    Štampa ovu temu.

    NAPOMENA:

    Ovim komandama se može pristupiti putem tastature. Možete da pritisnete SHIFT+F10 da biste prikazali meni sa prečicama i da zatim kliknete na odgovarajuću prečicu. Takođe, možete koristiti tastere miša. Koristite kombinaciju tastera miša da biste prikazali meni sa prečicama i da zatim kliknete na odgovarajuću prečicu.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com