HP LaserJet Pro M201, M202

คู่มือการรับประกันและกฎหมาย

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 ไทย

ข้อมูลเรื่องเครื่องหมายการค้าและลิขสิทธิ์

    ลิขสิทธิ์และใบอนุญาต

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    ห้ามทำการผลิตซ้ำ ดัดแปลงหรือแปลโดยไม่ได้รับอนุญาตอย่างเป็นลายลักษณ์อักษร ยกเว้นตามที่อนุญาตภายใต้กฎหมายลิขสิทธิ์

    ข้อมูลที่ปรากฏในที่นี่อาจเปลี่ยนแปลงได้โดยไม่ต้องแจ้งให้ทราบล่วงหน้า

    การรับประกันเพียงอย่างเดียวสำหรับผลิตภัณฑ์และบริการของ HP ปรากฏอยู่ในรายละเอียดการรับประกันที่แสดงไว้อย่างชัดแจ้งและมาพร้อมกับผลิตภัณฑ์และบริการ และไม่มีข้อความอื่นใดที่จะถูกกล่าวอ้างว่าเป็นการรับประกันเพิ่มเติม HP จะไม่รับผิดต่อข้อผิดพลาดทางด้านเทคนิคหรือการแก้ไขหรือการละเว้นเนื้อหาใด

    หมายเลขชิ้นส่วน: CF456-90969

    Edition 1, 10/2014

    การรับรองเครื่องหมายการค้า

    ENERGY STAR® และเครื่องหมาย ENERGY STAR® เป็นเครื่องหมายการค้าจดทะเบียนในสหรัฐอเมริกา


บริการและการสนับสนุน

  • ประกาศเกี่ยวกับการรับประกันอย่างจำกัดของ Hewlett-Packard
  • การรับประกันการคุ้มครองของ HP: การรับประกันอย่างจำกัดสำหรับตลับผงหมึก LaserJet
  • นโยบายของ HP เกี่ยวกับอุปกรณ์สิ้นเปลืองที่ไม่ใช่ของ HP
  • เว็บไซต์ต่อต้านสินค้าปลอมของ HP
  • ข้อมูลที่เก็บบนตลับผงหมึก
  • ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นสุดท้าย
  • บริการรับประกันโดยให้ลูกค้าซ่อมแซมด้วยตนเอง
  • การสนับสนุนลูกค้า


บริการและการสนับสนุน

ประกาศเกี่ยวกับการรับประกันอย่างจำกัดของ Hewlett-Packard

ผลิตภัณฑ์ของ HP
ระยะของการรับประกันแบบจำกัด
HP LaserJet Pro M201n, M201dw, M202n, M202dw
การรับประกันหนึ่งปี

HP รับประกันกับท่านซึ่งอยู่ในฐานะลูกค้าที่เป็นผู้ใช้ปลายทางว่า ฮาร์ดแวร์และอุปกรณ์เสริมของ HP จะปราศจากความบกพร่องในด้านวัสดุและคุณภาพสินค้า หลังจากวันที่ซื้อเป็นเวลาตามที่ระบุไว้ หาก HP ได้รับแจ้งในระยะเวลาการรับประกันว่ามีข้อบกพร่อง HP จะพิจารณาซ่อมแซมหรือเปลี่ยนผลิตภัณฑ์ซึ่งพิสูจน์แล้วว่ามีข้อบกพร่อง ผลิตภัณฑ์ที่เปลี่ยนให้อาจจะเป็นผลิตภัณฑ์ใหม่หรือมีประสิทธิภาพเสมือนใหม่

HP รับประกันกับท่านว่า ภายในช่วงเวลาที่กำหนดไว้ข้างต้น หลังจากวันที่ซื้อ ซอฟต์แวร์ของ HP จะไม่ล้มเหลวในการทำงานตามคำสั่งของโปรแกรม ด้วยสาเหตุจากความบกพร่องในด้านวัสดุและคุณภาพสินค้า หากได้รับการติดตั้งและใช้งานอย่างเหมาะสม หาก HP ได้รับแจ้งถึงข้อบกพร่องดังกล่าวในช่วงเวลาการประกัน HP จะเปลี่ยนซอฟต์แวร์ซึ่งไม่ปฏิบัติงานตามคำสั่งของโปรแกรม อันเป็นสาเหตุของความบกพร่องดังกล่าว

HP มิได้รับประกันว่าการใช้งานผลิตภัณฑ์ของ HP จะไม่เกิดข้อขัดข้องหรือข้อผิดพลาดใดๆ หาก HP ไม่สามารถซ่อมแซมหรือเปลี่ยนผลิตภัณฑ์ให้ท่านใหม่ในระยะเวลาอันควรตามที่ได้รับประกันไว้ หากท่านนำผลิตภัณฑ์มาคืนโดยทันที ท่านจะมีสิทธิรับเงินคืนตามราคาที่ชำระไป

ผลิตภัณฑ์ของ HP อาจมีชิ้นส่วนที่ได้รับการผลิตซ้ำใหม่ ซึ่งมีประสิทธิภาพเทียบเท่าชิ้นส่วนใหม่ หรืออาจเป็นชิ้นส่วนที่ผ่านการใช้งานโดยบังเอิญมาก่อน

การรับประกันไม่ได้นำมาใช้กับการชำรุดที่เป็นผลมาจาก (ก) การดูแลรักษาหรือการตรวจสอบที่ไม่เหมาะสมหรือไม่เพียงพอ (ข) ซอฟต์แวร์ ส่วนต่อประสาน ชิ้นส่วน หรืออุปกรณ์ใช้สิ้นเปลืองซึ่งไม่ได้เป็นผลิตภัณฑ์ของ HP (ค) การดัดแปลงที่ไม่ได้รับอนุญาตหรือการใช้งานผิดวัตถุประสงค์ (ง) การใช้งานที่อยู่นอกเหนือข้อกำหนดรายละเอียดด้านสิ่งแวดล้อมของเครื่องพิมพ์ดังที่แจ้งไว้ หรือ (จ) การจัดเตรียมที่ตั้งผลิตภัณฑ์หรือการดูแลรักษาไม่เหมาะสม

ภายใต้กฎหมายในท้องถิ่น การรับประกันข้างต้นนั้นเป็นการรับประกันอย่างจำกัด และไม่มีการรับประกันหรือเงื่อนไขอื่น ไม่ว่าจะเป็นลายลักษณ์อักษรหรือทางวาจา ไม่ว่าจะโดยชัดแจ้งหรือโดยนัย เกี่ยวกับคุณค่าการเป็นสินค้า คุณภาพที่ขึ้นอยู่กับความพึงพอใจ และความเหมาะสมตามวัตถุประสงค์อย่างหนึ่งอย่างใด บางประเทศ/พื้นที่ รัฐ หรือจังหวัด จะไม่อนุญาตให้มีข้อจำกัดเกี่ยวกับระยะเวลาการรับประกัน ดังนั้นข้อจำกัด หรือข้อยกเว้นข้างต้นอาจไม่มีผลกับท่าน การรับประกันที่จำกัดนี้ให้สิทธิทางกฎหมายบางประการแก่ท่าน และท่านอาจมีสิทธิอื่นๆ อีกซึ่งต่างกันไปตามประเทศ/พื้นที่, รัฐ หรือจังหวัด

การรับประกันแบบจำกัดของ HP มีผลบังคับใช้ในทุกประเทศ/พื้นที่หรือสถานที่ซึ่ง HP มีฝ่ายสนับสนุนผลิตภัณฑ์ดังกล่าว และ HP ได้วางจำหน่ายผลิตภัณฑ์ดังกล่าว ระดับของการให้บริการตามการรับประกันที่ท่านได้รับอาจต่างกันไปตามมาตรฐานในท้องถิ่น HP จะไม่แก้ไขรูปแบบ ความเหมาะสม หรือหน้าที่ของผลิตภัณฑ์เพื่อให้สามารถทำงานได้ในประเทศ/พื้นที่ที่มีเจตนาไม่ดำเนินการตามกฎหมายหรือข้อบังคับ

ตามขอบเขตของกฎหมายท้องถิ่นที่ระบุไว้นั้น การชดใช้ค่าเสียหายในประกาศการรับประกันนี้เป็นการชดใช้สำหรับท่านเพียงผู้เดียวและเป็นการชดใช้เฉพาะ นอกเหนือจากที่ระบุไว้ข้างต้นนี้ HP หรือซัพพลายเออร์ไม่ขอรับผิดชอบการตกหล่นของข้อมูลทั้งโดยทางตรง กรณีพิเศษ โดยบังเอิญ เป็นผลสืบเนื่อง (รวมถึงการสูญเสียกำไรหรือข้อมูล) หรือความเสียหายอื่นตามที่ระบุไว้ในสัญญา การละเมิดหรืออื่นๆ ไม่ว่าในกรณีใด บางประเทศ/พื้นที่, รัฐ หรือจังหวัด จะไม่อนุญาตให้มีข้อยกเว้นหรือข้อจำกัดเกี่ยวกับความเสียหายโดยเหตุบังเอิญหรือโดยผลสืบเนื่อง ดังนั้นข้อจำกัด หรือข้อยกเว้นข้างต้นอาจไม่มีผลกับท่าน

ข้อความรับประกันที่ปรากฏอยู่ในข้อกำหนดนี้ ไม่ได้เป็นการยกเว้น จำกัด หรือดัดแปลง หากแต่เป็นส่วนเพิ่มเติมของข้อกำหนดเรื่องสิทธิ ซึ่งใช้บังคับการขายผลิตภัณฑ์นี้ให้กับท่าน

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • สหราชอาณาจักร, ไอร์แลนด์ และมอลตา
  • ออสเตรีย, เบลเยียม, เยอรมนี และลักเซมเบิร์ก
  • เบลเยียม, ฝรั่งเศส และลักเซมเบิร์ก
  • อิตาลี
  • สเปน
  • เดนมาร์ก
  • นอร์เวย์
  • สวีเดน
  • โปรตุเกส
  • กรีซและไซปรัส
  • ฮังการี
  • สาธารณรัฐเช็ก
  • สโลวาเกีย
  • โปแลนด์
  • บัลแกเรีย
  • โรมาเนีย
  • เบลเยียมและเนเธอร์แลนด์
  • ฟินแลนด์
  • สโลวีเนีย
  • โครเอเชีย
  • ลัตเวีย
  • ลิทัวเนีย
  • เอสโตเนีย


บริการและการสนับสนุน

สหราชอาณาจักร, ไอร์แลนด์ และมอลตา

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


บริการและการสนับสนุน

ออสเตรีย, เบลเยียม, เยอรมนี และลักเซมเบิร์ก

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


บริการและการสนับสนุน

เบลเยียม, ฝรั่งเศส และลักเซมเบิร์ก

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


บริการและการสนับสนุน

อิตาลี

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


บริการและการสนับสนุน

สเปน

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


บริการและการสนับสนุน

เดนมาร์ก

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


บริการและการสนับสนุน

นอร์เวย์

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


บริการและการสนับสนุน

สวีเดน

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


บริการและการสนับสนุน

โปรตุเกส

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


บริการและการสนับสนุน

กรีซและไซปรัส

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


บริการและการสนับสนุน

ฮังการี

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


บริการและการสนับสนุน

สาธารณรัฐเช็ก

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


บริการและการสนับสนุน

สโลวาเกีย

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


บริการและการสนับสนุน

โปแลนด์

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


บริการและการสนับสนุน

บัลแกเรีย

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


บริการและการสนับสนุน

โรมาเนีย

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


บริการและการสนับสนุน

เบลเยียมและเนเธอร์แลนด์

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


บริการและการสนับสนุน

ฟินแลนด์

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


บริการและการสนับสนุน

สโลวีเนีย

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


บริการและการสนับสนุน

โครเอเชีย

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


บริการและการสนับสนุน

ลัตเวีย

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


บริการและการสนับสนุน

ลิทัวเนีย

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


บริการและการสนับสนุน

เอสโตเนีย

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


บริการและการสนับสนุน

การรับประกันการคุ้มครองของ HP: การรับประกันอย่างจำกัดสำหรับตลับผงหมึก LaserJet

    ผลิตภัณฑ์ HP นี้ได้รับการรับประกันว่าปราศจากข้อบกพร่องด้านวัสดุและฝีมือการผลิต

    การรับประกันนี้ไม่มีผลต่อผลิตภัณฑ์ที่ (ก) มีการเติม ผลิตซ้ำ หรือดัดแปลงแก้ไขในทางหนึ่งทางใด (ข) เกิดปัญหาจากการใช้งานผิดประเภท การเก็บรักษาไม่ถูกต้อง หรือมีการใช้งานนอกเหนือจากข้อมูลจำเพาะในด้านสภาพแวดล้อมการใช้งานสำหรับผลิตภัณฑ์เครื่องพิมพ์ หรือ (ค) มีการสึกหรอจากการใช้งานตามปกติ

    ในการรับบริการตามเงื่อนไขประกัน โปรดส่งคืนผลิตภัณฑ์นี้ไปยังสถานที่ซื้อ (พร้อมคำอธิบายปัญหาอย่างเป็นลายลักษณ์อักษร และตัวอย่างของงานพิมพ์) หรือติดต่อฝ่ายบริการลูกค้าของ HP HP สามารถเลือกที่จะเปลี่ยนแทนผลิตภัณฑ์ที่พิสูจน์แล้วว่ามีข้อบกพร่อง หรือคืนเงินให้ตามราคาที่ซื้อ

    ภายในขอบเขตที่กฎหมายอนุญาต การรับประกันข้างต้นเป็นการรับประกันอย่างจำกัด และไม่มีการรับประกันหรือเงื่อนไขอื่นใด ไม่ว่าจะเป็นลายลักษณ์อักษรหรือทางวาจา เป็นไปโดยชัดเจนหรือโดยนัย และ HP ไม่รับผิดชอบต่อการรับประกันหรือเงื่อนไขโดยนัยเกี่ยวกับคุณค่าการเป็นสินค้า ความพึงพอใจ และความเหมาะสมต่อวัตถุประสงค์อย่างหนึ่งอย่างใดโดยเฉพาะ

    ภายในขอบเขตที่กฎหมายกำหนด HP หรือซัพพลายเออร์ของ HP จะไม่มีส่วนรับผิดชอบต่อความเสียหายทั้งทางตรง กรณีพิเศษ ความเสียหายที่เกิดขึ้นเอง หรือเป็นผลจากเหตุการณ์อื่น (รวมถึงการสูญเสียผลกำไรหรือข้อมูล) หรือความเสียหายอื่นใด ไม่ว่าจะเกิดขึ้นจากสัญญา การละเมิดหรือเงื่อนไขอื่นก็ตาม

    เงื่อนไขการรับประกันในคำประกาศนี้ ยกเว้นที่กฎหมายอนุญาต จะไม่จำกัดหรือแก้ไข และเป็นส่วนเพิ่มเติมของสิทธิ์ตามกฎหมายที่เกิดจากการขายผลิตภัณฑ์แก่ท่าน


บริการและการสนับสนุน

นโยบายของ HP เกี่ยวกับอุปกรณ์สิ้นเปลืองที่ไม่ใช่ของ HP

    Hewlett-Packard Company ไม่แนะนำให้ใช้ตลับผงหมึกที่ไม่ใช่ของ HP ไม่ว่าจะเป็นของใหม่หรือนำมาผลิตใหม่

    หมายเหตุ:

    สำหรับผลิตภัณฑ์เครื่องพิมพ์ของ HP การใช้ตลับผงหมึกที่ไม่ใช่ของ HP หรือตลับผงหมึกแบบเติมไม่มีผลต่อการรับประกันลูกค้าหรือสัญญาการสนับสนุนของ HP กับลูกค้า อย่างไรก็ตาม หากเครื่องพิมพ์ขัดข้องหรือชำรุดเสียหายอันเนื่องมาจากการใช้ตลับผงหมึกที่ไม่ใช่ของ HP หรือตลับผงหมึกแบบเติม HP จะคิดค่าเวลาและวัสดุมาตรฐานในการให้บริการเครื่องพิมพ์สำหรับเหตุขัดข้องและชำรุดเสียหาย


บริการและการสนับสนุน

เว็บไซต์ต่อต้านสินค้าปลอมของ HP

    ไปที่ www.hp.com/go/anticounterfeit เมื่อคุณติดตั้งตลับผงหมึกของ HP แล้วข้อความบนแผงควบคุมระบุว่าตลับหมึกนั้นไม่ใช่ของ HP ทาง HP จะช่วยตรวจสอบว่าตลับหมึกดังกล่าวเป็นของแท้หรือไม่ พร้อมทั้งจะดำเนินขั้นตอนต่างๆ เพื่อแก้ปัญหา

    ตลับผงหมึกของคุณอาจไม่ใช่ตลับผงหมึก HP ของแท้ หากคุณสังเกตเห็นสิ่งต่อไปนี้

    ●
    หน้าแสดงสถานะอุปกรณ์สิ้นเปลืองแสดงว่ามีการติดตั้งอุปกรณ์สิ้นเปลืองที่ไม่ใช่ของ HP
    ●
    คุณพบปัญหามากมายเกี่ยวกับตลับหมึกที่ใช้งานอยู่
    ●
    ตลับหมึกพิมพ์มีลักษณะต่างไปจากปกติ (ตัวอย่างเช่น บรรจุภัณฑ์ไม่เหมือนบรรจุภัณฑ์ของ HP)


บริการและการสนับสนุน

ข้อมูลที่เก็บบนตลับผงหมึก

    ตลับผงหมึก HP ที่ใช้กับเครื่องพิมพ์นี้มีชิพหน่วยความจำซึ่งช่วยในการทำงานของเครื่องพิมพ์

    นอกจากนี้ ชิพหน่วยความจำยังรวบรวมชุดข้อมูลที่จำกัดเกี่ยวกับการใช้เครื่องพิมพ์ ซึ่งอาจรวมถึงข้อมูลต่อไปนี้: วันที่ติดตั้งตลับผงหมึกครั้งแรก วันที่ที่ใช้งานตลับผงหมึกครั้งล่าสุด จำนวนหน้าที่พิมพ์โดยใช้ตลับผงหมึกนี้ พื้นที่การพิมพ์ โหมดการพิมพ์ที่ใช้ ข้อผิดพลาดในการพิมพ์ที่เกิดขึ้น และรุ่นเครื่องพิมพ์ ข้อมูลนี้จะช่วย HP ในการออกแบบเครื่องพิมพ์ในอนาคตเพื่อตอบสนองความต้องการในการพิมพ์ของลูกค้า

    ข้อมูลที่รวบรวมได้จากชิพหน่วยความจำตลับผงหมึกนั้นไม่มีข้อมูลที่สามารถระบุตัวลูกค้า หรือผู้ใช้ตลับผงหมึกหรือเครื่องพิมพ์ของผู้ใช้

    HP สุ่มตัวอย่างชิพหน่วยความจำจากตลับผงหมึกที่ส่งกลับมาตามโปรแกรมส่งคืนโดยไม่มีค่าใช้จ่ายและการรีไซเคิลของ HP (HP Planet Partners: www.hp.com/recycle) HP จะนำชิพหน่วยความจำจากการสุ่มตัวอย่างนี้มาศึกษาเพื่อปรับปรุงเครื่องพิมพ์ HP ต่อไปในอนาคต คู่ค้า HP ซึ่งมีส่วนช่วยเหลือในการรีไซเคิลตลับผงหมึกนี้อาจมีสิทธิ์เข้าใช้ข้อมูลนี้ด้วย

    บริษัทอื่นที่เป็นเจ้าของตลับผงหมึกมีสิทธิ์เข้าใช้ข้อมูลที่ไม่ระบุชื่อในชิพหน่วยความจำ


บริการและการสนับสนุน

ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นสุดท้าย

    โปรดอ่านให้ละเอียดก่อนใช้ผลิตภัณฑ์ซอฟต์แวร์นี้: ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นตอนสุดท้าย (“EULA”) นี้เป็นข้อตกลงระหว่าง (a) คุณ (อาจเป็นบุคคลธรรมดาหรือนิติบุคคลที่คุณเป็นตัวแทน) กับ (b) Hewlett-Packard Company (“HP”) ที่ควบคุมการใช้งานผลิตภัณฑ์ซอฟต์แวร์ของคุณ (“ซอฟต์แวร์”) ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นตอนสุดท้ายนี้ไม่สามารถนำมาใช้ได้หากมีข้อตกลงการอนุญาตให้ใช้สิทธิ์แยกต่างหากระหว่างคุณกับ HP หรือซัพพลายเออร์ของ HP สำหรับซอฟต์แวร์ รวมถึงข้อตกลงการอนุญาตให้ใช้สิทธิ์ในเอกสารประกอบทางออนไลน์ คำว่า “ซอฟต์แวร์” อาจรวมถึง (i) สื่อที่เกี่ยวข้อง (ii) คู่มือผู้ใช้และวัสดุสิ่งพิมพ์อื่นๆ และ (iii) เอกสารประกอบทาง “ออนไลน์” หรือเอกสารอิเล็คทรอนิก (รวมเรียกว่า “เอกสารประกอบผู้ใช้”)

    สิทธิ์ในซอฟต์แวร์ได้รับการเสนอให้เฉพาะภายใต้เงื่อนไขที่ว่า คุณได้ยอมรับเงื่อนไขและข้อกำหนดทั้งหมดของ EULA นี้ โดยการติดตั้ง การทำสำเนา การดาวน์โหลด หรือการใช้ซอฟต์แวร์นี้ คุณได้ยอมรับที่จะผูกพันโดย EULA นี้ หากคุณไม่ยอมรับ EULA นี้ ห้ามติดตั้ง ดาวน์โหลด หรือใช้ซอฟต์แวร์นี้ หากคุณซื้อซอฟต์แวร์แต่ไม่เห็นด้วยกับ EULA นี้ โปรดส่งซอฟต์แวร์คืนสถานที่ที่คุณซื้อภายในสิบสี่วันเพื่อขอรับเงินคืนตามราคาที่ซื้อ หากได้ติดตั้งซอฟต์แวร์บนผลิตภัณฑ์ HP อื่น หรือสามารถนำมาใช้ร่วมกับผลิตภัณฑ์อื่นๆ ของ HP คุณอาจส่งผลิตภัณฑ์ทั้งหมดที่ยังไม่ได้ใช้กลับคืน

    1.
    ซอฟต์แวร์ของบุคคลภายนอก นอกจากซอฟต์แวร์ที่เป็นกรรมสิทธิ์ของ HP (“ซอฟต์แวร์ HP”) ซอฟต์แวร์อาจรวมถึงซอฟต์แวร์ภายใต้ใบอนุญาตจากบุคคลภายนอก (“ซอฟต์แวร์ของบุคคลภายนอก” และ “ใบอนุญาตของบุคคลภายนอก”) ทั้งนี้ได้ให้ใบอนุญาตสำหรับซอฟต์แวร์ของบุคคลภายนอกแก่คุณภายใต้ข้อกำหนดและเงื่อนไขของใบอนุญาตของบุคคลภายนอกที่เกี่ยวข้อง โดยทั่วไป ใบอนุญาตของบุคคลภายนอกจะอยู่ในไฟล์ เช่น ไฟล์ “license.txt” หรือ “readme” คุณควรติดต่อฝ่ายสนับสนุนของ HP หากคุณไม่พบใบอนุญาตของบุคคลภายนอก หากใบอนุญาตของบุคคลภายนอกมีใบอนุญาตที่มีรหัสต้นฉบับที่สามารถใช้งานได้ (เช่น ใบอนุญาตสาธารณะทั่วไปของ GNU) และรหัสต้นฉบับที่เกี่ยวข้องไม่ได้มาพร้อมกับซอฟต์แวร์ ให้ตรวจสอบหน้าการสนับสนุนผลิตภัณฑ์ในเว็บไซต์ของ HP (hp.com) เพื่อเรียนรู้วิธีการหารหัสต้นฉบับนั้นๆ
    2.
    สิทธิตามใบอนุญาต คุณจะมีสิทธิต่อไปนี้ที่ให้คุณตามข้อกำหนดและเงื่อนไขทั้งหมดของ EULA นี้:
    a.
    การใช้งาน HP ให้ใบอนุญาตแก่คุณเพื่อใช้ซอฟต์แวร์ HP ได้หนึ่งสำเนา “การใช้งาน” หมายถึง การติดตั้ง การทำสำเนา การจัดเก็บ การโหลด การดำเนินการ การแสดง หรือการใช้ซอฟต์แวร์ HP คุณต้องไม่ดัดแปลงแก้ไขซอฟต์แวร์ HP หรือปิดใช้งานคุณสมบัติในการให้อนุญาตหรือการควบคุมของซอฟต์แวร์ HP หาก HP เป็นผู้ให้ซอฟต์แวร์นี้เพื่อใช้งานร่วมกับผลิตภัณฑ์ด้านภาพหรือการพิมพ์ (เช่น หากซอฟต์แวร์คือ ไดรเวอร์เครื่องพิมพ์ เฟิร์มแวร์หรือ Add-on) คุณสามารถใช้ซอฟต์แวร์ HP ได้กับผลิตภัณฑ์ (“ผลิตภัณฑ์ HP”) เท่านั้น ข้อจำกัดเกี่ยวกับการใช้งานเพิ่มเติมอาจมีอยู่ในเอกสารสำหรับผู้ใช้ คุณไม่สามารถแยกส่วนที่เป็นคอมโพเนนต์ของซอฟต์แวร์ HP สำหรับการใช้งาน คุณไม่มีสิทธิแจกจ่ายซอฟต์แวร์ HP
    b.
    การทำสำเนา สิทธิของคุณในการทำสำเนาหมายถึง คุณสามารถทำสำเนาซอฟต์แวร์ HP เพื่อการจัดเก็บหรือการสำรองได้ โดยมีเงื่อนไขว่าสำเนาแต่ละชุดต้องมีคำประกาศเรื่องกรรมสิทธิ์ของซอฟต์แวร์ HP เดิมที่เป็นตัวจริงและนำมาใช้เพื่อการสำรองเท่านั้น
    3.
    การอัปเกรด ในการใช้ซอฟต์แวร์ HP ที่ HP ให้ไว้ในลักษณะที่มีการอัปเกรด ปรับปรุง หรือเป็นส่วนเสริม (รวมเรียกว่า “การอัปเกรด”) คุณจะต้องได้รับใบอนุญาตให้ใช้ซอฟต์แวร์ HP ของเดิมที่ HP ระบุไว้ว่ามีสิทธิอัปเกรดได้ ตามขอบเขตนี้ การอัปเกรดจะใช้แทนซอฟต์แวร์ HP ของเดิม คุณจะไม่สามารถใช้ซอฟต์แวร์ HP นั้นได้อีกต่อไป EULA นี้มีผลใช้บังคับกับการอัปเกรดแต่ละครั้ง เว้นแต่ HP ได้ออกข้อกำหนดไว้ใช้กับการอัปเกรด ในกรณีที่มีข้อขัดแย้งระหว่าง EULA นี้กับข้อกำหนดอื่นๆ ที่กล่าวมา ข้อกำหนดอื่นๆ นั้นจะมีผลใช้บังคับที่เหนือกว่า
    4.

    การโอน

    a.
    การโอนของบุคคลภายนอก ผู้ใช้ซอฟต์แวร์ HP เป็นคนแรกอาจทำการโอนซอฟต์แวร์ให้กับผู้ใช้คนอื่นได้หนึ่งครั้ง การโอนใดๆ จะต้องประกอบส่วนประกอบที่เป็นคอมโพเนนต์, สื่อ, เอกสารสำหรับผู้ใช้, EULA นี้ และใบรับรองความเป็นของแท้ (หากมี) ทั้งหมด การโอนต้องไม่ใช่การโอนโดยอ้อม เช่น การส่งมอบ ก่อนที่จะโอน ผู้ใช้ที่ได้รับซอฟต์แวร์ที่โอนจะต้องให้การตกลงยอมรับ EULA นี้ เมื่อมีการโอนซอฟต์แวร์ HP ใบอนุญาตของคุณจะสิ้นสุดลงโดยอัตโนมัติ
    b.
    ข้อจำกัด คุณต้องไม่เช่า ให้เช่า หรือให้ยืมซอฟต์แวร์ HP หรือใช้ซอฟต์แวร์ HP เพื่อการใช้แบบไทม์แชริงเพื่อการค้าหรือการใช้ของสำนักงาน คุณไม่สามารถให้อนุญาตช่วง โอนสิทธิหรือโอนซอฟต์แวร์ HP ได้ เว้นแต่จะมีการระบุไว้ใน EULA นี้อย่างชัดแจ้ง
    5.
    สิทธิในกรรมสิทธิ์ HP หรือซัพพลายเออร์ของ HP เป็นเจ้าของสิทธิในทรัพย์สินทางปัญญาทั้งหมดในซอฟต์แวร์และเอกสารสำหรับผู้ใช้เป็นเจ้าของ อีกทั้งยังได้รับความคุ้มครองโดยกฎหมาย ซึ่งรวมถึงกฎหมายลิขสิทธิ์ ความลับทางการค้า สิทธิบัตรและเครื่องหมายการค้าที่มีผลใช้บังคับ คุณจะต้องไม่ลบข้อมูลระบุผลิตภัณฑ์ ประกาศเรื่องลิขสิทธิ์ หรือข้อจำกัดเรื่องกรรมสิทธิ์ออกจากซอฟต์แวร์
    6.
    ข้อจำกัดเกี่ยวกับการทำวิศวกรรมย้อนกลับ คุณไม่สามารถทำวิศวกรรมย้อนกลับ ดีคอมไพล์ หรือแยกส่วนประกอบซอฟต์แวร์ HP ได้ เว้นแต่และเฉพาะในขอบเขตที่ได้รับสิทธิให้ทำเช่นนั้นได้ภายใต้กฎหมายที่มีผลใช้บังคับ
    7.
    ความยินยอมให้ใช้ข้อมูล HP และบริษัทในเครือของ HP อาจรวบรวมและใช้ข้อมูลทางเทคนิคที่คุณให้ซึ่งเกี่ยวข้องกับ (i) การใช้ซอฟต์แวร์หรือผลิตภัณฑ์ HP ของคุณหรือ (ii) การให้บริการสนับสนุนเกี่ยวกับซอฟต์แวร์หรือผลิตภัณฑ์ HP ข้อมูลดังกล่าวทั้งหมดจะอยู่ภายใต้นโยบายความเป็นส่วนตัวของ HP HP จะไม่ใช้ข้อมูลดังกล่าวในลักษณะที่เป็นการระบุตัวคุณ เว้นแต่มีความจำเป็นต่อการปรับปรุงการใช้งานของคุณหรือการให้บริการสนับสนุน
    8.
    การจำกัดความรับผิด โดยไม่คำนึงถึงความเสียหายที่คุณอาจประสบ ความรับผิดทั้งหมดของ HP และบริษัทในเครือของ HP ภายใต้ EULA นี้ และการแก้ไขสำหรับคุณโดยเฉพาะภายใต้ EULA นี้จะจำกัดไว้ในจำนวนที่มากกว่าจำนวนเงินที่คุณจ่ายไปเป็นค่าผลิตภัณฑ์หรือเป็นเงิน 5.00 ดอลลาร์สหรัฐฯ ตามขอบเขตสูงสุดที่กฎหมายที่มีผลใช้บังคับอนุญาตไว้ ไม่ว่ากรณีใดก็ตาม HP หรือซัพพลายเออร์ของ HP ไม่ขอรับผิดต่อความเสียหายพิเศษ ความเสียหายจากเหตุบังเอิญ ความเสียหายโดยอ้อม หรือความเสียหายที่เป็นผลสืบเนื่อง (รวมถึงความเสียหายในส่วนของการสูญเสียกำไร สูญเสียข้อมูล การหยุดชะงักของธุรกิจ การบาดเจ็บของบุคคล หรือความสูญเสียความเป็นส่วนตัว) อันเกี่ยวข้องกับการใช้ซอฟต์แวร์หรือการใช้ซอฟต์แวร์ไม่ได้ในลักษณะใดก็ตาม แม้ว่า HP หรือซัพพลายเออร์ใดๆ ก็ตามจะได้รับการบอกกล่าวถึงความเป็นไปได้ที่จะเกิดความเสียหายดังกล่าวและแม้ว่าการแก้ไขข้างต้นจะไม่เป็นไปตามจุดมุ่งหมายที่สำคัญก็ตาม กรณีที่รัฐบางรัฐหรือเขตอำนาจศาลอื่นๆ ไม่ยอมให้มีการยกเว้นหรือจำกัดความเสียหายจากเหตุบังเอิญหรือความเสียหายที่เป็นสืบเนื่อง ข้อจำกัดหรือข้อยกเว้นข้างต้นจะไม่มีผลใช้บังคับกับคุณ
    9.
    ลูกค้าที่เป็นหน่วยงานรัฐของประเทศสหรัฐฯ ซอฟต์แวร์ได้รับการพัฒนาขึ้นโดยค่าใช้จ่ายส่วนบุคคล ซอฟต์แวร์ทั้งหมดเป็นซอฟต์แวร์คอมพิวเตอร์เพื่อการค้าภายในความหมายของข้อบังคับในการจัดซื้อจัดหาที่มีผลใช้บังคับ เพราะฉะนั้น ตาม US FAR 48 CFR 12.212 และ DFAR 48 CFR 227.7202 การใช้ การทำซ้ำและการเปิดเผยถึงซอฟต์แวร์โดยหรือสำหรับรัฐบาลสหรัฐฯ หรือผู้รับจ้างของรัฐบาลสหรัฐฯ จึงอยู่ภายใต้ข้อกำหนดและเงื่อนไขที่ระบุไว้ในข้อตกลงสิทธิการใช้งานของผู้ใช้ (End User License Agreement) นี้เท่านั้น ยกเว้นข้อกำหนดที่ขัดต่อกฎหมายของรัฐบาลกลางที่เป็นข้อบังคับซึ่งมีผลใช้บังคับ
    10.
    การปฏิบัติตามกฎหมายการส่งออก คุณจะต้องปฏิบัติตามกฎหมาย กฎระเบียบและข้อบังคับทั้งหมด (i) ที่มีผลใช้บังคับกับการส่งออกหรือนำเข้าซอฟต์แวร์ หรือ (ii) ที่จำกัดการใช้ซอฟต์แวร์ รวมถึงข้อจำกัดด้านการเพิ่มอาวุธนิวเคลียร์ เคมีหรือชีวภาพ
    11.
    การสงวนสิทธิ์ HP และซัพพลายเออร์ของ HP ขอสงวนสิทธิ์ทั้งหมดที่ไม่ได้ให้ไว้แก่คุณใน EULA นี้อย่างชัดแจ้ง

    © 2009 Hewlett-Packard Development Company, L.P.

    ปรับปรุงแก้ไข 04/09


บริการและการสนับสนุน

บริการรับประกันโดยให้ลูกค้าซ่อมแซมด้วยตนเอง

    ผลิตภัณฑ์ HP ได้รับการออกแบบมาให้ใช้ชิ้นส่วนที่ลูกค้าสามารถซ่อมแซมได้ด้วยตนเอง (CSR) เพื่อลดระยะเวลาในการซ่อมแซมและเพิ่มความยืดหยุ่นในการเปลี่ยนชิ้นส่วนที่มีข้อบกพร่อง หากในระหว่างช่วงวินิจฉัย HP สรุปว่าควรทำการซ่อมแซมโดยใช้ชิ้นส่วน CSR ทาง HP จะจัดส่งชิ้นส่วนนั้นเพื่อให้คุณทำการเปลี่ยนด้วยตนเอง ชิ้นส่วน CSR มีสองประเภท ได้แก่ 1) ชิ้นส่วนที่ต้องให้ลูกค้าเปลี่ยนด้วยตนเอง หากคุณขอให้ HP เป็นผู้เปลี่ยนชิ้นส่วนเหล่านี้ คุณจะต้องชำระค่าเดินทางและค่าแรงในการให้บริการ 2) ชิ้นส่วนที่ลูกค้าสามารถเลือกเปลี่ยนเองหรือไม่ก็ได้ ชิ้นส่วนเหล่านี้ออกแบบมาให้ลูกค้าสามารถเปลี่ยนเองได้เช่นกัน อย่างไรก็ตาม หากคุณขอให้ HP เป็นผู้เปลี่ยนชิ้นส่วนดังกล่าว ทาง HP อาจเปลี่ยนชิ้นส่วนให้โดยไม่คิดค่าใช้จ่ายใดๆ เพิ่มเติม ทั้งนี้ขึ้นอยู่กับประเภทของการรับประกันที่กำหนดไว้สำหรับผลิตภัณฑ์ของคุณ

    ชิ้นส่วน CSR อาจถูกจัดส่งให้คุณในวันทำการถัดไปโดยขึ้นอยู่กับสถานที่และการมีชิ้นส่วนที่พร้อมจะจัดส่ง การจัดส่งชิ้นส่วนในวันเดียวกันหรือภายใน 4 ชั่วโมงจะมีค่าบริการเพิ่มโดยขึ้นอยู่กับเงื่อนไขด้านสถานที่ หากคุณต้องการความช่วยเหลือเพิ่มเติม โปรดติดต่อศูนย์บริการด้านเทคนิคของ HP และช่างเทคนิคของเราจะให้คำแนะนำทางโทรศัพท์แก่คุณ HP จะเป็นผู้กำหนดเมื่อส่งวัสดุพร้อมชิ้นส่วน CSR สำรองว่าจะต้องส่งชิ้นส่วนที่ชำรุดบกพร่องกลับคืนให้ทาง HP หรือไม่ ในกรณีที่ต้องมีการส่งคืนชิ้นส่วนที่บกพร่องให้กับ HP คุณจะต้องจัดส่งชิ้นส่วนดังกล่าวคืนแก่ HP ภายในระยะเวลาที่กำหนด ซึ่งโดยปกติคือห้า (5) วันทำการ ชิ้นส่วนที่ชำรุดจะต้องส่งคืนพร้อมกับเอกสารประกอบของชิ้นส่วนนั้นในบรรจุภัณฑ์ขนส่งที่มีให้ HP จะเรียกเก็บค่าใช้จ่ายจากคุณในส่วนของชิ้นส่วนทดแทน หากคุณไม่ส่งคืนชิ้นส่วนที่ชำรุดให้กับ HP ตามเงื่อนไขการรับประกันแบบให้ลูกค้าซ่อมแซมด้วยตนเอง HP จะออกค่าใช้จ่ายในส่วนค่าจัดส่งและการส่งคืนชิ้นส่วนทั้งหมด และจะกำหนดเองว่าจะใช้บริการบริษัทขนส่งใด


บริการและการสนับสนุน

การสนับสนุนลูกค้า

    ขอบริการสนับสนุนทางโทรศัพท์สำหรับประเทศ/พื้นที่ของคุณ
    เตรียมข้อมูลชื่อเครื่อง หมายเลขซีเรียล วันที่ซื้อ และคำอธิบายปัญหาให้พร้อม
    หมายเลขโทรศัพท์ของแต่ละประเทศ/พื้นที่จะอยู่ในแผ่นเอกสารในกล่องเครื่องพิมพ์ หรือที่ www.hp.com/support/
    รับการสนับสนุนทางอินเตอร์เน็ต 24 ชั่วโมง
    www.hp.com/support/ljM201, www.hp.com/support/ljM202
    ดาวน์โหลดยูทิลิตี้ ไดรเวอร์ และข้อมูลอิเล็กทรอนิกส์ของซอฟต์แวร์
    www.hp.com/support/ljM201, www.hp.com/support/ljM202
    สั่งซื้อบริการหรือข้อตกลงในการบำรุงรักษาของ HP
    www.hp.com/go/carepack
    ลงทะเบียนเครื่องพิมพ์ของคุณ
    www.register.hp.com


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

  • การคุ้มครองสิ่งแวดล้อม
  • การก่อก๊าซโอโซน
  • การสิ้นเปลืองพลังงาน
  • การใช้ผงหมึก
  • การใช้กระดาษ
  • พลาสติก
  • อุปกรณ์สิ้นเปลืองของ HP LaserJet
  • คำแนะนำในการส่งคืนและการรีไซเคิล
  • กระดาษ
  • ข้อจำกัดของวัสดุ
  • การกำจัดอุปกรณ์ที่ไม่ใช้แล้วโดยผู้ใช้
  • การรีไซเคิลฮาร์ดแวร์อิเล็กทรอนิกส์
  • สารเคมี
  • ตารางสสาร (จีน)
  • ข้อมูลสำหรับผู้ใช้เกี่ยวกับ SEPA Ecolabel (ประเทศจีน)
  • ประกาศการจำกัดการใช้สารอันตราย (อินเดีย)
  • ประกาศข้อจำกัดเกี่ยวกับสารอันตราย (ตุรกี)
  • ประกาศการจำกัดการใช้สารอันตราย (ยูเครน)
  • เอกสารข้อมูลเกี่ยวกับความปลอดภัยของวัสดุ (MSDS)
  • EPEAT
  • สำหรับข้อมูลเพิ่มเติม


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การคุ้มครองสิ่งแวดล้อม

    Hewlett-Packard Company มุ่งมั่นที่จะจำหน่ายผลิตภัณฑ์ที่มีคุณภาพและไม่เป็นอันตรายต่อสิ่งแวดล้อม เครื่องพิมพ์นี้ได้รับการออกแบบให้มีลักษณะเฉพาะหลายประการเพื่อลดผลกระทบต่อสิ่งแวดล้อม


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การก่อก๊าซโอโซน

    การทำลายก๊าซโอโซนในอากาศสำหรับเครื่องพิมพ์นี้ได้รับการวัดตามวิธีการที่ได้รับการยอมรับโดยทั่วไป* และเมื่อข้อมูลการปล่อยมลพิษเหล่านี้มีผลกับ "สถานการณ์จำลองการสัมผัสแบบจำลองสำหรับสำนักงานทั่วไป"** HP สามารถตรวจสอบได้ว่าไม่มีปริมาณโอโซนที่ตรวจพบได้ซึ่งถูกสร้างขึ้นในระหว่างการพิมพ์ที่เกินมาตรฐานหรือแนวทางคุณภาพอากาศในอาคารในปัจจุบัน

    * วิธีการทดสอบสำหรับการตรวจหาการปล่อยก๊าซจากอุปกรณ์ที่เป็นเอกสารโดยคำนึงถึงการตัดสินให้ฉลากสิ่งแวดล้อมสำหรับอุปกรณ์สำนักงานที่มีฟังก์ชั่นการพิมพ์ RAL-UZ 171 – BAM กรกฏาคม 2012

    ** พิจารณาจากความเข้มข้นของโอโซนเมื่อพิมพ์ 2 ชั่วโมงต่อวันในห้องขนาด 32 ลูกบาศก์เมตร โดยมีอัตราการระบายอากาศเปลี่ยนแปลงไป 0.72 ต่อชั่วโมง ด้วยวัสดุการพิมพ์ของ HP


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การสิ้นเปลืองพลังงาน

    พลังงานที่ใช้จะลดลงอย่างมากขณะที่เครื่องอยู่ในโหมดพร้อมหรือโหมด พักเครื่อง ซึ่งไม่เพียงช่วยประหยัดทรัพยากรธรรมชาติ แต่ยังช่วยประหยัดค่าใช้จ่าย โดยที่ประสิทธิภาพการทำงานของอุปกรณ์ไม่ได้ลดลงแต่อย่างใด อุปกรณ์ภาพและการพิมพ์ของ Hewlett-Packard ที่มีโลโก้ ENERGY STAR® เป็นไปตามข้อกำหนด ENERGY STAR ของสำนักงานปกป้องสิ่งแวดล้อมสหรัฐอเมริกา (U.S. Environmental Protection Agency) สำหรับอุปกรณ์ภาพ เครื่องหมายต่อไปนี้จะปรากฏบนอุปกรณ์ภาพที่มีคุณสมบัติตามข้อกำหนด ENERGY STAR:

    เครื่องหมาย ENERGY STAR®

    ข้อมูลเพิ่มเติมเกี่ยวกับรุ่นของอุปกรณ์ภาพที่มีคุณสมบัติตามข้อกำหนด ENERGY STAR มีอยู่ที่:

    www.hp.com/go/energystar


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การใช้ผงหมึก

    โหมด EconoMode จะใช้ผงหมึกน้อยกว่าการใช้งานโหมดอื่น ซึ่งจะช่วยให้ใช้งานตลับผงหมึกได้ยาวนานขึ้น HP ไม่แนะนำให้ใช้ EconoMode ตลอดเวลา หากใช้ EconoMode ตลอดเวลา ปริมาณหมึกอาจเหลืออยู่นานเกินกว่าอายุของชิ้นส่วนในตลับผงหมึก หากคุณภาพการพิมพ์เริ่มลดลง และไม่สามารถยอมรับได้ โปรดพิจารณาการเปลี่ยนตลับผงหมึก


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การใช้กระดาษ

    คุณสมบัติการพิมพ์สองด้านด้วยตัวเอง/อัตโนมัติ (การพิมพ์สองด้าน) และการพิมพ์หลายหน้าในแผ่นเดียว ทำให้สามารถลดปริมาณการใช้กระดาษ อันส่งผลให้ลดการใช้ทรัพยากรธรรมชาติลง


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

พลาสติก

    ชิ้นส่วนพลาสติกที่มีน้ำหนักเกิน 25 กรัมจะระบุด้วยเครื่องหมายตามมาตรฐานสากล ซึ่งทำให้สามารถแยกประเภทพลาสติกต่างๆ เพื่อนำไปรีไซเคิลเมื่อพลาสติกเหล่านี้หมดอายุการใช้งาน


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

อุปกรณ์สิ้นเปลืองของ HP LaserJet

    คุณสามารถส่งคืนและรีไซเคิลตลับผงหมึก HP LaserJet print ที่ใช้แล้วได้อย่างง่ายดาย โดยไม่เสียค่าใช้จ่ายใดๆ กับ HP Planet Partners ข้อมูลและคำแนะนำในภาษาต่างๆ เกี่ยวกับโครงการนี้จะมีอยู่ในหีบห่อบรรจุตลับผงหมึกและอุปกรณ์สิ้นเปลือง HP LaserJet ใหม่ทุกชิ้น หากคุณส่งคืนตลับหมึกครั้งละหลายๆ อัน แทนที่จะส่งทีละอัน ก็จะช่วยอนุรักษ์สิ่งแวดล้อมได้มากยิ่งขึ้น

    HP มุ่งมั่นที่จะจัดหาผลิตภัณฑ์และบริการคุณภาพสูงที่เป็นมิตรต่อสิ่งแวดล้อม ตั้งแต่ขั้นตอนของการออกแบบและผลิต ไปจนถึงการจัดจำหน่าย การใช้งานของลูกค้า และการรีไซเคิล เมื่อคุณเข้าร่วมโครงการ HP Planet Partners เรารับประกันว่าตลับผงหมึกของ HP LaserJet ของคุณจะได้รับการรีไซเคิลอย่างเหมาะสม โดยผ่านกระบวนการเพื่อนำพลาสติกและโลหะกลับมาใช้สำหรับผลิตภัณฑ์ใหม่ และแปรสภาพขยะหลายล้านตันให้เป็นประโยชน์ เนื่องจากตลับหมึกนี้จะถูกนำไปรีไซเคิลและใช้ในวัสดุใหม่ จึงไม่มีการส่งคืนให้คุณ ขอขอบคุณที่มีความรับผิดชอบต่อสิ่งแวดล้อม!

    หมายเหตุ:

    ใช้ฉลากส่งคืนเพื่อส่งคืนตลับผงหมึก HP LaserJet ของแท้เท่านั้น อย่าใช้ฉลากนี้สำหรับตลับหมึกพิมพ์อิงค์เจ็ตของ HP ตลับหมึกพิมพ์ที่ไม่ใช่ของ HP ตลับหมึกพิมพ์ที่เติมหมึกหรือผลิตซ้ำ หรือสินค้าส่งคืนภายใต้การรับประกัน หากต้องการข้อมูลเพิ่มเติมเกี่ยวกับการรีไซเคิลตลับหมึกอิงค์เจ็ต HP โปรดไปที่ http://www.hp.com/recycle


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

คำแนะนำในการส่งคืนและการรีไซเคิล

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • สหรัฐอเมริกาและเปอร์โตริโก้
  • การส่งคืนนอกสหรัฐฯ


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

สหรัฐอเมริกาและเปอร์โตริโก้

ฉลากที่แนบมาในกล่องตลับผงหมึกของ HP LaserJet ใช้สำหรับการส่งคืนหรือการรีไซเคิลตลับผงหมึกของ HP LaserJet ภายหลังการใช้งาน โปรดปฏิบัติตามคำแนะนำด้านล่างนี้

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • การส่งคืนจำนวนมาก (ตลับหมึกพิมพ์มากกว่าหนึ่งตลับ)
  • ส่งคืนครั้งเดียว
  • การจัดส่ง


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การส่งคืนจำนวนมาก (ตลับหมึกพิมพ์มากกว่าหนึ่งตลับ)

    1.
    ใส่ตลับผงหมึก HP LaserJet แต่ละอันไว้ในกล่องและถุงเดิมที่ใส่มา
    2.
    ติดเทปกล่องเข้าด้วยกันโดยใช้เทปผ้าหรือเทปบรรจุหีบห่อ หีบห่ออาจมีน้ำหนักมากถึง 31 กก. (70 ปอนด์)
    3.
    ใช้ฉลากการจัดส่งที่ชำระค่าธรรมเนียมล่วงหน้า

    หรือ

    1.
    ใช้กล่องที่เหมาะสมของคุณเองหรือขอกล่องขนาดใหญ่ได้ฟรีจาก www.hp.com/recycle หรือ 1-800-340-2445 (บรรจุตลับผงหมึกของ HP LaserJet ได้ถึง 31 กก. (70 ปอนด์))
    2.
    ใช้ฉลากการจัดส่งที่ชำระค่าธรรมเนียมล่วงหน้า


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ส่งคืนครั้งเดียว

    1.
    ใส่ตลับผงหมึก HP LaserJet แต่ละอันไว้ในถุงและกล่องเดิมที่ใส่มา
    2.
    ติดฉลากการจัดส่งไว้ที่ด้านหน้ากล่อง


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การจัดส่ง

สำหรับสหรัฐอเมริกาและเปอร์โตริโก ในการส่งคืนตลับผงหมึก HP LaserJet เพื่อรีไซเคิล ให้ใช้ฉลากที่อยู่ที่ระบุที่อยู่และชำระเงินล่วงหน้าซึ่งอยู่ในกล่อง ในการใช้ฉลากของ UPS โปรดมอบพัสดุให้กับพนักงานขับรถของ UPS ในระหว่างการจัดส่งหรือการรับของในครั้งถัดไป หรือนำไปส่งที่ศูนย์รับฝากของ UPS (การจัดส่งผ่าน UPS Ground จะมีค่าบริการตามอัตราการจัดส่งพัสดุโดยปกติ) สำหรับที่ตั้งของศูนย์รับพัสดุของ UPS ในท้องถิ่นของคุณ โปรดโทรศัพท์ไปที่ 1-800-PICKUPS หรือเยี่ยมชม www.ups.com

หากคุณส่งคืนโดยใช้ฉลากของ FedEx โปรดมอบพัสดุให้กับผู้จัดส่งของบริการไปรษณีย์สหรัฐอเมริกา หรือพนักงานขับรถของ FedEx ในระหว่างการรับของในครั้งถัดไป (การจัดส่งผ่าน FedEx Ground จะมีค่าบริการตามอัตราการจัดส่งพัสดุโดยปกติ) หรือคุณนำตลับผงหมึกที่บรรจุหีบห่อแล้วไปส่งที่สำนักงานไปรษณีย์สหรัฐอเมริกา หรือศูนย์จัดส่งหรือร้านของ FedEx สำหรับที่ตั้งของสำนักงานไปรษณีย์สหรัฐอเมริกาที่ใกล้คุณที่สุด โปรดโทรศัพท์ไปที่ 1-800-ASK-USPS หรือเยี่ยมชม www.ups.com สำหรับที่ตั้งของศูนย์จัดส่ง/ร้านของ FedEx ที่ใกล้คุณที่สุด โปรดโทรศัพท์ไปที่ 1-800-GOFEDEX หรือเยี่ยมชม www.fedex.com

สำหรับข้อมูลเพิ่มเติม หรือ หากต้องการฉลากหรือกล่องเพิ่มเติมสำหรับการส่งคืนครั้งละมากๆ โปรดเยี่ยมชม www.hp.com/recycle หรือโทรศัพท์ไปที่ 1-800-340-2445 ข้อมูลอาจเปลี่ยนแปลงได้โดยไม่ต้องแจ้งให้ทราบล่วงหน้า

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • ผู้อาศัยอยู่ในอะแลสกาและฮาวาย


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ผู้อาศัยอยู่ในอะแลสกาและฮาวาย

    อย่าใช้ฉลากของ UPS โทร 1-800-340-2445 สำหรับข้อมูลและคำแนะนำ U.S. Postal Service ให้บริการส่งคืนตลับหมึกโดยไม่มีค่าใช้จ่ายภายใต้ข้อตกลงกับ HP สำหรับอะแลสกาและฮาวาย


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การส่งคืนนอกสหรัฐฯ

    หากต้องการเข้าร่วมโครงการส่งคืนและการนำผลิตภัณฑ์กลับมาใช้ใหม่ของ HP Planet Partners โปรดทำตามคำแนะนำอย่างง่ายๆ ในคู่มือการรีไซเคิล (อยู่ในหีบห่อบรรจุผลิตภัณฑ์อุปกรณ์สิ้นเปลืองใหม่ของคุณ) หรือเยี่ยมชม www.hp.com/recycle. เลือกประเภท/พื้นที่ของคุณสำหรับข้อมูลเกี่ยวกับวิธีการส่งคืนวัสดุที่ใช้ในการพิมพ์ของ HP LaserJet


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

กระดาษ

    ผลิตภัณฑ์นี้สามารถใช้กระดาษรีไซเคิลได้ หากกระดาษมีคุณสมบัติตรงตามแนวทางที่กำหนดไว้ใน คู่มือการใช้วัสดุพิมพ์ในเครื่องพิมพ์ตระกูล LaserJet ของ HP ผลิตภัณฑ์นี้สามารถใช้งานได้กับกระดาษรีไซเคิลตามมาตรฐาน EN12281:2002


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ข้อจำกัดของวัสดุ

    ในผลิตภัณฑ์ HP นี้ไม่มีปรอทเพิ่มเติม

    ผลิตภัณฑ์ HP นี้ไม่มีแบตเตอรี่


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การกำจัดอุปกรณ์ที่ไม่ใช้แล้วโดยผู้ใช้

    สัญลักษณ์การทิ้งขยะใน EU

    สัญลักษณ์นี้หมายถึง อย่าทิ้งผลิตภัณฑ์ของคุณรวมกับขยะในครัวเรือนอื่นๆ นอกจากนี้ คุณควรช่วยรักษาสภาพแวดล้อมและสุขภาพของเพื่อนมนุษย์ด้วยการนำอุปกรณ์ที่ไม่ใช้แล้วไปทิ้งที่จุดรวบรวมขยะที่กำหนดเพื่อรีไซเคิลอุปกรณ์ไฟฟ้าและอุปกรณ์อิเล็กทรอนิกส์ที่ไม่ใช้แล้ว สำหรับข้อมูลเพิ่มเติม โปรดติดต่อศูนย์บริการกำจัดของเสียภายในครัวเรือน หรือไปที่: www.hp.com/recycle


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

การรีไซเคิลฮาร์ดแวร์อิเล็กทรอนิกส์

    HP สนับสนุนให้ลูกค้ารีไซเคิลฮาร์ดแวร์อิเล็กทรอนิกส์ที่ผ่านการใช้งานมาแล้ว สำหรับข้อมูลเพิ่มเติมเกี่ยวกับโปรแกรมการรีไซเคิล โปรดเข้าไปที่ www.hp.com/recycle


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

สารเคมี

    HP มุ่งมั่นที่จะให้ข้อมูลแก่ลูกค้าเกี่ยวกับสารเคมีต่างๆ ในผลิตภัณฑ์ของเราเพื่อปฏิบัติตามตามข้อกำหนดด้านกฎหมายต่างๆ เช่น REACH (Regulation EC No 1907/2006 of the European Parliament and the Council) รายงานข้อมูลสารเคมีของผลิตภัณฑ์นี้อยู่ที่: www.hp.com/go/reach


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ตารางสสาร (จีน)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ข้อมูลสำหรับผู้ใช้เกี่ยวกับ SEPA Ecolabel (ประเทศจีน)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ประกาศการจำกัดการใช้สารอันตราย (อินเดีย)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ประกาศข้อจำกัดเกี่ยวกับสารอันตราย (ตุรกี)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

ประกาศการจำกัดการใช้สารอันตราย (ยูเครน)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

เอกสารข้อมูลเกี่ยวกับความปลอดภัยของวัสดุ (MSDS)

    ขอรับแผ่นข้อมูลเพื่อความปลอดภัยในการใช้วัสดุ (MSDS) สำหรับอุปกรณ์สิ้นเปลืองที่มีสารเคมีเป็นส่วนประกอบ (ตัวอย่างเช่น ผงหมึก) ได้โดยคลิกเว็บไซต์ของ HP ที่ www.hp.com/go/msds


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

EPEAT

    เครื่องพิมพ์ของ HP หลายรายการมีการออกแบบให้ตรงตามมาตรฐาน EPEAT EPEAT เป็นระดับคะแนนด้านสิ่งแวดล้อมที่ครอบคลุม ซึ่งช่วยระบุอุปกรณ์อิเล็กทรอนิกส์ที่เป็นมิตรกับสิ่งแวดล้อม สำหรับข้อมูลเพิ่มเติมเกี่ยวกับ EPEAT โปรดไปที่ www.epeat.net สำหรับข้อมูลเพิ่มเติมเกี่ยวกับเครื่องพิมพ์ที่ลงทะเบียน EPEAT ของ HP โปรดไปที่ www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf


แผนการควบคุมผลิตภัณฑ์มิให้ทำลายสิ่งแวดล้อม

สำหรับข้อมูลเพิ่มเติม

    ในการขอข้อมูลเกี่ยวกับสภาพแวดล้อมเหล่านี้:

    ●
    ข้อมูลเกี่ยวกับสภาพแวดล้อมของผลิตภัณฑ์สำหรับผลิตภัณฑ์ชนิดนี้และผลิตภัณฑ์ HP อื่นๆ ที่เกี่ยวข้อง
    ●
    ความมุ่งมั่นในการรักษาสิ่งแวดล้อมของ HP
    ●
    ระบบการจัดการด้านสิ่งแวดล้อมของ HP
    ●
    โปรแกรมการรีไซเคิลและการส่งคืนผลิตภัณฑ์ที่หมดอายุของ HP
    ●
    เอกสารข้อมูลเกี่ยวกับความปลอดภัยของวัสดุ

    เยี่ยมชมที่ www.hp.com/go/environment


ข้อมูลเกี่ยวกับข้อบังคับ

  • ประกาศว่าด้วยความสอดคล้อง
  • ประกาศว่าด้วยความสอดคล้อง
  • ประกาศเกี่ยวกับความปลอดภัย
  • ประกาศเพิ่มเติมสำหรับผลิตภัณฑ์ไร้สาย


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศว่าด้วยความสอดคล้อง

    ประกาศเกี่ยวกับการทำตามข้อบังคับ
    ตาม ISO/IEC 17050-1 และ EN 17050-1
    ชื่อผู้ผลิต:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-00-rel.1.0
    ที่อยู่ผู้ผลิต:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    ประกาศว่าผลิตภัณฑ์นี้
    ชื่อผลิตภัณฑ์:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    หมายเลขรุ่นตามข้อบังคับ:2)
    SHNGC-1301-00
    ตัวเลือกของผลิตภัณฑ์:
    All
    ตลับผงหมึก:
    CF283A, CC388A
    ตรงกับข้อกำหนดของผลิตภัณฑ์ดังต่อไปนี้:
    ความปลอดภัย:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Class B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008, GB17625.1-2012
    การใช้พลังงาน:
    หมายเลขข้อกำหนด (EC) 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    ข้อมูลเพิ่มเติม:
    ผลิตภัณฑ์ที่กล่าวถึงนี้สอดคล้องตามข้อกำหนดของ EMC Directive 2004/108/EC และ Low Voltage Directive 2006/95/EC, Ecodesign Directive 2009/125/EC, RoHS Directive 2011/65/EU และมีเครื่องหมาย CE [image] ตามข้อกำหนด
    อุปกรณ์นี้เป็นไปตามข้อกำหนดของ FCC ส่วนที่ 15 การทำงานจะขึ้นอยู่กับเงื่อนไขสองข้อต่อไปนี้: (1) อุปกรณ์นี้ต้องไม่ก่อให้เกิดการรบกวนที่เป็นอันตราย และ (2) อุปกรณ์นี้จะต้องรับสัญญาณรบกวนใดๆ ที่อาจเกิดขึ้นได้ โดยรวมถึงสัญญาณรบกวนที่อาจทำให้การทำงานของอุปกรณ์ไม่สมบูรณ์
    1.
    ผลิตภัณฑ์นี้ได้รับการทดสอบกับระบบคอมพิวเตอร์ส่วนบุคคลของ Hewlett-Packard ที่กำหนดค่าตามมาตรฐาน
    2.
    เพื่อวัตถุประสงค์ด้านการกำหนดข้อบังคับ ผลิตภัณฑ์นี้จึงมีหมายเลขรุ่นตามข้อบังคับ หมายเลขนี้ไม่เกี่ยวข้องกับชื่อทางการตลาดหรือหมายเลขผลิตภัณฑ์
    เซี่ยงไฮ้, จีน
    พฤศจิกายน 2013
    สำหรับหัวข้อเกี่ยวกับข้อบังคับเท่านั้น โปรดติดต่อ:
    ที่ติดต่อในยุโรป:
    สำนักงานฝ่ายขายและบริการของ Hewlett-Packard ในท้องถิ่นของคุณ หรือ Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    ที่ติดต่อในสหรัฐอเมริกา:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศว่าด้วยความสอดคล้อง

    ประกาศเกี่ยวกับการทำตามข้อบังคับ
    ตาม ISO/IEC 17050-1 และ EN 17050-1
    ชื่อผู้ผลิต:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-01-rel.1.0
    ที่อยู่ผู้ผลิต:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    ประกาศว่าผลิตภัณฑ์นี้
    ชื่อผลิตภัณฑ์:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    หมายเลขรุ่นตามข้อบังคับ:2)
    SHNGC-1301-01
    รวมถึง:
    SDGOB-1191 – (Radio Module)
    ตัวเลือกของผลิตภัณฑ์:
    All
    ตลับผงหมึก:
    CF283A, CC388A
    ตรงกับข้อกำหนดของผลิตภัณฑ์ดังต่อไปนี้:
    ความปลอดภัย:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - Class B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008, GB17625.1-2012
    วิทยุ3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    การใช้พลังงาน:
    หมายเลขข้อกำหนด (EC) 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    ข้อมูลเพิ่มเติม:
    ผลิตภัณฑ์ที่กล่าวถึงนี้สอดคล้องตามข้อกำหนดของ R&TTE Directive 1999/5/EC, EMC Directive 2004/108/EC และ Low Voltage Directive 2006/95/EC, Ecodesign Directive 2009/125/EC, RoHS Directive 2011/65/EU และมีเครื่องหมาย CE [image] ตามข้อกำหนด
    อุปกรณ์นี้เป็นไปตามข้อกำหนดของ FCC ส่วนที่ 15 การทำงานจะขึ้นอยู่กับเงื่อนไขสองข้อต่อไปนี้: (1) อุปกรณ์นี้ต้องไม่ก่อให้เกิดการรบกวนที่เป็นอันตราย และ (2) อุปกรณ์นี้จะต้องรับสัญญาณรบกวนใดๆ ที่อาจเกิดขึ้นได้ โดยรวมถึงสัญญาณรบกวนที่อาจทำให้การทำงานของอุปกรณ์ไม่สมบูรณ์
    1.
    ผลิตภัณฑ์นี้ได้รับการทดสอบกับระบบคอมพิวเตอร์ส่วนบุคคลของ Hewlett-Packard ที่กำหนดค่าตามมาตรฐาน
    2.
    เพื่อวัตถุประสงค์ด้านการกำหนดข้อบังคับ ผลิตภัณฑ์นี้จึงมีหมายเลขรุ่นตามข้อบังคับ หมายเลขนี้ไม่เกี่ยวข้องกับชื่อทางการตลาดหรือหมายเลขผลิตภัณฑ์
    3.
    ผลิตภัณฑ์นี้ใช้โมดูลวิทยุซึ่งหมายเลขรุ่นข้อบังคับคือ SDGOB-1191 ตามที่จำเป็น เพื่อให้เป็นไปตามข้อบังคับสำหรับประเทศ/พื้นที่ที่จะจำหน่ายผลิตภัณฑ์นี้
    เซี่ยงไฮ้, จีน
    พฤศจิกายน 2013
    สำหรับหัวข้อเกี่ยวกับข้อบังคับเท่านั้น โปรดติดต่อ:
    ที่ติดต่อในยุโรป:
    สำนักงานฝ่ายขายและบริการของ Hewlett-Packard ในท้องถิ่นของคุณ หรือ Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    ที่ติดต่อในสหรัฐอเมริกา:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเกี่ยวกับความปลอดภัย

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • ข้อกำหนดของ FCC
  • ความปลอดภัยในการใช้แสงเลเซอร์
  • แคนาดา - คำประกาศด้านการปฏิบัติตามมาตรฐาน ICES-003 ของประเทศแคนาดาในภาคอุตสาหกรรม
  • ประกาศ VCCI (ญี่ปุ่น)
  • คำแนะนำเกี่ยวกับสายไฟ
  • ประกาศเกี่ยวกับสายไฟ (ญี่ปุ่น)
  • ประกาศ EMC (เกาหลี)
  • ประกาศเรื่องเลเซอร์ของประเทศฟินแลนด์
  • ประกาศ GS (เยอรมนี)
  • การปฏิบัติตามข้อบังคับของยูเรเซีย (เบลารุส, คาซัคสถาน, รัสเซีย)


ข้อมูลเกี่ยวกับข้อบังคับ

ข้อกำหนดของ FCC

    อุปกรณ์นี้ได้รับการทดสอบและพบว่าอยู่ภายในขีดจำกัดสำหรับอุปกรณ์ดิจิตอลคลาส B วรรค 15 ในข้อบังคับของ FCC ข้อบังคับเหล่านี้มุ่งที่จะให้การป้องกันตามสมควรเกี่ยวกับอันตรายจากการรบกวนต่างๆ สำหรับการติดตั้งในที่พักอาศัย อุปกรณ์นี้สามารถกำเนิด หรือใช้ หรือแพร่กระจายพลังงานคลื่นวิทยุได้ หากไม่ได้รับการติดตั้งและใช้งานตามคำแนะนำ อาจก่อให้เกิดสัญญาณรบกวนที่เป็นอันตราย อย่างไรก็ตาม ไม่มีการรับประกันว่าการรบกวนดังกล่าวจะไม่เกิดขึ้นในการติดตั้งกรณีใดๆ หากอุปกรณ์ทำให้เกิดการรบกวนอย่างรุนแรงต่อเครื่องรับวิทยุหรือโทรทัศน์ ซึ่งสามารถสังเกตได้เมื่อเปิดและปิดสวิตช์ที่ตัวเครื่อง ผู้ใช้ควรลองแก้ไขการรบกวนด้วยวิธีดังต่อไปนี้

    ●
    หันเสาอากาศไปทิศอื่น หรือเปลี่ยนที่ตั้งของเสาอากาศ
    ●
    วางอุปกรณ์และเครื่องรับสัญญาณวิทยุให้ห่างกันมากกว่าเดิม
    ●
    เสียบปลั๊กของอุปกรณ์เข้ากับแหล่งจ่ายไฟที่อยู่คนละวงจร กับแหล่งจ่ายไฟของเครื่องรับสัญญาณวิทยุ
    ●
    ปรึกษาผู้แทนจำหน่ายหรือช่างเทคนิคที่มีประสบการณ์ด้านวิทยุ/โทรทัศน์
    หมายเหตุ:

    การเปลี่ยนแปลงหรือปรับเปลี่ยนใดๆ ที่มีต่อเครื่องพิมพ์ซึ่งไม่ได้รับการอนุมัติโดยชัดแจ้งจาก HP อาจเป็นเหตุให้สิทธิของผู้ใช้ ในการใช้งานอุปกรณ์นี้สิ้นสุดลง

    เพื่อให้เป็นไปตามขีดจำกัดในประเภท B วรรค 15 ของข้อบังคับ FCC ท่านจะต้องใช้สายเคเบิลอินเตอร์เฟซที่มีฉนวนหุ้ม


ข้อมูลเกี่ยวกับข้อบังคับ

ความปลอดภัยในการใช้แสงเลเซอร์

    ศูนย์อุปกรณ์และอนามัยทางรังสีวิทยา (CDRH) ขององค์การอาหารและยาแห่งสหรัฐฯ ได้ออกข้อบังคับสำหรับอุปกรณ์เลเซอร์ซึ่งผลิตตั้งแต่วันที่ 1 สิงหาคม 1976 โดยผลิตภัณฑ์ที่วางขายในสหรัฐฯ จะต้องปฏิบัติตาม เครื่องพิมพ์นี้ได้รับการรับรองว่าเป็นผลิตภัณฑ์ที่ใช้แสงเลเซอร์ “Class 1” ตามมาตรฐานการแผ่รังสี (Radiation Performance Standard) ของ U.S. Department of Health and Human Services (DHHS) ตามพระราชบัญญัติแห่งปี ค.ศ. 1968 ว่าด้วยการควบคุมการแผ่รังสีเพื่อสุขภาพและความปลอดภัย เนื่องจากรังสีที่เกิดภายในเครื่องพิมพ์จะถูกจำกัดอยู่ในตัวเครื่องและฝาครอบเครื่องภายนอกซึ่งมีการป้องกันเป็นอย่างดีแล้ว ดังนั้นแสงเลเซอร์จะไม่สามารถออกมาจากเครื่องได้ในระหว่างการทำงานตามปกติ

    คำเตือน!

    การควบคุม การเปลี่ยนแปลง หรือการปฏิบัติตามขั้นตอนอื่นนอกเหนือจากที่ระบุไว้ในคู่มือผู้ใช้ฉบับนี้อาจส่งผลให้ได้รับรังสีซึ่งก่อให้เกิดอันตราย


ข้อมูลเกี่ยวกับข้อบังคับ

แคนาดา - คำประกาศด้านการปฏิบัติตามมาตรฐาน ICES-003 ของประเทศแคนาดาในภาคอุตสาหกรรม

    CAN ICES-3(B)/NMB-3(B)


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ VCCI (ญี่ปุ่น)

    ประกาศ VCCI สำหรับญี่ปุ่น


ข้อมูลเกี่ยวกับข้อบังคับ

คำแนะนำเกี่ยวกับสายไฟ

    ตรวจให้แน่ใจว่าแหล่งจ่ายไฟเพียงพอสำหรับอัตรากระแสไฟฟ้าของเครื่องพิมพ์ อัตรากระแสไฟฟ้าอยู่บนฉลากของเครื่องพิมพ์ เครื่องพิมพ์ใช้กระแสไฟฟ้า 110-127 Vac หรือ 220-240 Vac และ 50/60 Hz

    เสียบสายไฟระหว่างเครื่องพิมพ์และช่องต่อกระแสไฟฟ้าสลับที่มีสายดิน

    ข้อควรระวัง:

    ในการป้องกันความเสียหายต่อเครื่องพิมพ์ ใช้สายไฟที่ให้มากับเครื่องพิมพ์เท่านั้น


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเกี่ยวกับสายไฟ (ญี่ปุ่น)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ EMC (เกาหลี)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเรื่องเลเซอร์ของประเทศฟินแลนด์

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ GS (เยอรมนี)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


ข้อมูลเกี่ยวกับข้อบังคับ

การปฏิบัติตามข้อบังคับของยูเรเซีย (เบลารุส, คาซัคสถาน, รัสเซีย)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเพิ่มเติมสำหรับผลิตภัณฑ์ไร้สาย

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • ประกาศเกี่ยวกับความสอดคล้อง FCC—สหรัฐฯ
  • ประกาศของออสเตรเลีย
  • ประกาศ ANATEL ของบราซิล
  • ประกาศของแคนาดา
  • ผลิตภัณฑ์ที่มีการทำงาน 5 GHz Industry of Canada
  • การได้รับรังสีความถี่คลื่นวิทยุ (แคนาดา)
  • ประกาศข้อบังคับของสหภาพยุโรป
  • ประกาศสำหรับการใช้งานในฝรั่งเศส
  • ประกาศสำหรับการใช้งานในรัสเซีย
  • ประกาศของเม็กซิโก
  • ประกาศของไต้หวัน
  • ประกาศของเกาหลี
  • เครื่องหมายแสดงระบบสายไฟ/ไร้สายของ Vietnam Telecom สำหรับเครื่องพิมพ์ที่ได้รับอนุญาตประเภท ICTQC


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเกี่ยวกับความสอดคล้อง FCC—สหรัฐฯ

    Exposure to radio frequency radiation

    ข้อควรระวัง:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ข้อควรระวัง:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของออสเตรเลีย

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ ANATEL ของบราซิล

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของแคนาดา

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


ข้อมูลเกี่ยวกับข้อบังคับ

ผลิตภัณฑ์ที่มีการทำงาน 5 GHz Industry of Canada
    ข้อควรระวัง:

    เมื่อใช้ LAN ไร้สาย IEEE 802.11a ผลิตภัณฑ์นี้ถูกจำกัดสำหรับการใช้ภายในอาคารเท่านั้น เนื่องจากการทำงานในช่วงความถี่ 5.15 ถึง 5.25 GHz Industry Canada กำหนดให้ใช้ผลิตภัณฑ์นี้ภายในอาคารสำหรับช่วงความถี่ 5.15 GHz ถึง 5.25 GHz เพื่อลดโอกาสเกิดสัญญาณรบกวนที่เป็นอันตรายต่อระบบโทรศัพท์เคลื่อนที่ผ่านดาวเทียมที่ใช้ช่องสัญญาณร่วมกัน เรดาร์กำลังสูงได้รับจัดสรรให้เป็นผู้ใช้หลักสำหรับช่วงความถี่ 5.25 ถึง 5.35 GHz และ 5.65 ถึง 5.85 GHz สถานีเรดาร์เหล่านี้อาจทำให้เกิดสัญญาณรบกวนและ/หรือความเสียหายกับอุปกรณ์นี้ได้


ข้อมูลเกี่ยวกับข้อบังคับ

การได้รับรังสีความถี่คลื่นวิทยุ (แคนาดา)
    คำเตือน!

    การได้รับรังสีความถี่คลื่นวิทยุ พลังงานที่แผ่ออกมาของอุปกรณ์นี้ต่ำกว่าข้อจำกัดการได้รับรังสีความถี่คลื่นวิทยุของ Industry Canada อย่างไรก็ตาม ควรใช้อุปกรณ์นี้ในลักษณะที่มีโอกาสสัมผัสกับมนุษย์น้อยที่สุดระหว่างการใช้งานตามปกติ

    เพื่อหลีกเลี่ยงโอกาสที่จะเกินข้อกำหนดการได้รับรังสีความถี่คลื่นวิทยุของ Industry Canada ระยะห่างของผู้ใช้กับเสาอากาศควรไม่น้อยกว่า 20 ซม.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศข้อบังคับของสหภาพยุโรป

    ฟังก์ชันโทรคมนาคมของผลิตภัณฑ์นี้อาจใช้ในประเทศ/พื้นที่ EU และ EFTA ดังต่อไปนี้:

    ออสเตรีย เบลเยียม บัลแกเรีย ไซปรัส สาธารณรัฐเช็ก เดนมาร์ก เอสโทเนีย ฟินแลนด์ ฝรั่งเศส เยอรมนี กรีซ ฮังการี  ไอซ์แลนด์ ไอร์แลนด์ อิตาลี ลัตเวีย ลิคเทนสไตน์ ลิธัวเนีย ลักเซมเบิร์ก มอลตา เนเธอร์แลนด์ นอร์เวย์ โปแลนด์  โปรตุเกส โรมาเนีย สาธารณรัฐสโลวัก สโลเวเนีย สเปน สวีเดน สวิตเซอร์แลนด์ และสหราชอาณาจักร


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศสำหรับการใช้งานในฝรั่งเศส

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศสำหรับการใช้งานในรัสเซีย

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของเม็กซิโก

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของไต้หวัน

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของเกาหลี

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

เครื่องหมายแสดงระบบสายไฟ/ไร้สายของ Vietnam Telecom สำหรับเครื่องพิมพ์ที่ได้รับอนุญาตประเภท ICTQC

    เครื่องหมาย Vietnam telecom


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

หัวข้อต่อไปนี้ช่วยอธิบายวิธีที่ท่านจะใช้เพื่อเลื่อนดูข้อมูลต่าง ๆ ในคู่มือผู้ใช้

  • การใช้ F6 เพื่อสลับระหว่างแถบ Navigation และแถบ Topic
  • ปุ่มวิธีลัดสำหรับวิวเวอร์ความช่วยเหลือ
  • ปุ่มวิธีลัดสำหรับแถบ Contents
  • ปุ่มวิธีลัดสำหรับแถบ Index
  • ปุ่มวิธีลัดสำหรับแถบ Search
  • ปุ่มวิธีลัดสำหรับแถบ Favorites

หมายเหตุ:
●
ท่านสามารถใช้คำสั่งเมนูวิธีลัดผ่านทางแป้นพิมพ์
●
ท่านยังสามารถใช้ปุ่มวิธีลัดในหน้าต่างที่สองหรือหน้าต่างที่แสดงขึ้น
●
ทุกครั้งที่ท่านใช้ปุ่มวิธีลัดในแถบ Navigation แสดงว่าท่านได้ออกจากแถบ Topic ในการกลับไปที่แถบ Topic ให้กด F6
●
กล่องกาเครื่องหมาย Match similar words ที่อยู่บนแถบ Search จะถูกเลือกหากท่านใช้กล่องกาเครื่องหมายนี้เพื่อการค้นหาข้อมูลขั้นสุดท้าย
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

การใช้ F6 เพื่อสลับระหว่างแถบ Navigation และแถบ Topic

    ท่านสามารถสลับระหว่างแถบ Navigation และแถบ Topic ได้อย่างรวดเร็วด้วยการกด F6 บนแป้นพิมพ์

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

ปุ่มวิธีลัดสำหรับวิวเวอร์ความช่วยเหลือ

    ในการปิดวิวเวอร์ความช่วยเหลือ
    ALT+F4
    ในการสลับระหว่างวิวเวอร์ความช่วยเหลือและหน้าต่างอื่นที่เปิดอยู่แล้ว
    ALT+TAB
    ในการแสดงผลเมนู Options
    ALT+O
    ในการเปลี่ยนการตั้งค่าของ Microsoft Internet Explorer กล่องโต้ตอบ Internet Options มีการตั้งค่าที่เกี่ยวข้องกับการเข้าถึงระบบ ในการเปลี่ยนการตั้งค่าเหล่านี้ ให้คลิกที่แถบ General และคลิกที่คำว่า Accessibility
    ALT+O และกด I
    ในการซ่อนหรือแสดงแถบ Navigation
    ALT+O และกด T
    ในการพิมพ์หัวข้อ
    ALT+O และกด P หรือคลิกขวาที่หัวข้อ และคลิก Print
    ในการย้ายกลับไปที่หัวข้อก่อนหน้า
    ALT+ลูกศรซ้าย หรือ ALT+O และกด B
    ในการเลื่อนไปยังหัวข้อถัดไป (ในกรณีที่ท่านเพิ่งดูหัวข้อนี้)
    ALT+ลูกศรขวา หรือ ALT+O และกด F
    ในการเปิดหรือปิดตัวเลือกการไฮไลท์สิ่งที่ค้นหา
    ALT+O และกด O
    ในการฟื้นฟูหัวข้อที่ปรากฏในแถบ Topic (มีประโยชน์มากหากท่านมีลิงค์สู่เว็บเพจ)
    F5 หรือ ALT+O และกด R
    ในการกลับไปที่โฮมเพจ (ผู้สร้างส่วนของความช่วยเหลือสามารถระบุถึงโฮมเพจสำหรับระบบความช่วยเหลือ)
    ALT+O และกด H
    ในการหยุดวิวเวอร์ที่กำลังจะเปิดเพจ (มีประโยชน์มากเช่นกัน หากท่านกำลังลิงค์ไปยังเว็บและต้องการยกเลิกการดาวน์โหลดหน้า)
    ALT+O และกด S
    ในการข้ามไปยังหัวข้อหรือเว็บเพจที่ตั้งใจไว้แล้ว ผู้สร้างส่วนของความช่วยเหลือที่เขียนไฟล์ความช่วยเหลือ (.chm) สามารถเพิ่มลิงค์สองลิงค์ลงบนเมนู Options เพื่อเชื่อมไปยังหัวข้อหรือเว็บเพจที่สำคัฏเมื่อท่านเลือกคำสั่ง Jump ท่านจะไปยังหนึ่งในหัวข้อหรือเว็บเพจเหล่านี้
    ALT+O, และกด 1 หรือ 2
    ในการสลับระหว่างแถบ Navigation และแถบ Topic
    F6
    ในการเลื่อนดูหัวข้อ
    ลูกศรชี้ขึ้นและลูกศรชี้ลง หรือหน้าขึ้น และหน้าลง
    ในการเลื่อนผ่านลิงค์ทั้งหมดที่อยู่ในหัวข้อ หรือเลื่อนผ่านตัวเลือกทั้งหมดที่อยู่บนแถบ Navigation
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

ปุ่มวิธีลัดสำหรับแถบ Contents

    ในการแสดงผลแถบ Contents
    ALT+C
    ในการเปิดและปิดหนังสือหรือโฟลเดอร์
    เครื่องหมายบวก (+) และเครื่องหมายลบ (-) หรือ ลูกศรซ้าย และลูกศรขวา
    ในการเลือกหัวข้อ
    ลูกศรชี้ขึ้น และลูกศรชี้ลง
    ในการแสดงผลหัวข้อที่เลือก
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

ปุ่มวิธีลัดสำหรับแถบ Index

    ในการแสดงผลแถบ Index
    ALT+N
    ในการพิมพ์คำสำคัฏที่จะไว้ใช้ค้นหาข้อมูล
    ALT+W และพิมพ์คำที่ต้องการ
    ในการเลือกคำสำคัฏที่อยู่ในรายการ
    ลูกศรชี้ขึ้น และลูกศรชี้ลง
    ในการแสดงผลหัวข้อที่สัมพันธ์กัน
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

ปุ่มวิธีลัดสำหรับแถบ Search

    ในการแสดงผลแถบ Search
    ALT+S
    ในการพิมพ์คำสำคัฏที่จะไว้ใช้ค้นหาข้อมูล
    ALT+W และพิมพ์คำที่ต้องการ
    ในการเริ่มต้นการค้นหา
    ALT+L
    ในการเลือกหัวข้อที่อยู่ในรายการผลลัพธ์ที่ได้จากการค้นหา
    ALT+T, และกดลูกศรชี้ขึ้น และลูกศรชี้ลง
    ในการแสดงผลหัวข้อที่เลือก
    ALT+D
    ตัวเลือกเหล่านี้จะแสดงผลและท่านนำมาใช้ได้เฉพาะเมื่อเปิดใช้ตัวเลือกค้นหาโดยให้ข้อมูลที่ครบถ้วนเท่านั้น
    ในการค้นหาคำสำคัฏที่อยู่ในรายการผลลัพธ์ที่ได้จากการค้นหาก่อนหน้านี้
    ALT+U
    ในการค้นหาคำที่ใกล้เคียงกับคำสำคัฏ ตัวอย่างเช่น ค้นหาคำว่า "running" และ "runs" สำหรับคำสำคัฏคำว่า "run"
    ALT+M
    ในการค้นหาเฉพาะที่หัวเรื่องของหัวข้อ
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

ปุ่มวิธีลัดสำหรับแถบ Favorites

    ในการแสดงผลแถบ Favorites
    ALT+I
    ในการเพิ่มหัวข้อที่แสดงผลในขณะนี้ไปไว้ในรายการ Favorites
    ALT+A
    ในการเลือกหัวข้อที่อยู่ในรายการ Favorites
    ALT+P และกดลูกศรชี้ขึ้น และลูกศรชี้ลง
    ในการแสดงผลหัวข้อที่เลือก
    ALT+D
    ในการย้ายหัวข้อที่เลือกออกจากรายการ
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

หัวข้อต่อไปนี้เป็นข้อมูลเกี่ยวกับวิธีการใช้คู่มือผู้ใช้แบบ HTML สำหรับข้อมูลเพิ่มเติมโปรดคลิกที่หัวข้อใดหัวข้อหนึ่งต่อไปนี้

  • การหาข้อมูลความช่วยเหลือเพิ่มเติม
  • การหาหัวข้อความช่วยเหลือ
  • วิธีการสร้างรายชื่อหัวข้อความช่วยเหลือที่ใช้บ่อย
  • วิธีการคัดลอกหัวข้อความช่วยเหลือ
  • วิธีการพิมพ์หัวข้อความช่วยเหลือที่เปิดอยู่ปัจจุบัน
  • วิธีการค้นหาหัวข้อโดยใช้ปุ่มบนแถบเครื่องมือ
  • การใช้คำสั่งชอร์ตคัท

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

การหาข้อมูลความช่วยเหลือเพิ่มเติม

    ต่อไปนี้คือข้อแนะนำในการหาข้อมูลเพิ่มเติมเมื่อท่านเปิดดูความช่วยเหลือแบบ HTML

    ●
    เพื่อจะไปยังหัวข้ออื่น หรือไปที่เว็บเพจ รายชื่อหัวข้ออื่นๆ หรือโปรแกรม ให้คลิกที่ข้อความสีที่ขีดเส้นใต้อยู่
    ●
    เพื่อดูหัวข้อที่มีข้อมูลที่เกี่ยวข้อง ให้คลิกที่คำว่า "Related Topics" ซึ่งอาจปรากฎอยู่ที่ท้ายหัวข้อ จากนั้นจึงคลิกที่หัวข้อที่ท่านต้องการดู
    ●
    หากต้องการดูว่าคำหรือวลีที่อยู่ในหัวข้ออยู่ในดัชนีหรือไม่ ให้เลือกคำคำนั้น จากนั้นกด F1
    ●
    ในขณะที่อ่านเนื้อหาจากเว็บในหน้าต่าง Topic ท่านสามารถคลิกที่ Stop หรือ Refresh ในแถบเครื่องมือเพื่อยุติการดาวน์โหลดหรือเพื่อรีเฟรชเว็บเพจได้
    ●
    สำหรับความช่วยเหลือหัวข้อที่ใช้บ่อยท่านอาจจะนำมาไว้ในหัวข้อที่ใช้บ่อย (favorites) ก็ได้
    ●
    ท่านสามารถคลิกขวาที่แถบ Contents หรือหน้าต่าง Topic เพื่อดูคำสั่งชอร์ตคัทได้
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

การหาหัวข้อความช่วยเหลือ

    ในหน้าต่าง Navigation ให้คลิกที่แถบใดแถบหนึ่งต่อไปนี้

    ●
    สำหรับการดูสารบัฏ ให้คลิกที่แถญ Contents สารบัฏคือรายชื่อหัวข้อสำคัฏซึ่งสามารถเพิ่มเติมได้
    ●
    สำหรับการดูดัชนี ให้คลิกที่แถบ Index จากนั้นให้พิมพ์คำที่ต้องการหาหรือไล่ดูจากคำในดัชนี หัวข้อต่างๆ มักจะมีอยู่ในดัชนีมากกว่าหนึ่งที่
    ●
    หากต้องการว่าคำหรือวลีหนึ่งๆ ปรากฏอยู่ที่ใดบ้างในไฟล์ความช่วยเหลือแต่ละไฟล์ ให้คลิกที่แถบ Search แล้วพิมพ์คำคำนั้น
    หมายเหตุ:

    คลิกที่หัวข้อในสารบัญ ดัชนี หรือผลการค้นหาเพื่อดูเนื้อหาในหัวข้อนั้นๆ

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

วิธีการสร้างรายชื่อหัวข้อความช่วยเหลือที่ใช้บ่อย

    1.
    ให้เลือกหัวข้อความช่วยเหลือที่ท่านจะเลือกเป็นหัวข้อที่ใช้บ่อย
    2.
    คลิกที่แถบ Favorites จากนั้นคลิก Add
    หมายเหตุ:
    ●
    เพื่อกลับไปที่หัวข้อใดๆ ที่ใช้บ่อย ให้คลิกที่แถบ Favorites เลือกหัวข้อ แล้วคลิก Display
    ●
    หากท่านต้องการเปลี่ยนชื่อหัวข้อ ให้เลือกหัวข้อนั้นๆ จากนั้นพิมพ์ชื่อใหม่ลงในกล่อง Currenttopic
    ●
    วิธีการลบหัวข้อออกจากรายการที่ใช้บ่อยคือ เลือกหัวข้อนั้นๆ จากนั้นคลิก Remove
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

วิธีการคัดลอกหัวข้อความช่วยเหลือ

    1.
    ในหน้าต่าง Topic ให้คลิกขวาที่หัวข้อที่ท่านต้องการคัดลอก จากนั้นคลิก SelectAll
    2.
    คลิกขวาอีกครั้ง แล้วคลิก Copy หัวข้อดังกล่าวจะถูกบันทึกไว้ในคลิปบอร์ด
    3.
    เปิดเอกสารที่ท่านต้องการนำข้อมูลนั้นไปใส่ไว้
    4.
    วางเคอร์เซอร์ในตำแหน่งที่ท่านต้องการให้ข้อมูลปรากฏ
    5.
    จากเมนู Edit ให้คลิก Paste
    หมายเหตุ:

    หากท่านต้องการคัดลอกเฉพาะข้อมูลบางส่วนในหัวข้อนั้น ให้เลือกข้อความที่ต้องการคัดลอก จากนั้นคลิกขวา และคลิก Copy
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

วิธีการพิมพ์หัวข้อความช่วยเหลือที่เปิดอยู่ปัจจุบัน

    คลิกขวาที่หัวข้อ และคลิก Print

    หมายเหตุ:

    หากท่านสั่งพิมพ์จากแถบ Contents (ด้วยการคลิกขวาที่รายการแล้วคลิก Print) ท่านจะเห็นตัวเลือกที่จะให้พิมพ์เฉพาะหัวข้อปัจจุบัน หรือหัวข้อปัจจุบันรวมทั้งหัวข้อย่อยทั้งหมด

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

วิธีการค้นหาหัวข้อโดยใช้ปุ่มบนแถบเครื่องมือ

    มีปุ่มนาวิเกชั่นอยู่ห้าปุ่มอยู่บนแถบเครื่องมือ ท่านสามารถคลิกที่ปุ่มเหล่านี้เพื่อค้นหาหัวข้อความช่วยเหลือ เช่น

    ●
    Back แสดงหัวข้อล่าสุดที่ท่านเปิดดู
    ●
    Forward แสดงหัวข้อถัดไปในลำดับหัวข้อที่แสดงไปก่อนหน้านี้
    ●
    Next แสดงหัวข้อถัดไปของสารบัฏ
    ●
    Previous แสดงหัวข้อก่อนหน้าของสารบัฏ
    ●
    Home แสดงหัวข้อในโฮมเพจสำหรับไฟล์ความช่วยเหลือที่ท่านกำลังดูอยู่
    ●
    Refresh เป็นการอัพเดตเนื้อหาในเว็บที่กำลังแสดงอยู่ในหน้าต่าง Topic ขณะนี้
    ●
    Stop หยุดการดาวน์โหลดไฟล์ คลิกปุ่มนี้เพื่อหยุดการดาวน์โหลดเว็บเพจ
    หมายเหตุ:

    แถบเครื่องมือในไฟล์ความช่วยเหลือของท่านอาจจะไม่มีปุ่มนาวิเกชั่นบางปุ่ม

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

การใช้คำสั่งชอร์ตคัท

    ท่านสามารถใช้คำสั่งชอร์ตคัทได้หลายคำสั่งเพื่อแสดงและปรับเปลี่ยนข้อมูล

    คำสั่ง
    คำอธิบาย
    คลิกขวาที่สารบัฏ และคลิก OpenAll
    เป็นการเปิดหนังสือหรือแฟ้มทั้งหมดในสารบัฏ คำสั่งนี้จะทำงานก็ต่อเมื่อแถบ Contents แสดงอยู่เท่านั้น
    คลิกขวาที่สารบัฏ และคลิก CloseAll
    ปิดหนังสือและแฟ้มทั้งหมด คำสั่งนี้จะทำงานก็ต่อเมื่อแถบ Contents แสดงอยู่เท่านั้น
    คลิกขวาและคลิก Print
    พิมพ์หัวข้อใดหัวข้อหนึ่ง

    หมายเหตุ:

    ท่านสามารถเปิดดูคำสั่งประเภทนี้ได้โดยใช้คีย์บอร์ด โดยคลิกที่ SHIFT+F10 เพื่อแสดงคำสั่งชอร์ตคัท จากนั้นจึงคลิกที่ปุ่มชอร์ตคัทเพื่อดูข้อมูล หรืออาจจะใช้ปุ่มเมาส์ก็ได้ โดยใช้ปุ่มเมาส์ร่วมด้วยเพื่อแสดงเมนูชอร์ตคัท จากนั้นจึงคลิกที่ปุ่มชอร์ตคัทเพื่อดูข้อมูล

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com