HP LaserJet Pro M201, M202

Garanti ve Yasal Kılavuz

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Türkçe

Ticari Marka ve Telif Hakkı Bilgileri

    Telif Hakkı ve Lisans

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Telif hakkı yasalarının izin verdiği durumlar dışında, önceden yazılı izin alınmadan çoğaltılması, uyarlanması veya çevrilmesi yasaktır.

    Burada yer alan bilgiler önceden haber verilmeden değiştirilebilir.

    HP ürünleri ve servisleriyle ilgili garantiler, söz konusu ürün ve servislerle birlikte sunulan açık garanti bildirimlerinde belirtilmiştir. Buradaki hiçbir husus ek bir garanti oluşturacak şekilde yorumlanmamalıdır. HP, teknik veya yazım hatalarından ya da eksikliklerden sorumlu değildir.

    Parça numarası: CF456-90970

    Edition 1, 10/2014

    Ticari Marka Onayları

    ENERGY STAR® ve ENERGY STAR® işareti tescilli U.S. işaretleridir.


Servis ve destek

  • Hewlett-Packard sınırlı garanti bildirimi
  • HP'nin Yüksek Koruma Garantisi: LaserJet toner kartuşu sınırlı garanti bildirimi
  • HP olmayan sarf malzemeleri hakkındaki HP ilkeleri
  • HP sahte ürünlerle mücadele Web sitesi
  • Toner kartuşuna depolanan veriler
  • Son Kullanıcı Lisans Sözleşmesi
  • Müşteri kendi kendine onarım garanti servisi
  • Müşteri desteği


Servis ve destek

Hewlett-Packard sınırlı garanti bildirimi

HP ÜRÜNÜ
SINIRLI GARANTİ SÜRESİ
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Bir yıl sınırlı garanti

HP, siz son kullanıcı olan müşteriye, HP donanımlarında ve aksesuarlarında, satın alma tarihinden itibaren yukarıda belirtilen süre boyunca malzeme ve işçilik kusurları bulunmayacağını garanti eder. HP garanti süresi içinde böyle kusur bildirimleri aldığı taktirde, kusurlu olduğu iddia edilen ürünleri, kendi seçimine bağlı olarak onaracak veya değiştirecektir. Kusurlu ürün yerine verilen ürünler yeni veya performans bakımından yeniye eşdeğer olacaktır.

HP, HP yazılımının, satın alma tarihinden sonra, yukarıda belirlenen süre dahilinde, doğru yüklendiği ve kullanıldığı takdirde malzeme ve işçilik nedeniyle programlama yönergelerini yerine getirme konusunda sorun yaşanmayacağını garanti eder. HP garanti süresi dahilinde bu tür arızalardan haberdar edilirse, HP bu arızalar nedeniyle programlama yönergelerini yerine getiremeyen yazılımı değiştirecektir.

HP, HP ürünlerinin çalışmasının kesintiye uğramayacağı veya hatasız olduğu garantisini vermez. HP'nin makul bir süre boyunca ürünü garanti edildiği şekilde onarması ve değiştirmesi mümkün olmazsa, ürünü iade etmek şartıyla satın alma bedelini geri alma hakkınız doğar.

HP ürünleri, performans bakımından yeniye eşdeğer durumda yeniden üretilmiş veya önemsiz miktarda kullanılmış parçalar içerebilir.

Garanti şu nedenlerden kaynaklanan bozukluklara uygulanmaz: (a) yanlış veya yetersiz bakım ya da kalibrasyon (b) yazılımın, arabirim parçalarının veya sarf malzemelerinin HP tarafından tedarik edilmemesi, (c) yetkisiz değişiklik veya yanlış kullanım (d) ürünün yayınlanan çevresel özellikler dışında kullanımı veya (e) uygun olmayan yerde kullanılması veya uygun olmayan bakım.

YEREL YASALARIN İZİN VERDİĞİ ÖLÇÜDE, YUKARIDAKİ GARANTİLER ÖZELDİR VE YAZILI VEYA SÖZLÜ OLARAK BAŞKA HİÇBİR GARANTİ VEYA KOŞUL İFADE VEYA İMA EDİLMEMEKTEDİR VE HP, ZIMNİ, SATILABİLİRLİK, YETERLİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUK GARANTİLERİNİ VE KOŞULLARINI ÖZELLİKLE REDDEDER. Bazı ülkeler/bölgeler, eyaletler ya da illerde, zımni garanti süresine ilişkin sınırlamalara izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir. Bu sınırlı garanti size belirli yasal haklar tanımaktadır ve eyalete, ile veya ülkeye/bölgeye göre değişen başka haklarınız da olabilir.

HP'nin sınırlı garantisi, HP'nin bu ürüne destek verdiği ve bu ürünü pazarladığı tüm ülke/bölge ve alanlarda geçerlidir. Alacağınız garanti hizmetinin düzeyi yerel standartlara göre değişebilir. HP, ürün üzerinde, yasal veya mevzuata bağlı nedenlerle, sınırları içinde çalıştırılması hiçbir zaman düşünülmemiş ülkelerde/bölgelerde çalıştırılması için biçim, uygunluk ve işlev değişikliği yapmayacaktır.

YEREL KANUNLARIN İZİN VERDİĞİ ÖLÇÜDE, BU GARANTİDEKİ ÇÖZÜMLER SİZİN İÇİN YEGÂNE ÇÖZÜMLERDİR. YUKARIDA BELİRTİLENLER HARİCİNDE, NE HP, NE DE TEDARİKÇİLERİ, VERİ KAYBINDAN VEYA SÖZLEŞMEDEN, HAKSIZ FİİLDEN YA DA BİR BAŞKA DURUMDAN DOĞAN DOĞRUDAN, ÖZEL, ARIZİ, NEDEN OLUNAN (KÂR VE VERİ KAYBI DAHİL) VEYA BENZERİ HASARDAN SORUMLU DEĞİLDİR. Bazı ülkeler/bölgeler, eyaletler ya da illerde, dolaylı veya arızi zararların kapsam dışında bırakılmasına izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir.

YASALARIN İZİN VERDİĞİ ÖLÇÜDE BU BİLDİRİMDEKİ GARANTİ KOŞULLARI, ÜRÜNÜN SİZE SATILMASIYLA İLGİLİ TANINAN ZORUNLU YASAL HAKLARI HARİÇ TUTMADIĞI, SINIRLAMADIĞI VE DEĞİŞTİRMEDİĞİ GİBİ BUNLARA EK OLARAK SAĞLANMAKTADIR.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • İngiltere, İrlanda ve Malta
  • Avusturya, Belçika, Almanya ve Lüksemburg
  • Belçika, Fransa ve Lüksemburg
  • İtalya
  • İspanya
  • Danimarka
  • Norveç
  • İsveç
  • Portekiz
  • Yunanistan ve Kıbrıs
  • Macaristan
  • Çek Cumhuriyeti
  • Slovakya
  • Polonya
  • Bulgaristan
  • Romanya
  • Belçika ve Hollanda
  • Finlandiya
  • Slovenya
  • Hırvatistan
  • Letonya
  • Litvanya
  • Estonya


Servis ve destek

İngiltere, İrlanda ve Malta

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Servis ve destek

Avusturya, Belçika, Almanya ve Lüksemburg

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Servis ve destek

Belçika, Fransa ve Lüksemburg

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Servis ve destek

İtalya

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Servis ve destek

İspanya

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Servis ve destek

Danimarka

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Servis ve destek

Norveç

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Servis ve destek

İsveç

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Servis ve destek

Portekiz

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Servis ve destek

Yunanistan ve Kıbrıs

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Servis ve destek

Macaristan

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Servis ve destek

Çek Cumhuriyeti

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Servis ve destek

Slovakya

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Servis ve destek

Polonya

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Servis ve destek

Bulgaristan

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Servis ve destek

Romanya

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Servis ve destek

Belçika ve Hollanda

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Servis ve destek

Finlandiya

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Servis ve destek

Slovenya

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Servis ve destek

Hırvatistan

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Servis ve destek

Letonya

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Servis ve destek

Litvanya

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Servis ve destek

Estonya

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Servis ve destek

HP'nin Yüksek Koruma Garantisi: LaserJet toner kartuşu sınırlı garanti bildirimi

    Bu HP ürünü üzerinde malzeme ve işçilik hatası bulunmayacağı garanti edilir.

    Bu garanti, (a) doldurulmuş, yenilenmiş, yeniden üretilmiş veya herhangi bir şekilde üzerinde bir işlem yapılmış ürünler, (b) yanlış kullanım, hatalı saklama veya yazıcı ürünü için yayımlanmış çevresel özellikler dışında çalıştırılmadan kaynaklanan sorunlara sahip ürünler ya da (c) normal kullanım yüzünden aşınmış ürünler için geçerli değildir.

    Garanti hizmetini elde etmek için, (sorunu açıklayan bir yazı ve baskı örnekleri ile birlikte) ürünü satın aldığınız yere iade edin veya HP müşteri hizmetlerine başvurun. Karar hakkı HP'ye ait olacak şekilde, HP hatalı olduğu kanıtlanan ürünü değiştirir veya satın alma bedelini iade eder.

    YUKARIDAKİ GARANTİ, YEREL YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, SİZE ÖZEL YEGANE GARANTİDİR VE HP SİZE AÇIKÇA VEYA ZIMNEN, YAZILI VEYA SÖZLÜ BAŞKA HİÇBİR GARANTİ VEYA KOŞUL SAĞLAMADIĞI GİBİ SATILABİLİRLİK, TATMİN EDİCİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUKLA İLGİLİ OLARAK HİÇBİR ZIMNİ GARANTİ VE KOŞUL SAĞLAMAZ.

    HP VEYA TEDARİKÇİLERİ, YEREL YASALAR ÇERÇEVESİNDE, SÖZLEŞMEDEN KAYNAKLANAN VEYA HAKSIZ FİİL BİÇİMİNDE YA DA BAŞKA HERHANGİ BİR BİÇİMDE ORTAYA ÇIKAN DOĞRUDAN, ÖZEL, RASLANTISAL VEYA NETİCEDE OLUŞAN HİÇBİR ZARARDAN (KAR VEYA VERİ KAYBI DA DAHİL) SORUMLU DEĞİLDİR.

    BU BİLDİRİMDEKİ GARANTİ ŞARTLARI, YASALARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, ÜRÜNÜN SİZE SATIŞIYLA İLGİLİ ZORUNLU YASAL HAKLARA EKTİR VE BUNLARI DIŞLAMAZ, DEĞİŞTİRMEZ VEYA SINIRLANDIRMAZ.


Servis ve destek

HP olmayan sarf malzemeleri hakkındaki HP ilkeleri

    Hewlett-Packard Company, HP ürünü olmayan yeni veya yeniden üretilmiş toner kartuşlarının kullanılmasını önermez.

    NOT:

    HP yazıcı ürünlerinde, HP olmayan bir toner kartuşunun veya tekrar doldurulmuş bir toner kartuşunun kullanımı, müşteri açısından garantiyi ve müşteriyle yapılan HP destek sözleşmesini etkilemez. Bununla birlikte, üründeki arızanın veya hasarın nedeni HP olmayan ya da yeniden doldurulmuş bir toner kartuşunun kullanılması ise, ilgili arıza veya hasara yönelik olarak ürüne verilen servis için HP standart zaman ve malzeme masraflarını ücretlendirecektir.


Servis ve destek

HP sahte ürünlerle mücadele Web sitesi

    Bir HP toner kartuşu taktığınızda kontrol panelinde kartuşun HP ürünü olmadığını belirten bir ileti görürseniz www.hp.com/go/anticounterfeit adresine gidin. HP, kartuşun orijinal olup olmadığının belirlenmesine yardımcı olur ve sorunu çözmek için gerekeni yapar.

    Aşağıdaki durumlarla karşılaşıyorsanız toner kartuşunuz orijinal HP toner kartuşu olmayabilir:

    ●
    Sarf malzemelerinin durumu sayfasında, HP olmayan bir sarf malzemesinin takılı olduğu belirtiliyor.
    ●
    Toner kartuşuyla ilgili çok sayıda sorun yaşıyorsanız.
    ●
    Kartuş her zamanki gibi görünmüyor (örneğin, ambalajı HP ambalajından farklı).


Servis ve destek

Toner kartuşuna depolanan veriler

    Bu üründe kullanılan HP toner kartuşlarında ürünün çalışmasına yardımcı olan bir bellek yongası vardır.

    Ayrıca bu bellek yongası ürünün kullanımı ile ilgili olarak şu bilgiler dahil sınırlı miktarda bilgi toplar: toner kartuşunun ilk takıldığı tarih, toner kartuşunun son kullanıldığı tarih, toner kartuşu kullanılarak yazdırılan sayfaların sayısı, sayfa doluluğu, kullanılan yazdırma modları, gerçekleşen tüm yazdırma hataları ve ürün modeli. Bu bilgiler HP'nin gelecek ürünleri müşterilerimizin yazdırma gereksinimlerini karşılayacak şekilde tasarlamasına yardımcı olur.

    Toner kartuşu bellek yongasından toplanan veriler, toner kartuşunun kullanıcısını veya müşteriyi ya da bu kişilerin ürününü tanımlamak için kullanılabilecek bilgileri içermez.

    HP, kendisinin ücretsiz iade ve geri dönüşüm programına gönderilen toner kartuşlarındaki bellek yongalarından örnek toplar (HP Planet Partners: www.hp.com/recycle). Gelecekteki HP ürünlerini geliştirmek için bu örnek bellek yongaları okunur ve incelenir. Bu toner kartuşunun geri dönüştürülmesine yardımcı olan HP iş ortakları da bu verilere erişebilir.

    Toner kartuşunu alan diğer tüm üçüncü taraflar bellek yongasındaki adsız bilgilere erişebilir.


Servis ve destek

Son Kullanıcı Lisans Sözleşmesi

    LÜTFEN BU YAZILIM ÜRÜNÜNÜ KULLANMADAN ÖNCE DİKKATLE OKUYUN: Bu Son Kullanıcı Lisans Sözleşmesi ("EULA") (a) sizinle (kişi olarak veya temsil ettiğiniz kuruluş olarak) (b) Hewlett-Packard Company ("HP") şirketi arasında, yazılım ürününü ("Yazılım") nasıl kullanacağınızı düzenleyen bir sözleşmedir. Yazılım ile ilgili olarak HP veya tedarikçileriyle sizin aranızda çevrimiçi belge biçimindeki bir lisans sözleşmesi dahil olmak üzere ayrı bir sözleşme olması durumunda bu EULA geçerli değildir. "Yazılım" terimi (i) ilişkili ortamları, (ii) kullanıcı kılavuzu ve diğer basılı belgeleri ve (iii) "çevrimiçi" veya elektronik belgeleri (topluca "Kullanıcı Belgelerini") kapsayabilir.

    YAZILIMLA İLGİLİ HAKLAR YALNIZCA İŞBU EULA SÖZLEŞMESİNİN TÜM KOŞULLARINI VE HÜKÜMLERİNİ KABUL ETMENİZ KAYDIYLA VERİLMEKTEDİR. YAZILIM ÜRÜNÜNÜ KURMAK, KOPYALAMAK, İNDİRMEK YA DA HERHANGİ BİR ŞEKİLDE KULLANMAK İŞBU EULA HÜKÜMLERİNE TABİ OLMAYI KABUL ETTİĞİNİZ ANLAMINA GELİR. İŞBU EULA HÜKÜMLERİ VE KOŞULLARINI KABUL ETMİYORSANIZ YAZILIMI YÜKLEMEYİN, İNDİRMEYİN, KOPYALAMAYIN VE KULLANMAYIN. YAZILIMI SATIN ALDIYSANIZ AMA EULA HÜKÜMLERİNİ KABUL ETMİYORSANIZ ÖDEDİĞİNİZ ÜCRETİ GERİ ALMAK İÇİN LÜTFEN SATIN ALMA TARİHİNDEN İTİBAREN ON DÖRT GÜN İÇİNDE YAZILIMI SATIN ALDIĞINIZ YERE İADE EDİN; YAZILIM BAŞKA BİR HP ÜRÜNÜYLE BİRLİKTE YÜKLENDİYSE VEYA KULLANIMA SUNULDUYSA, KULLANILMAMIŞ ÜRÜNÜ TAMAMEN İADE EDEBİLİRSİNİZ.

    1.
    ÜÇÜNCÜ TARAF YAZILIMI. Yazılım, HP mülkiyetindeki yazılıma (“HP Yazılımı”) ek olarak, üçüncü tarafların lisanslar altındaki yazılımları da (“Üçüncü Taraf Yazılımı” ve “Üçüncü Taraf Lisansı”) içerebilir. Herhangi bir Üçüncü Taraf Yazılımı, ilgili Üçüncü Taraf Lisansının şart ve koşullarına tabi olmak kaydıyla size lisanslanır. Genellikle Üçüncü Taraf Lisansı, “license.txt” veya “readme” türündeki bir dosyada bulunur. Bir Üçüncü Taraf Lisansını bulamıyorsanız HP destek ile temas kurmalısınız. Üçüncü Taraf Lisansları, kaynak kodunun kullanılabilmesini sağlayan lisanlar (GNU Genel Kullanım Lisansı gibi) içeriyorsa ve ilgili kaynak kodu Yazılıma dahil edilmemişse, bu tür bir kaynak kodunu nasıl elde edeceğinizi öğrenmek için HP'nin web sitesindeki (hp.com) ürün destek sayfalarına bakın.
    2.
    LİSANS HAKLARI. Bu EULA’nın tüm şart ve koşullarına uyduğunuz sürece aşağıdaki haklara sahip olacaksınız:
    a.
    Kullanım. HP, HP yazılımının bir kopyasının Kullanımı için size bir lisans verecektir. “Kullanım”, HP Yazılımını kurma, kopyalama, depolama, yükleme, yürütme, görüntüleme ve diğer şekillerde kullanma anlamına gelecektir. HP Yazılımında değişiklik yapamamakla birlikte HP yazılımının herhangi bir lisanslama veya kontrol özelliğini devre dışı bırakamazsınız. Bu Yazılım, bir görüntüleme veya yazdırma ürünüyle birlikte Kullanım için HP tarafından sağlanmışsa (örn. Yazılım bir yazıcı sürücüsü, ürün yazılımı veya eklentiyse), HP yazılımı yalnızca bu tür ürünle (“HP Ürünü”) birlikte kullanılabilir. Kullanımla ilgili diğer kısıtlamalar, Kullanıcı Belgesinde bulunmaktadır. Kullanım için HP Yazılımının bileşen parçalarını ayıramazsınız. HP Yazılımını dağıtma hakkınız yoktur.
    b.
    Kopyalama. Kopyalama hakkınız, her kopyanın tüm orijinal HP Yazılımı mülkiyet bildirimlerini içermesi ve yalnızca yedekleme amacıyla kullanılması koşuluyla HP Yazılımının arşiv veya yedek kopyalarını oluşturabileceğiniz anlamına gelir.
    3.
    YÜKSELTMELER. HP tarafından sağlanan HP Yazılımını bir yükseltme, güncelleştirme veya ek (bunların yerine ortak olarak “Yükseltme”) olarak Kullanmak için, HP tarafından tanımlanan orijinal HP Yazılımı için Yükseltme açısından uygun şekilde lisanslı olmanız gerekir. Yükseltmenin orijinal HP Yazılımının yerini aldığı durumlarda, bu tür HP Yazılımını kullanamayabilirsiniz. Bu EULA, Yükseltmeyle ilgili olarak HP tarafından başka koşullar belirtilmediği sürece tüm Yükseltmeler için geçerlidir. Bu EULA ile bu tür diğer şartlar arasında bir uyumsuzluk olması durumunda, diğer şartlar geçerli olacaktır.
    4.

    DEVİR.

    a.
    Üçüncü Tarafa Devir. HP Yazılımının ilk nihai kullanıcısı, HP Yazılımını bir defaya mahsus olmak üzere başka bir nihai kullanıcıya devredebilir. Herhangi bir devir işlemi tüm bileşen parçaları, ortamı, Kullanıcı Belgesini, bu EULA’yı ve mümkünse Orijinallik Sertifikasını içermelidir. Devir, konsinye satış gibi dolaylı bir devir olamaz. Devir öncesinde, devredilen Yazılımı alan nihai kullanıcı bu EULA’yı kabul etmelidir. HP Yazılımı devredildikten sonra lisansınız otomatik olarak sona erecektir.
    b.
    Kısıtlamalar. HP Yazılımını kiralayamaz, ödünç veremez, ticari amaçlarla başkalarının kullanmasına izin veremez veya büro kullanımına açamazsınız. Bu EULA’da açıkça belirtilmediği sürece HP Yazılımının alt lisansını veremez, HP Yazılımını atayamaz veya diğer şekillerde devredemezsiniz.
    5.
    MÜLKİYET HAKLARI. Yazılım ve Kullanıcı Belgesindeki tüm fikri mülkiyet hakları, HP’ye veya onun bayilerine aittir ve yürürlükteki telif hakkı, mesleki sır, patent ve ticari marka yasaları dahil olmak üzere yasa tarafından korunmaktadır. Herhangi bir ürün tanıtım bilgisi, telif hakkı bildirimi veya mülkiyet kısıtlamasını Yazılımdan çıkartamazsınız.
    6.
    TERS MÜHENDİSLİKLE İLGİLİ SINIRLAMA. Yürürlükteki yasaların izin verdiği durumlar haricinde HP Yazılımında ters mühendislik, kaynak koda dönüştürme veya derlemesini açma işlemleri yapamazsınız.
    7.
    VERİ KULLANIMI ONAYI. HP ve bağlı kuruluşları, (i) Yazılım veya HP Ürününü Kullanımınız veya (ii) Ürün ya da HP Ürünü ile ilgili destek hizmetlerinin teminiyle ilgili olarak sizin sağladığınız teknik bilgileri toplayabilir ve kullanabilir. Bu tür bilgilerin tümü, HP’nin gizlilik politikasına tabi olacaktır. HP, Kullanımınızı geliştirmek veya destek hizmetleri sunmak için gerekli olan durumlar haricinde bu tür bilgileri sizi kişisel olarak tanımlayacak şekilde kullanmayacaktır.
    8.
    SORUMLULUĞUN SINIRLANDIRILMASI. Ortaya çıkacak herhangi bir hasara rağmen, bu EULA çerçevesinde HP ve bağlı kuruluşlarının tüm sorumluluğu ve münhasır çözümünüz, Ürün için ödediğiniz miktar veya $5,00 (ABD Doları) ile sınırlandırılacaktır. YÜRÜRLÜKTE YASALAR ÇERÇEVESİNDE, HİÇBİR DURUMDA HP VEYA BAYİLERİ, YAZILIMIN KULLANILMASI VEYA KULLANILAMAMASIYLA İLGİLİ HERHANGİ BİR DURUMDA HİÇBİR ÖZEL, ARIZİ, DOLAYLI VEYA NEDEN OLUNAN HASARDAN (KAR DÜŞMESİ, VERİ KAYBI, İŞİN DURMASI, KİŞİSEL YARALANMA VEYA GİZLİLİK KAYBINDAN KAYNAKLANAN HASARLAR DAHİLDİR), HP VEYA HERHANGİ BİR BAYİSİNE BU HASAR OLASILIKLARIYLA İLGİLİ TAVSİYEDE VERİLMİŞ OLMASI VE YUKARIDAKİ ÇÖZÜMÜN TEMEL AMACI AÇISINDAN BAŞARISIZ OLMASI DURUMUNDA DAHİ SORUMLU OLMAYACAKTIR. Bazı eyaletlerde veya yargı bölgelerinde, arızi veya neden olunan hasarların hariç tutulması veya sınırlandırılmasına izin verilmez, bu yüzden yukarıdaki sınırlandırma veya hariç tutma sizin için geçerli olmayabilir.
    9.
    ABD HÜKÜMETİ MÜŞTERİLERİ. Yazılım, tamamen özel harcamalarla geliştirilmiştir. Tüm Yazılım, yürürlükteki satın alma mevzuatlarındaki anlam çerçevesinde ticari bilgisayar yazılımıdır. Bu yüzden US FAR 48 CFR 12.212 ve DFAR 48 CFR 227.7202’ye uygun olarak, ABD Hükümeti veya ABD Hükümetinin bir yüklenicisi için veya ABD Hükümeti veya ABD Hükümetinin bir yüklenicisi tarafından Yazılımın kullanılması, çoğaltılması ve kamuya ifşa edilmesi, yürürlükteki uyulması zorunlu federal yasalarla çelişen hükümler hariç olmak üzere, yalnızca bu Son Kullanıcı Lisans Sözleşmesinde ortaya konan koşul ve şartlara tabidir.
    10.
    İHRACAT YASALARIYLA UYUMLULUK. (i) Yazılımın ihracat ve ithalatı için yürürlükte olan veya (ii) nükleer, kimyasal veya biyolojik silahların yaygınlaşmasıyla ilgili tüm kısıtlamalar dahil olmak üzere Yazılımın Kullanımını kısıtlayan tüm yasa, kural ve mevzuatlara uymanız gerekmektedir.
    11.
    HAKLARI SAKLI TUTMA. HP ve bayileri, bu EULA’da size açıkça verilmeyen tüm hakları saklı tutar.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servis ve destek

Müşteri kendi kendine onarım garanti servisi

    HP ürünleri onarım süresini azaltmak ve kusurlu parçaların değiştirilmesi konusunda daha fazla esneklik sağlamak için pek çok Müşteri Kendi Kendine Onarım (CSR) parçasıyla tasarlanmıştır. Tanı sırasında HP onarımın CSR parçasıyla gerçekleştirilebileceğini belirlerse, değiştirmeniz için bu parçayı doğrudan size gönderecektir. CSR parçaları iki kategoridedir: 1) Onarımı müşterinin kendisi yapması gereken parçalar. Bu parçaları HP'nin değiştirmesini isterseniz, bu servisin seyahat ve işçilik masraflarını sizin karşılamanız gerekecektir. 2) Onarımı müşterinin kendisi yapmasının isteğe bağlı olduğu parçalar. Bu parçalar aynı zamanda Müşterinin Kendi Kendine Onarımı için tasarlanmıştır. Ancak HP'nin bunları sizin için değiştirmesini isterseniz, ürününüz için belirlenen garanti hizmeti türü kapsamında ek masraf alınmadan bu yapılabilir.

    Ürünlerin bulunup bulunmamasına göre ve coğrafi konum izin verdiği ölçüde, CSR parçaları bir sonraki iş gününde teslim edilmek üzere gönderilir. Coğrafi konum izin verdiği takdirde, ek ücret karşılığında aynı gün veya dört saat içinde teslimat yapılabilir. Yardım gerekirse, HP Teknik Destek Merkezini arayabilirsiniz; teknisyenlerimiz size telefonla yardımcı olacaklardır. HP, yedek CSR parçasıyla birlikte gönderilen malzemelerde, arızalı parçanın HP'ye iade edilip edilmeyeceğini belirtir. Arızalı parçanın HP'ye iade edilmesi gereken durumlarda, kusurlu parçayı belirtilen süre içinde (genellikle beş (5) iş günü) HP'ye geri göndermeniz gerekir. Arızalı parça, gönderilen ambalajda yer alan ilgili belgelerle birlikte iade edilmelidir. Arızalı parçayı göndermemeniz halinde HP değiştirilen parçanın ücretini sizden talep edebilir. Müşteri kendi kendine onarım parçaları için HP tüm nakliye ve parça iade masraflarını karşılar ve kullanılacak kurye/taşıyıcıyı belirler.


Servis ve destek

Müşteri desteği

    Ülkeniz/bölgeniz için telefonla destek alın
    Ürün adını, seri numarasını, satın alındığı tarihi ve sorunun açıklamasını hazır bulundurun.
    Ülke/bölge telefon numaraları ürünün kutusundaki broşürden veya www.hp.com/support/ adresinden bulunabilir.
    24 saat Internet desteği alın
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Yazılım yardımcı programlarını, sürücüleri ve elektronik bilgileri karşıdan yükleyin
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Ek HP hizmet veya bakım anlaşmaları isteyin
    www.hp.com/go/carepack
    Ürününüzü kaydettirin
    www.register.hp.com


Çevre korumayla ilgili ürün yönetim programı

  • Çevreyi koruma
  • Ozon üretimi
  • Enerji tüketimi
  • Toner tüketimi
  • Kağıt kullanımı
  • Plastik Parçalar
  • HP LaserJet baskı sarf malzemeleri
  • İade ve geri dönüşüm yönergeleri
  • Kağıt
  • Malzeme kısıtlamaları
  • Atık ekipmanların kullanıcılar tarafından imha edilmesi
  • Elektronik donanım geri dönüşümü
  • Kimyasal maddeler
  • Malzeme Tablosu (Çin)
  • SEPA Çevre Dostu Etiketi Kullanıcı Bilgileri (Çin)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Hindistan)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)
  • Tehlikeli Maddelere İlişkin Kısıtlama İfadesi (Ukrayna)
  • Malzeme Güvenliği Veri Sayfası (MSDS)
  • EPEAT
  • Aşağıdakiler dahil


Çevre korumayla ilgili ürün yönetim programı

Çevreyi koruma

    Hewlett-Packard Company, çevreye zarar vermeyen kaliteli ürünler sağlamayı ilke edinmiştir. Bu ürün, çevre üzerindeki etkilerini en aza indirecek bazı özelliklerle tasarlanmıştır.


Çevre korumayla ilgili ürün yönetim programı

Ozon üretimi

    Bu ürünün havadaki ozon emisyonları genel kabul gören yönteme* göre ölçülmüştür ve bu emisyon verileri “genel ofis modeli maruziyet senaryosuna”** uygulandığında, HP, baskı sırasında mevcut iç mekan hava kalitesi standartlarını veya kurallarını aşan kayda değer miktarda ozon üretilmediğini saptayabilmektedir.

    * Yazdırma işlevine sahip ofis cihazlarına çevre dostu etiketi verilmesiyle ilgili olarak basılı kopya üreten cihazlardan kaynaklanan emisyonların tespitine yönelik test yöntemi; RAL-UZ 171 – BAM Temmuz, 2012

    ** Saatte 0,72 hava değişimli havalandırma oranına sahip 32 metreküplük bir odada HP sarf malzemeleriyle günde 2 saat baskı yapıldığı durumdaki ozon konsantrasyonu


Çevre korumayla ilgili ürün yönetim programı

Enerji tüketimi

    Ürünün yüksek verimliliğini azaltmadan doğal kaynak ve para tasarrufu sağlayan Hazır veya Uyku modunda güç kullanımı belirgin biçimde azalır. ENERGY STAR® logosunu taşıyan Hewlett-Packard yazdırma ve görüntüleme donatıları, ABD Çevre Koruma Dairesi'nin görüntüleme donatılarına ilişkin ENERGY STAR belirtimlerine uygundur. ENERGY STAR belirtimlerine uygun görüntüleme donatıları aşağıdaki işareti taşır:

    ENERGY STAR® işareti

    Diğer ENERGY STAR özelliklerine uygun görüntüleme ürünü model bilgilerini şu adreste bulabilirsiniz:

    www.hp.com/go/energystar


Çevre korumayla ilgili ürün yönetim programı

Toner tüketimi

    EconoMode daha az toner kullanır ve bu da toner kartuşunun ömrünü uzatabilir. HP, EconoMode'un tam zamanlı kullanılmasını önermez. EconoMode sürekli kullanılırsa, tonerin ömrü, toner kartuşu içindeki mekanik parçaların ömründen daha uzun olabilir. Baskı kalitesi düşmeye başlar ve kabul edilemez bir düzeye gelirse toner kartuşunu değiştirebilirsiniz.


Çevre korumayla ilgili ürün yönetim programı

Kağıt kullanımı

    Bu ürünün manuel/otomatik dupleks (iki taraflı yazdırma) ve mizanpaj (bir sayfaya birden çok sayfa yazdırma) özellikleri, kağıt kullanımını azaltarak doğal kaynakların daha az tüketilmesine katkıda bulunabilir.


Çevre korumayla ilgili ürün yönetim programı

Plastik Parçalar

    25 gramdan daha ağır plastik parçalarda, ürünün kullanım ömrünün sonunda plastik parçaların geri dönüşüm için tanımlanmasını kolaylaştıran, uluslararası standartlara uygun işaretler bulunur.


Çevre korumayla ilgili ürün yönetim programı

HP LaserJet baskı sarf malzemeleri

    HP LaserJet toner kartuşlarınızı kullanıldıktan sonra, HP Planet Partners aracılığıyla ücretsiz olarak iade ederek bu kartuşların geri dönüştürülmesini sağlayabilirsiniz. Program hakkında birden çok dilde bilgi ve yönergeler her yeni HP LaserJet toner kartuşu ve sarf malzemesi paketinde yer almaktadır. Kartuşları ayrı ayrı iade etmek yerine birden çok kartuşu birlikte iade ederek çevrenin korunmasına katkıda bulunabilirsiniz.

    HP, ürün tasarımı ve üretimden dağıtım, tüketici kullanımı ve geri dönüşüme kadar, çevreye duyarlı yaratıcı, yüksek kalitede ürünler ve hizmetler sağlamayı ilke edinmiştir. HP Planet Partners programına katıldığınızda, HP LaserJet toner kartuşlarınızın gerektiği gibi geri dönüştürüldüğü, plastiklerin ve metallerin yeni ürünlerde kullanılmak üzere kazanılması için bu kartuşların işlendiği ve milyonlarca tonluk atığın çevreye atılmasının önlendiği konusunda sizi temin ederiz. Bu kartuş geri dönüştürülüp yeni malzemelerde kullanıldığından size iade edilmez. Çevre duyarlılığı gösterdiğiniz için teşekkür ederiz!

    NOT:

    İade etiketini yalnızca orijinal HP LaserJet toner kartuşlarını iade etmek için kullanın. Lütfen bu etiketi HP inkjet marka kartuşlar, HP inkjet marka olmayan kartuşlar, yeniden doldurulmuş veya yeniden üretilmiş kartuşlar ya da garantiyle ilgili iadeler için kullanmayın. HP inkjet marka kartuşlarınızın geri dönüşümü hakkında daha fazla bilgi için lütfen http://www.hp.com/recycle bağlantısını kullanın.


Çevre korumayla ilgili ürün yönetim programı

İade ve geri dönüşüm yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • ABD ve Porto Riko
  • ABD dışındaki iadeler


Çevre korumayla ilgili ürün yönetim programı

ABD ve Porto Riko

HP LaserJet toner kartuş kutusunun içinde gelen etiket, bir veya daha fazla HP LaserJet toner kartuşunun iadesi ve geri dönüşümü için kullanılır. Lütfen aşağıdaki ilgili yönergeleri takip edin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çoklu iadeler (birden fazla kartuş)
  • Tek iadeler
  • Sevkiyat


Çevre korumayla ilgili ürün yönetim programı

Çoklu iadeler (birden fazla kartuş)

    1.
    Tüm HP LaserJet toner kartuşlarını orijinal kutusuna ve poşetine koyarak paketleyin.
    2.
    Yapışkan şerit veya paket bandı kullanarak kutuları birbirine bantlayın. Paket 31 kg (70 lb) olabilir.
    3.
    Ödemesi yapılmış nakliyat etiketi kullanın.

    VEYA

    1.
    Kendi uygun kutunuzu kullanın veya www.hp.com/recycle adresinden ya da 1-800-340-2445 numaradan ücretsiz toplama kutusu isteyin (31 kg'a kadar (70 lb) HP LaserJet toner kartuşu alır).
    2.
    Tek bir ödemesi yapılmış nakliyat etiketi kullanın.


Çevre korumayla ilgili ürün yönetim programı

Tek iadeler

    1.
    HP LaserJet toner kartuşunu orijinal poşetine ve kutusuna koyarak paketleyin.
    2.
    Sevkiyat etiketini kutunun önüne yerleştirin.


Çevre korumayla ilgili ürün yönetim programı

Sevkiyat

ABD ve Porto Riko HP LaserJet toner kartuşu geri dönüşüm iadelerinde, kutuda bulunan ön ödemeli, önceden adreslenmiş nakliye etiketlerini kullanın. UPS etiketini kullanmak için sonraki teslimatınızda veya ürünü aldığınızda paketi UPS'ye verin veya yetkili bir UPS teslimat noktasına götürün. (UPS servisine normal ücretler uygulanır.) Yerel UPS teslimat noktanızın yeri için 1-800-PICKUPS numarasını arayın veya www.ups.com adresini ziyaret edin.

FedEx etiketiyle iade yapıyorsanız veya ürünü alıyorsanız, paketi FedEx kuryesine verin veya bir ABD Posta Hizmeti Ofisine bırakın. (Talep edilen FedEx servisine normal ücretler uygulanır.) Ambalajlanmış toner kartuşunuzu herhangi bir ABD Posta Hizmeti Ofisine veya FedEx nakliye merkezine ya da deposuna da bırakabilirsiniz. Size en yakın ABD Posta Hizmeti Ofisi için 1-800-ASK-USPS numarasını arayın veya www.ups.com adresini ziyaret edin. Size en yakın FedEx nakliye merkezi/deposu için 1-800-GOFEDEX numarasını arayın veya www.fedex.com adresini ziyaret edin.

Daha fazla bilgi için veya toplu iade için ek etiket ve kutu siparişi vermek için, www.hp.com/recycle adresini ziyaret edin veya 1-800-340-2445 numaralı telefonu arayın. Bilgiler önceden haber verilmeksizin değiştirilebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Alaska ve Hawaii'de yaşayanlar için


Çevre korumayla ilgili ürün yönetim programı

Alaska ve Hawaii'de yaşayanlar için

    UPS etiketini kullanmayın. Bilgi ve yönergeler için 1-800-340-2445 numaralı hattı arayın. ABD Posta Hizmeti, HP ile yaptığı düzenleme uyarınca, Alaska ve Hawaii'den iade edilen kartuşlar için gönderim ücreti almamaktadır.


Çevre korumayla ilgili ürün yönetim programı

ABD dışındaki iadeler

    HP Planet Partners iade ve geri dönüşüm programına katılmak için geri dönüşüm kılavuzundaki (yeni ürün sarf malzemenizin paketinde yer alır) basit talimatları izleyin veya www.hp.com/recycle adresini ziyaret edin. HP LaserJet baskı sarf malzemelerinizi iade etme konusunda bilgi almak için ülkenizi/bölgenizi seçin.


Çevre korumayla ilgili ürün yönetim programı

Kağıt

    Bu ürün, HP LaserJet Printer Family Print Media Guide'da açıklanan yönergelere uygun olan geri dönüşümlü kağıtları kullanabilir. Bu ürün, EN12281:2002 uyarınca geri dönüşümlü kağıt kullanımına uygundur.


Çevre korumayla ilgili ürün yönetim programı

Malzeme kısıtlamaları

    Bu HP ürününe cıva eklenmemiştir.

    Bu HP ürününde pil yoktur.


Çevre korumayla ilgili ürün yönetim programı

Atık ekipmanların kullanıcılar tarafından imha edilmesi

    EU atık simgesi

    Bu simge, ürününüzü diğer ev atıkları ile atmamanız gerektiği anlamına gelir. Bunun yerine atık cihazınızı, elektrikli ve elektronik atık cihazların geri dönüştürülmesi için belirtilen toplama noktasına teslim ederek insan sağlığını ve çevreyi korumalısınız. Daha fazla bilgi için lütfen ev atığı imha hizmetlerine danışın veya bkz. www.hp.com/recycle.


Çevre korumayla ilgili ürün yönetim programı

Elektronik donanım geri dönüşümü

    HP, müşterilerinin kullanılmış elektronik donanımları geri dönüştürmesini desteklemektedir. Geri dönüşüm programları hakkında daha fazla bilgi için bkz. www.hp.com/recycle.


Çevre korumayla ilgili ürün yönetim programı

Kimyasal maddeler

    HP, REACH (Avrupa Parlamentosu ve Konseyi'nin 1907/2006 No'lu EC Mevzuatı) gibi yasal gereksinimlere uymak için ürünlerimizdeki kimyasal maddeler hakkında müşterilerimize bilgi vermeyi taahhüt eder. Bu ürünün kimyasal bilgi raporunu şu adresten bulabilirsiniz: www.hp.com/go/reach.


Çevre korumayla ilgili ürün yönetim programı

Malzeme Tablosu (Çin)

    Madde tablosu (Çin)


Çevre korumayla ilgili ürün yönetim programı

SEPA Çevre Dostu Etiketi Kullanıcı Bilgileri (Çin)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Çevre korumayla ilgili ürün yönetim programı

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Hindistan)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Çevre korumayla ilgili ürün yönetim programı

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Çevre korumayla ilgili ürün yönetim programı

Tehlikeli Maddelere İlişkin Kısıtlama İfadesi (Ukrayna)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Çevre korumayla ilgili ürün yönetim programı

Malzeme Güvenliği Veri Sayfası (MSDS)

    Kimyasal madde içeren sarf malzemelerinin (örneğin toner) Malzeme Güvenliği Veri Sayfaları (MSDS) www.hp.com/go/msds HP Web sitesine erişilerek edinilebilir.


Çevre korumayla ilgili ürün yönetim programı

EPEAT

    Birçok HP ürünü EPEAT standartlarını karşılayacak şekilde tasarlanmıştır. EPEAT, daha yeşil elektronik donanımların tanımlanmasına yardımcı olan kapsamlı bir çevresel etki derecelendirmesidir. EPEAT hakkında daha fazla bilgi için www.epeat.net adresine gidin. HP'nin EPEAT tescilli ürünleri hakkında bilgi için www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf adresine gidin.


Çevre korumayla ilgili ürün yönetim programı

Aşağıdakiler dahil

    Bu çevre konuları ile ilgili bilgi almak için:

    ●
    Bu ürün veya pek çok ilgili HP ürünü için ürün çevresel profili sayfası
    ●
    HP’nin çevreye verdiği önem
    ●
    HP’nin çevresel yönetim sistemi
    ●
    HP’nin kullanım ömrü sona eren ürünler için iade ve geri dönüşüm programı
    ●
    Malzeme Güvenliği Veri Sayfaları

    www.hp.com/go/environment adresini ziyaret edin.


Düzenleme bilgileri

  • Uygunluk beyanı
  • Uygunluk beyanı
  • Güvenlik beyanları
  • Kablosuz ürünler için ek bildirimler


Düzenleme bilgileri

Uygunluk beyanı

    Uygunluk Bildirimi
    ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre
    Üreticinin Adı:
    Hewlett-Packard Bilgi Teknolojisi
    R&D (Şanghay) Co., Ltd
    Belge No: SHNGC-1301-00-sür.1.0
    Üreticinin Adresi:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Çin
    aşağıdaki
    Ürün Adı:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Yasal Model Numarası:2)
    SHNGC-1301-00
    Ürün Seçenekleri:
    Tümü
    Toner Kartuşları:
    CF283A, CC388A
    ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
    GÜVENLİK:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Sınıf 1 Lazer/LED Ürünü)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B Sınıfı1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Sayı 5
    GB9254-2008, GB17625.1-2012
    Enerji Kullanımı:
    Mevzuat (EC) No. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Tamamlayıcı Bilgiler:
    Bu ürün, EMC Direktifi 2004/108/EC ve Düşük Voltaj Direktifi 2006/95/EC, Ecodesign Direktifi 2009/125/EC, RoHS Direktifi 2011/65/EU şartlarına uygundur ve buna göre CE Simgesi [image] taşımaktadır.
    Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
    1.
    Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.
    2.
    Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara pazarlama adları veya ürün numaraları ile karıştırılmamalıdır.
    Şanghay, Çin
    Kasım, 2013
    Yalnızca Yasal Düzenlemelerle ilgili konular için:
    Avrupa için Başvuru Adresi:
    Bölgenizdeki Hewlett-Packard Satış ve Hizmet Bürosu veya Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Almanya www.hp.eu/certificates
    ABD için Başvuru Adresi:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, ABD 1-650-857-1501


Düzenleme bilgileri

Uygunluk beyanı

    Uygunluk Bildirimi
    ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre
    Üreticinin Adı:
    Hewlett-Packard Bilgi Teknolojisi
    R&D (Şanghay) Co., Ltd
    Belge No: SHNGC-1301-01-sür.1.0
    Üreticinin Adresi:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Çin
    aşağıdaki
    Ürün Adı:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Yasal Model Numarası:2)
    SHNGC-1301-01
    İçeriği:
    SDGOB-1191 – (Radyo Modülü)
    Ürün Seçenekleri:
    Tümü
    Toner Kartuşları:
    CF283A, CC388A
    ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
    GÜVENLİK:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Sınıf 1 Lazer/LED Ürünü)
    IEC 62479:2010/EN 62479:2010
    GB4943-2011
    EMC:
    CISPR 22:2008 / EN 55022:2010 - B Sınıfı1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Sayı 5
    GB9254-2008, GB17625.1-2012
    Radyo3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Başlık 47 CFR, Kısım 15 Alt Kısım C (Bölüm 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    Enerji Kullanımı:
    Mevzuat (EC) No. 1275/2008:
    EN50564:2011
    RoHS:
    EN50581:2012
    Tamamlayıcı Bilgiler:
    Bu ürün R&TTE Direktifi 1999/5/EC, EMC Direktifi 2004/108/EC ve Düşük Voltaj Direktifi 2006/95/EC, Ecodesign Direktifi 2009/125/EC, RoHS Direktifi 2011/65/EU şartlarına uygundur ve buna göre CE Simgesi [image] taşımaktadır.
    Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
    1.
    Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.
    2.
    Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara pazarlama adları veya ürün numaraları ile karıştırılmamalıdır.
    3.
    Bu ürün, satılacağı ülkelerdeki/bölgelerdeki teknik yönetmelik koşullarına uygunluk için gerektiği şekilde, Yasal Model numarası SDGOB-1191 olan bir radyo modülü aygıtını kullanır.
    Şanghay, Çin
    Kasım, 2013
    Yalnızca Yasal Düzenlemelerle ilgili konular için:
    Avrupa için Başvuru Adresi:
    Bölgenizdeki Hewlett-Packard Satış ve Hizmet Bürosu veya Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Almanya www.hp.eu/certificates
    ABD için Başvuru Adresi:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, ABD 1-650-857-1501


Düzenleme bilgileri

Güvenlik beyanları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • FCC mevzuatı
  • Lazer güvenliği
  • Kanada - Industry Canada ICES-003 Uygunluk Beyanı
  • VCCI beyanı (Japonya)
  • Elektrik kablosu yönergeleri
  • Güç kablosu beyanı (Japonya)
  • EMC bildirimi (Kore)
  • Finlandiya için lazer beyanı
  • GS beyanı (Almanya)
  • Avrasya Uygunluğu (Beyaz Rusya, Kazakistan, Rusya)


Düzenleme bilgileri

FCC mevzuatı

    Bu araç sınanmış ve FCC kurallarının 15. Bölümüne uygun olarak B Sınıfı bir dijital aygıtın sınırlamalarına uygun olduğu görülmüştür. Bu sınırlar, yerleşik bir kurulumdaki zararlı girişimlere karşı uygun korumayı sağlamak amacıyla tasarlanmıştır. Aygıt radyo frekans enerjisi üretir, kullanır ve yayabilir. Bu donanım yönergeler doğrultusunda kurulmaz ve kullanılmazsa, radyo iletişiminde zararlı girişimlere neden olabilir. Ancak, belirli yüklemelerde girişimin ortaya çıkmayacağının garantisi yoktur. Açılıp kapatılarak belirlenebileceği gibi donatım radyo veya televizyon alıcıları için zararlı girişimlere neden olursa, kullanıcı aşağıdaki önlemlerden bir veya birkaçını uygulayarak girişimi düzeltebilir.

    ●
    Alıcı antenin yönünü veya yerini değiştirin.
    ●
    Aygıtla alıcının arasını açın.
    ●
    Aygıtı, alıcının takılı bulunduğu devreden farklı bir fiş devresine bağlayın.
    ●
    Satıcınıza veya deneyimli bir radyo/TV teknisyenine başvurun.
    NOT:

    Yazıcıya yapılan, HP tarafından açıkça onaylanmamış değişiklikler, kullanıcının bu aygıtı çalıştırma yetkisini geçersiz kılabilir.

    Korumalı bir kablo kullanılması, FCC kuralları Kısım 15 B Sınıfı sınırlarına uyulması için gereklidir.


Düzenleme bilgileri

Lazer güvenliği

    ABD Gıda ve İlaç Dairesi'ne bağlı Aygıt ve Radyolojik Sağlık Merkezi'nin (CDRH), 1 Ağustos 1976'dan bu yana üretilen lazer ürünler için hazırlanmış yönetmelikleri vardır. ABD'de pazarlanan ürünler bu yönetmeliklere uymak zorundadır. Bu aygıt, 1968 Sağlık ve Güvenlik için Radyasyon Kontrolü Yasası uyarınca, ABD Sağlık ve İnsan Hizmetleri (DHHS) Radyasyon Performans Standardı'na göre "1. Sınıf" lazer ürünü onayını almıştır. Aygıtın içine yayılan radyasyon tamamen koruyucu kasaların ve dış kapakların içine hapsedildiği için, normal kullanıcı işlemlerinin herhangi bir aşamasında lazer ışınları dışarı sızamaz.

    UYARI!

    Bu kılavuzda belirtilenler dışındaki denetimlerin, ayarların veya yöntemlerin uygulanması zararlı radyasyonun açığa çıkmasına neden olabilir.


Düzenleme bilgileri

Kanada - Industry Canada ICES-003 Uygunluk Beyanı

    CAN ICES-3(B)/NMB-3(B)


Düzenleme bilgileri

VCCI beyanı (Japonya)

    Japon VCCI beyanı


Düzenleme bilgileri

Elektrik kablosu yönergeleri

    Elektrik kaynağınızın, ürün voltaj değeri için uygunluğundan emin olun. Voltaj değeri ürün etiketi üzerinde belirtilmektedir. Üründe 110-127 Vac veya 220-240 Vac ve 50/60 Hz kullanılmaktadır.

    Güç kablosunu ürün ile topraklı bir elektrik prizi arasına bağlayın.

    DİKKAT:

    Ürünün hasar görmesini önlemek için sadece ürünle birlikte verilen elektrik kablosunu kullanın.


Düzenleme bilgileri

Güç kablosu beyanı (Japonya)

    Japonya güç kablosu beyanı


Düzenleme bilgileri

EMC bildirimi (Kore)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Düzenleme bilgileri

Finlandiya için lazer beyanı

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Düzenleme bilgileri

GS beyanı (Almanya)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Düzenleme bilgileri

Avrasya Uygunluğu (Beyaz Rusya, Kazakistan, Rusya)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Düzenleme bilgileri

Kablosuz ürünler için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • FCC uyumluluk bildirimi—ABD
  • Avustralya bildirimi
  • Brezilya ANATEL bildirimi
  • Kanada bildirimleri
  • 5 GHz Frekansında Çalışan Ürünler - Industry Canada
  • Radyo Frekansı Radyasyonuna Maruz Kalma (Kanada)
  • Avrupa Birliği yönetmelik uyarısı
  • Fransa'da kullanım için uyarı
  • Rusya'da kullanım için uyarı
  • Meksika bildirimi
  • Tayvan bildirimi
  • Kore bildirimi
  • ICTQC Türü onaylı ürünler için Vietnam Telecom kablolu/kablosuz işareti


Düzenleme bilgileri

FCC uyumluluk bildirimi—ABD

    Exposure to radio frequency radiation

    DİKKAT:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    DİKKAT:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Düzenleme bilgileri

Avustralya bildirimi

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Düzenleme bilgileri

Brezilya ANATEL bildirimi

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Düzenleme bilgileri

Kanada bildirimleri

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Düzenleme bilgileri

5 GHz Frekansında Çalışan Ürünler - Industry Canada
    DİKKAT:

    Bu ürünün kullanımı, 5,15 - 5,25 GHz frekans aralığında çalışması sebebiyle IEEE 802.11a kablosuz LAN kullanılırken iç mekanlarla sınırlıdır. Industry Canada, ortak kanallı mobil uydu sistemlerine yönelik zararlı parazitlere sebep olma olasılığını azaltmak için bu ürünün 5,15 GHz - 5,25 GHz frekans aralığında iç mekanlarda kullanılmasını şart koşmaktadır. 5,25 - 5,35 GHz ve 5,65 - 5,85 GHz bantları, başlıca kullanıcı olarak belirlenen yüksek güçlü radarlara ayrılmıştır. Bu radar istasyonları aygıtta parazitlere ve/veya aygıtın zarar görmesine yol açabilir.


Düzenleme bilgileri

Radyo Frekansı Radyasyonuna Maruz Kalma (Kanada)
    UYARI!

    Radyo Frekansı Radyasyonuna Maruz Kalma. Bu aygıtın yayılan çıkış gücü Industry Canada radyo frekansına maruz kalma sınırlarının altındadır. Ancak, aygıt normal çalışma sırasında insan teması en az düzeyde olacak şekilde kullanılmalıdır.

    Industry Canada radyo frekansına maruz kalma sınırlarını aşma olasılığını önlemek için insanlar ile anten arasındaki uzaklık en az 20 cm olmalıdır.


Düzenleme bilgileri

Avrupa Birliği yönetmelik uyarısı

    Bu ürünün telekomünikasyon işlevselliği, aşağıdaki AB ve EFTA ülkelerinde/bölgelerinde kullanılabilir:

    Almanya, Avusturya, Belçika, Bulgaristan, Çek Cumhuriyeti, Danimarka, Estonya, Finlandiya, Fransa, Hollanda, İngiltere, İspanya, İsveç, İsviçre, İrlanda, İtalya, İzlanda, Kıbrıs Rum Kesimi, Letonya, Liechtenstein, Litvanya, Lüksemburg, Macaristan, Malta, Norveç, Polonya, Portekiz, Romanya, Slovakya Cumhuriyeti, Slovenya ve Yunanistan.


Düzenleme bilgileri

Fransa'da kullanım için uyarı

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Düzenleme bilgileri

Rusya'da kullanım için uyarı

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Düzenleme bilgileri

Meksika bildirimi

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Düzenleme bilgileri

Tayvan bildirimi

    Tayvan kablosuz bildirimi


Düzenleme bilgileri

Kore bildirimi

    Tayvan kablosuz bildirimi


Düzenleme bilgileri

ICTQC Türü onaylı ürünler için Vietnam Telecom kablolu/kablosuz işareti

    Vietnam telecom işareti


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Aşağıdaki konularda, bu kullanıcı kılavuzunda nasıl gezinebileceğiniz açıklanmaktadır.

  • Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma
  • Yardım Görüntüleyici için kısayol tuşları
  • İçindekiler sekmesi için kısayol tuşları
  • Dizin sekmesi için kısayol tuşları
  • Ara sekmesi için kısayol tuşları
  • Sık Kullanılanlar sekmesi için kısayol tuşları

NOT:
●
Ayrıca, klavye aracılığıyla erişilebilen kısayol menü komutları da vardır.
●
Kısayol tuşları ikincil pencerelerde ve açılan pencerelerde de çalışır.
●
Gezinme bölmesinde bir kısayol tuşu kullandığınızda, Konu bölmesindeki odağı kaybedersiniz. Konu bölmesine dönmek için F6 tuşuna basın.
●
Son arama işleminizde Ara sekmesindeki Benzer sözcükleri eşleştir onay kutusunu kullandıysanız bu kutu işaretli olacaktır.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma

    Klavyede F6 tuşuna basarak Gezinme bölmesi ile Konu bölmesi arasında hızlı bir şekilde geçiş yapabilirsiniz.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Yardım Görüntüleyici için kısayol tuşları

    Yardım Görüntüleyici'yi kapatmak için.
    ALT+F4
    Yardım Görüntüleyici ile diğer açık pencereler arasında geçiş yapmak için.
    ALT+SEKME TUşU
    Seçenekler menüsünü görüntülemek için.
    ALT+O
    Microsoft Internet Explorer ayarlarını değiştirmek için Internet Seçenekleri iletişim kutusu erişilebilirlik ayarlarını içerir. Bu ayarları değiştirmek için Genel sekmesini tıklatın ve sonra Erişilebilirlik sekmesini tıklatın.
    ALT+O ve sonra I tuşuna basın.
    Gezinme bölmesini gizlemek veya göstermek için.
    ALT+O ve sonra T tuşuna basın.
    Bir konuyu yazdırmak için.
    ALT+O ve sonra P tuşuna basın. Konuyu sağ tıklatıp Yazdır seçeneğini de tıklatabilirsiniz.
    Önceki konuya dönmek için.
    ALT+SOL OK veya ALT+O ve sonra B tuşuna basın.
    Sonraki konuya ilerlemek için (bunu önceden görüntülemiş olmanız gerekir).
    ALT+SAğ OK veya ALT+O ve sonra F tuşuna basın.
    Arama vurgulamasını açmak veya kapatmak için.
    ALT+O ve sonra O tuşuna basın.
    Konu bölmesinde görüntülenen konuyu yenilemek için (bu, bir Web sayfasına bağlandıysanız yararlıdır).
    F5 veya ALT+O ve sonra R tuşuna basın.
    Giriş sayfasına dönmek için (yardım yazarları yardım sistemi için bir giriş sayfası belirleyebilirler).
    ALT+O ve sonra H tuşuna basın.
    Bir sayfayı açarken görüntüleyiciyi durdurmak için (bu, bir Web'e bağlanıyorsanız ve bir sayfanın indirilmesini durdurmak istiyorsanız yararlıdır).
    ALT+O ve sonra S tuşuna basın.
    Önceden belirlenmiş bir konuya veya Web sayfasına atlamak için Derlenmiş bir yardım (.chm) dosyası oluşturan yardım yazarı, Seçenekler menüsünde, önemli konulara veya Web sayfalarına olmak üzere iki bağlantı ekleyebilir. Atla komutunu seçtiğinizde bu konulardan veya Web sayfalarından birine gidersiniz.
    ALT+O ve sonra 1 veya 2 tuşuna basın.
    Gezinme bölmesi ile Konu bölmesi arasında geçiş yapmak için.
    F6
    Bir konu içinde ilerlemek için.
    YUKARı OK ve AşAğı OK veya PAGE UP (Önceki Sayfa) PAGE DOWN (Sonraki Sayfa)
    Bir konu içindeki tüm bağlantılarda veya bir Gezinme bölmesi sekmesindeki tüm seçeneklerde ilerlemek için.
    SEKME

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

İçindekiler sekmesi için kısayol tuşları

    İçindekiler sekmesini görüntülemek için.
    ALT+C
    Bir kitabı veya klasörü açmak ve kapatmak için.
    ARTı İşARETI (+) ve EKSI İşARETI (-) veya SOL OK ve SAğ OK
    Bir konuyu seçmek için.
    YUKARı OK ve AşAğı OK
    Seçilen konuyu görüntülemek için.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Dizin sekmesi için kısayol tuşları

    Dizin sekmesini görüntülemek için.
    ALT+N
    Aramak üzere bir anahtar sözcük yazmak için.
    ALT+W ve sonra sözcüğü yazın
    Listeden bir anahtar sözcük seçmek için.
    YUKARı OK ve AşAğı OK
    İlişkili konuyu görüntülemek için.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Ara sekmesi için kısayol tuşları

    Ara sekmesini görüntülemek için.
    ALT+S
    Aramak üzere bir anahtar sözcük yazmak için.
    ALT+W ve sonra sözcüğü yazın
    Bir arama başlatmak için.
    ALT+L
    Sonuçlar listesinden bir konu seçmek için.
    ALT+T ve sonra YUKARı OK ve AşAğı OK
    Seçilen konuyu görüntülemek için.
    ALT+D
    Aşağıdaki seçenekler, yalnızca tam metin arama etkinse kullanılabilir.
    Önceki bir aramanın sonuç listesinde bir anahtar sözcük aramak için.
    ALT+U
    Anahtar sözcükle benzer sözcükleri aramak için Örneğin, "koş" anahtar sözcüğüyle "koşmak" ve "koşular" gibi sözcükleri bulmak için.
    ALT+M
    Yalnızca konu başlıklarında arama yapmak için.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Sık Kullanılanlar sekmesi için kısayol tuşları

    Sık Kullanılanlar sekmesini görüntülemek için.
    ALT+I
    Görüntülenmekte olan konuyu Sık Kullanılanlar listesine eklemek için.
    ALT+A
    Sık Kullanılanlar listesinden bir konu seçmek için.
    ALT+P ve sonra YUKARı OK ve AşAğı OK
    Seçilen konuyu görüntülemek için.
    ALT+D
    Seçilen konuyu listeden kaldırmak için.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Aşağıdaki konular bu kılavuzda gezinti ve kılavuzun kullanımı hakkında bilgiler içermektedir. Daha fazla bilgi için, aşağıdaki konulardan birini tıklatın:

  • Yardımdan daha fazla yararlanma
  • Yardım konusu bulma
  • Sık kullanılan yardım konularının listesini oluşturma
  • Yardım konusunu kopyalama
  • Geçerli yardım konusunu yazdırma
  • Konuları araç çubuğu düğmelerini kullanarak bulma
  • Kısayol menü komutlarını kullanma

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Yardımdan daha fazla yararlanma

    HTML Yardım Görüntüleyicisi'ni kullanırken daha fazla bilgiye erişebilmenizi sağlayacak bazı ipuçları:

    ●
    Başka bir konuya, Web sayfasına, diğer konuların listesine veya bir programa bağlanmak için renkli, altı çizili sözcükleri tıklatın.
    ●
    İlişkili bilgiler içeren konuları görüntülemek için, konunun sonunda göreceğiniz "İlgili Konular" ifadesini tıklattıktan sonra istediğiniz konunun başlığını tıklatın.
    ●
    Bir konuda geçen sözcüğün veya ifadenin dizinde olup olmadığını anlamak için, sözcüğü seçtikten sonra F1 tuşuna basın.
    ●
    Konu bölmesinde Web içeriği görüntülüyorsanız, bir karşıdan yükleme işlemini durdurmak veya bir Web sayfasını yenilemek için araç çubuğundaki Dur veya Yenile düğmesini tıklatabilirsiniz.
    ●
    Sık sık belirli bir yardım konusunu kullanmanız gerekiyorsa, konuyu sık kullanılanlar listenize ekleyebilirsiniz.
    ●
    Kısayol menü komutlarını görmek için İçerik sekmesini veya Konu bölmesini sağ tıklatın
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Yardım konusu bulma

    Gezinti bölmesinde, aşağıdaki sekmelerden birini tıklatın:

    ●
    İçerik tablosuna göz atmak için, İçerik sekmesini tıklatın. İçerik tablosu önemli konuların yer aldığı açılabilir bir listedir.
    ●
    Dizin girişlerinin bir listesini görmek için Dizin sekmesini tıklattıktan sonra bir sözcük yazın veya listede kaydırma yaparak istediğiniz konuyu arayın. Konular çoğunlukla birden fazla giriş altında dizine eklenmiştir.
    ●
    Bir sözcük veya ifadenin bir yardım dosyasında geçebileceği her örneği bulmak için Ara sekmesini tıklattıktan sonra sözcüğü yazın.
    NOT:

    İlgili konuyu görüntülemek için içerik girişini, dizin girişini veya arama sonuçlarını tıklatın.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Sık kullanılan yardım konularının listesini oluşturma

    1.
    Sık kullanılan konunuz olarak belirlemek istediğiniz yardım konusunun yerini bulun.
    2.
    Sık Kullanılanlar sekmesini tıklattıktan sonra Ekle'yi tıklatın.
    NOT:
    ●
    Bir sık kullanılan konuya geri dönmek için, Sık Kullanılanlar sekmesini tıklattıktan sonra konuyu seçin ve Görüntüle'yi tıklatın.
    ●
    Konuyu yeniden adlandırmak istiyorsanız, konuyu seçin ve Geçerli konu kutusuna yeni bir ad yazın.
    ●
    Sık kullanılan konuyu listeden kaldırmak için, konuyu seçin ve Kaldır'ı tıklatın.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Yardım konusunu kopyalama

    1.
    Konu bölmesinde, kopyalamak istediğiniz konuyu sağ tıklattıktan sonra Tümünü Seç'i tıklatın.
    2.
    Yeniden sağ tıklatın, ardından Kopyala'yı tıklatın. Böylece konu Pano'ya kopyalanmış olacaktır.
    3.
    Konuyu içine kopyalamak istediğiniz belgeyi açın.
    4.
    İmleci bilginin görünmesini istediğiniz yere getirin.
    5.
    Düzen menüsünde Yapıştır'ı tıklatın.
    NOT:

    Konunun yalnızca bir kısmını kopyalamak istiyorsanız, kopyalamak istediğiniz metni seçip sağ tıklattıktan sonra Kopyala'yı tıklatın.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Geçerli yardım konusunu yazdırma

    Konuyu sağ tıklatın, ardından Yazdır'ı tıklatın.

    NOT:

    İçerik sekmesinden (bir girişi sağ tıklatıp Yazdır'ı tıklatarak) yazdırırsanız, yalnızca geçerli konuyu veya geçerli konu ile birlikte tüm alt konuları da yazdırmak için seçenekler görürsünüz.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Konuları araç çubuğu düğmelerini kullanarak bulma

    Yardım Görüntüleyicisi'ndeki araç çubuğunda bulunabilecek beş gezinti düğmesi vardır. Yardım konularını bulmak için bu düğmeleri tıklatabilirsiniz:

    ●
    Geri görüntülediğiniz en son konuya geri gider.
    ●
    İleri daha önce görüntülenen konular içinde bir sonraki konuya gider.
    ●
    Sonraki içerik tablosunda listelenen bir sonraki konuya gider.
    ●
    Önceki içerik tablosunda listelenen bir önceki konuya gider.
    ●
    Başlangıç görüntülemekte olduğunuz yardım dosyasının Başlangıç sayfasındaki konuya gider.
    ●
    Yenile Konu bölmesinde görüntülenmekte olan Web içeriğini günceller.
    ●
    Dur dosya bilgilerinin yüklenmesini durdurur. Web sayfasının yüklenmesini durdurmak için bu düğmeyi tıklatın.
    NOT:

    Yardım Görüntüleyicinizdeki araç çubuğunda bu gezinti düğmelerinin tümü olmayabilir.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

Kısayol menü komutlarını kullanma

    Kısayol menüsünde, bilgileri görüntüleyip özelleştirmek için kullanabileceğiniz çeşitli komutlar bulunur.

    Komut
    Açıklama
    İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Aç'ı tıklatın.
    İçerik tablosundaki kitapların veya klasörlerin tümü açılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
    İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Kapat'ı tıklatın.
    Tüm kitaplar veya klasörler kapatılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
    Sağ tıklatın, ardından Yazdır'ı tıklatın.
    Konu yazdırılır.

    NOT:

    Bu komutlara klavyeden erişebilirsiniz. Kısayol menüsünü görüntülemek için SHIFT+F10 tuşlarına basın, sonra uygun kısayol tuşlarını kullanın. Bunun yerine Fare Tuşlarını etkinleştirebilirsiniz. Kısayol menüsünü görüntülemek için bir Fare Tuşu bileşimi kullanın, ardından uygun kısayol tuşlarını kullanın.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com