HP LaserJet Pro M201, M202

Посібник із гарантії та юридичних питань

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 Українська

Інформація про торгову марку та авторські права

    Авторське право та ліцензія

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Заборонено відтворення, адаптація чи переклад без попереднього письмового дозволу, окрім випадків, дозволених згідно законів про авторські права.

    Подана у цьому посібнику інформація може бути змінена без додаткових повідомлень.

    Усі гарантійні зобов'язання щодо товарів та послуг НР викладено в положеннях прямої гарантії, яка додається до цих товарів та послуг. Жодна інформація, що міститься у цьому документі, не може бути витлумачена як така, що містить додаткові гарантійні зобов'язання. Компанія HP не несе відповідальності за технічні помилки, пропуски або помилки редагування, що можуть міститися у цьому документі.

    Номер виробу: CF456-90971

    Edition 1, 10/2014

    Інформація про приналежність товарних знаків

    ENERGY STAR і знак ENERGY STAR є зареєстрованими торговими марками у США.


Обслуговування і технічна підтримка

  • Положення обмеженої гарантії Hewlett-Packard
  • Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі з тонером LaserJet
  • Політика компанії HP щодо витратних матеріалів сторонніх виробників
  • Веб-сайт HP про захист від підробок
  • Дані на картриджі з тонером
  • Ліцензійна угода з кінцевим користувачем
  • Гарантійне обслуговування і самостійна заміна деталей
  • Підтримка користувачів


Обслуговування і технічна підтримка

Положення обмеженої гарантії Hewlett-Packard

ПРОДУКТ HP
ТРИВАЛІСТЬ ОБМЕЖЕНОЇ ГАРАНТІЇ
HP LaserJet Pro M201n, M201dw, M202n, M202dw
Однорічна обмежена гарантія

Компанія HP гарантує вам як кінцевому користувачеві, що апаратне забезпечення і аксесуари HP не будуть мати дефектів у матеріалах та якості виготовлення протягом зазначеного вище терміну, який починається з дати придбання виробу. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені дефекти, HP, на власний розсуд, відремонтує або замінить дефектні вироби. Вироби для заміни можуть бути новими або еквівалентними новим за характеристиками.

Компанія HP гарантує, що програмне забезпечення HP не матиме збоїв у виконанні програмних інструкцій через дефекти у матеріалах та якості виготовлення, при правильному встановленні та використанні з дати придбання виробу і протягом зазначеного вище терміну. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені збої у виконанні програмних інструкцій, HP замінить дефектне програмне забезпечення.

HP не гарантує безперервної або безпомилкової роботи продуктів HP. Якщо компанія HP протягом прийнятного терміну не може відремонтувати чи замінити виріб згідно з умовами гарантії, ви матимете право на відшкодування вартості виробу за ціною покупки при поверненні виробу.

Вироби HP можуть містити відновлені деталі, еквівалентні новим за своїми властивостями, або ж такі, що могли частково використовуватися.

Гарантія не поширюється на дефекти, спричинені (a) неправильним чи невідповідним обслуговуванням або калібруванням, (б) програмним забезпеченням, інтерфейсними модулями частинами або витратними матеріалами, не підтримуваними HP, (в) недозволеними модифікаціями чи використанням, (г) експлуатація в умовах, що не відповідають наведеним умовам експлуатації виробу або (д) неправильної підготовки чи підтримки місця встановлення.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ. Деякі країни/регіони, штати і провінції не дозволяють обмеження тривалості неявної гарантії, тому вищезазначені обмеження чи винятки можуть там не застосовуватися. Ця гарантія надає вам певні юридичні права; також ви можете мати інші права, що залежать від країни/регіону, штату чи провінції.

Обмежена гарантія HP діє в будь-якій країні/регіоні, де HP надає підтримку для цього виробу і де HP продає цей виріб. Рівень гарантійного обслуговування відповідає місцевим стандартам. HP не буде змінювати форму, параметри або функції виробу для забезпечення його роботи в країнах/регіонах, де використання виробу ніколи не передбачувалося законодавством чи регламентуючими нормативами.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВІДШКОДУВАННЯ, ЯКЕ ВИЗНАЧАЄТЬСЯ ЦИМИ УМОВАМИ ОБМЕЖЕНОЇ ГАРАНТІЇ, Є ЄДИНИМ І ВИКЛЮЧНИМ ВІДШКОДУВАННЯМ, ЯКЕ НАДАЄТЬСЯ КОРИСТУВАЧЕВІ. ЗА ВИНЯТКОМ ЗАЗНАЧЕНИХ ВИЩЕ ОБСТАВИН, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ВТРАТУ ДАНИХ ЧИ ПРЯМІ, ОПОСЕРЕДКОВАНІ, ВИПАДКОВІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ. Деякі країни/регіони, штати і провінції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть там не застосовуватися.

УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.

Цей розділ містить інформацію з таких тем:

  • Великобританія, Ірландія та Мальта
  • Австрія, Бельгія, Німеччина та Люксембург
  • Бельгія, Франція та Люксембург
  • Італія
  • Іспанія
  • Данія
  • Норвегія
  • Швеція
  • Португалія
  • Греція і Кіпр
  • Угорщина
  • Чеська республіка
  • Словаччина
  • Польща
  • Болгарія
  • Румунія
  • Бельгія і Нідерланди
  • Фінляндія
  • Словенія
  • Хорватія
  • Латвія
  • Литва
  • Естонія


Обслуговування і технічна підтримка

Великобританія, Ірландія та Мальта

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


Обслуговування і технічна підтримка

Австрія, Бельгія, Німеччина та Люксембург

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


Обслуговування і технічна підтримка

Бельгія, Франція та Люксембург

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


Обслуговування і технічна підтримка

Італія

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


Обслуговування і технічна підтримка

Іспанія

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


Обслуговування і технічна підтримка

Данія

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


Обслуговування і технічна підтримка

Норвегія

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


Обслуговування і технічна підтримка

Швеція

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


Обслуговування і технічна підтримка

Португалія

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


Обслуговування і технічна підтримка

Греція і Кіпр

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


Обслуговування і технічна підтримка

Угорщина

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


Обслуговування і технічна підтримка

Чеська республіка

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


Обслуговування і технічна підтримка

Словаччина

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


Обслуговування і технічна підтримка

Польща

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


Обслуговування і технічна підтримка

Болгарія

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


Обслуговування і технічна підтримка

Румунія

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


Обслуговування і технічна підтримка

Бельгія і Нідерланди

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


Обслуговування і технічна підтримка

Фінляндія

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


Обслуговування і технічна підтримка

Словенія

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


Обслуговування і технічна підтримка

Хорватія

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


Обслуговування і технічна підтримка

Латвія

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


Обслуговування і технічна підтримка

Литва

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


Обслуговування і технічна підтримка

Естонія

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


Обслуговування і технічна підтримка

Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі з тонером LaserJet

    Цей виріб HP гарантовано не має дефектів у матеріалах та якості виготовлення.

    Ця гарантія не поширюється на вироби, що (a) були перезаправлені, модифіковані, відновлені чи змінені будь-яким іншим чином, (б) мають несправності, що є результатом неправильного використання, зберігання чи експлуатації в умовах, що не відповідають наведеним умовам експлуатації виробу, або (в) демонструють ознаки зношування при звичайному використанні.

    Для отримання гарантійного обслуговування поверніть виріб у місце придбання (із письмовим описом несправності і зразками друку) або зверніться до служби технічної підтримки користувачів HP. На власний розсуд компанія HP замінить дефектні вироби чи компенсує їхню вартість.

    У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕ ЗАЗНАЧЕНА ГАРАНТІЯ Є ЕКСКЛЮЗИВНОЮ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ.

    У МЕЖАХ, ВИЗНАЧЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, КОМПАНІЯ HP ЧИ ЇЇ ПОСТАЧАЛЬНИКИ В ЖОДНОМУ РАЗІ НЕ ВІДПОВІДАЮТЬ ЗА ПРЯМІ, ОПОСЕРЕДКОВАНІ, НЕПЕРЕДБАЧЕНІ АБО ПОБІЧНІ ВТРАТИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ) ЧИ ІНШІ ЗБИТКИ, НЕЗАЛЕЖНО ВІД ТОГО, ЧИ ОСНОВОЮ ПРЕТЕНЗІЇ Є КОНТРАКТ, ПОЗОВ ЧИ ІНШИЙ ЮРИДИЧНИЙ АКТ.

    УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування і технічна підтримка

Політика компанії HP щодо витратних матеріалів сторонніх виробників

    Компанія Hewlett-Packard не рекомендує використовувати картриджі з тонером сторонніх виробників, як нові, так і відновлені.

    ПРИМІТКА.

    Для принтерів HP, використання картриджів із тонером сторонніх виробників або відновлених картриджів не впливає ані на гарантію, ані на умови технічної підтримки НР. Однак, якщо причиною збою в роботі пристрою або його пошкодження є використання картриджа з тонером іншого виробника або відновленого картриджа з тонером, компанія HP стягуватиме плату за обслуговування пристрою.


Обслуговування і технічна підтримка

Веб-сайт HP про захист від підробок

    Якщо під час встановлення картриджа з тонером HP на панелі керування з'являється повідомлення, що картридж із тонером виготовлено не компанією НР, перейдіть на веб-сторінку www.hp.com/go/anticounterfeit. Компанія HP допоможе визначити, чи картридж оригінальний, і вживе заходів для вирішення проблеми.

    Якщо ви помітили зазначені нижче ознаки, можливо, ваш картридж із тонером не є оригінальним картриджем НР.

    ●
    На сторінці стану витратних матеріалів вказано, що встановлено витратні матеріали сторонніх виробників.
    ●
    У вас виникає багато проблем, пов'язаних із картриджем.
    ●
    Картридж має незвичайний вигляд (наприклад, упаковка відрізняється від упаковки НР).


Обслуговування і технічна підтримка

Дані на картриджі з тонером

    У картриджах із тонером НР, які використовуються в цьому пристрої, є мікросхеми, які допомагають керувати роботою пристрою.

    Крім того, така мікросхема накопичує обмежений об'єм даних про використання пристрою, зокрема: дату першого встановлення картриджа з тонером, дату останнього використання картриджа з тонером, кількість сторінок, які було надруковано за допомогою цього картриджа, покриття сторінки, використані режими друку, усі помилки друку, які сталися, а також модель пристрою. Така інформація допомагає компанії НР розробляти нові пристрої із врахуванням потреб друку клієнта.

    Дані, отримані з мікросхеми картриджа з тонером, не містять інформації, яку можна використати для встановлення особи клієнта чи користувача картриджа або пристрою.

    HP збирає взірці мікросхем із картриджів із тонером, які повертаються у програму НР з безкоштовного повернення та утилізації (партнери НР у світі: www.hp.com/recycle). Мікросхеми з таких зразків зчитуються та вивчаються з метою вдосконалення нових виробів НР. Партнери НР, які допомагають у переробці цього картриджа з тонером, можуть також мати доступ до таких даних.

    Будь-яка третя сторона, яка отримує картридж із тонером, може мати доступ до анонімної інформації на мікросхемі.


Обслуговування і технічна підтримка

Ліцензійна угода з кінцевим користувачем

    УВАЖНО ПРОЧИТАЙТЕ, ПЕРШ НІЖ ВИКОРИСТОВУВАТИ ЦЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ: Ця ліцензійна угода з кінцевим користувачем (надалі – "Ліцензійна угода") укладається між (а) вами (фізичною особою або представником юридичної особи) і (б) компанією Hewlett-Packard (надалі – "HP") і регулює використання цього програмного забезпечення (надалі – "Програмне забезпечення"). Умови цієї Ліцензійної угоди не застосовуються за наявності окремої ліцензійної угоди стосовно Програмного забезпечення між вами та компанією HP або її постачальниками, включно з ліцензійною угодою, наведеною в документації в Інтернеті. Термін "Програмне забезпечення" може включати (i) пов’язані носії, (ii) посібник користувача та інші друковані матеріали, а також (iii) "інтерактивну" або електронну документацію (разом – "Документація користувача").

    ПРАВА НА ВИКОРИСТАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ НАДАЮТЬСЯ, ЛИШЕ ЯКЩО ВИ ПОГОДЖУЄТЕСЯ НА ВСІ УМОВИ Й ПОЛОЖЕННЯ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ. ІНСТАЛЮЮЧИ, КОПІЮЮЧИ, ЗАВАНТАЖУЮЧИ АБО ВИКОРИСТОВУЮЧИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИМ ЧИНОМ, ВИ ЗОБОВ’ЯЗУЄТЕСЬ ДОТРИМУВАТИСЬ УМОВ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ. ЯКЩО ВИ НЕ ПРИЙМАЄТЕ УМОВИ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ, НЕ ІНСТАЛЮЙТЕ, НЕ ЗАВАНТАЖУЙТЕ ТА НЕ ВИКОРИСТОВУЙТЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИМ ЧИНОМ. ЯКЩО ВИ ПРИДБАЛИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ, АЛЕ НЕ ПОГОДЖУЄТЕСЯ З УМОВАМИ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ, ПОВЕРНІТЬ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ В МІСЦЕ ПРИДБАННЯ ПРОТЯГОМ ЧОТИРНАДЦЯТИ ДНІВ ДЛЯ ОТРИМАННЯ ВІДШКОДУВАННЯ В РОЗМІРІ ЦІНИ ПРИДБАННЯ; ЯКЩО ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНСТАЛЮЄТЬСЯ АБО ВИКОРИСТОВУЄТЬСЯ З ІНШИМ ПРОДУКТОМ КОМПАНІЇ HP, МОЖНА ПОВЕРНУТИ ВЕСЬ НЕВИКОРИСТАНИЙ ПРОДУКТ.

    1.
    ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ СТОРОННІХ ВИРОБНИКІВ. Програмне забезпечення може включати, крім власного програмного забезпечення HP (надалі – "програмне забезпечення HP"), програмне забезпечення, яке використовується за ліцензіями сторонніх виробників (надалі – "Програмне забезпечення сторонніх виробників" і "Ліцензія стороннього виробника"). Вам надається ліцензія на будь-яке Програмне забезпечення сторонніх виробників за умови дотримання умов і положень відповідної Ліцензії стороннього виробника. Зазвичай Ліцензія стороннього виробника наявна у файлі на зразок "license.txt" або "readme". Якщо не вдається знайти Ліцензію стороннього виробника, слід звернутись у службу підтримки компанії HP. Якщо Ліцензії сторонніх виробників включають ліцензії, які забезпечують доступність вихідного коду (наприклад, універсальна загальнодоступна ліцензія GNU), а відповідний вихідний код не включено у Програмне забезпечення, перевірте сторінки підтримки продукту на веб-сайті HP (hp.com), щоб отримати відомості про отримання такого вихідного коду.
    2.
    ПРАВА ЗГІДНО З ЛІЦЕНЗІЄЮ. Забезпечуються такі права за умови дотримання всіх умов і положень цієї Ліцензійної угоди:
    a.
    Використання. Компанія HP надає ліцензію на використання однієї копії Програмного забезпечення HP. "Використання" означає інсталяцію, копіювання, зберігання, завантаження, виконання, відображення та використання Програмного забезпечення HP іншим чином. Заборонено змінювати Програмне забезпечення HP або вимикати будь-які функції ліцензування чи керування Програмного забезпечення HP. Якщо це Програмне забезпечення надається компанією HP для використання із продуктом для роботи із зображеннями або друку (наприклад, якщо Програмне забезпечення – це драйвер принтера, мікропрограма або додатковий компонент), Програмне забезпечення HP можна використовувати лише з таким продуктом (надалі – "Продукт HP"). Інші обмеження щодо використання можуть наводитися в Документації користувача. Заборонено розділяти складові компоненти Програмного забезпечення HP для використання. Заборонено розповсюджувати Програмне забезпечення HP.
    b.
    Копіювання. Право на копіювання означає можливість створення архівних або резервних копій Програмного забезпечення HP за умови, що кожна копія містить всі оригінальні попередження щодо інтелектуальної власності на Програмне забезпечення HP і використовується лише для резервного копіювання.
    3.
    ОНОВЛЕННЯ. Щоб використовувати Програмне забезпечення HP, яке надається компанією HP як оновлення або додаток (разом – "Оновлення"), спочатку потрібно мати ліцензію на оригінальне Програмне забезпечення HP, сумісне з Оновленням згідно з визначенням компанії HP. Якщо Оновлення заміняє оригінальне Програмне забезпечення HP, забороняється використовувати таке Програмне забезпечення HP. Ця Ліцензійна угода поширюється на кожне Оновлення, якщо компанія HP не надає інших умов щодо Оновлення. У разі виникнення конфлікту між цією Ліцензійною угодою та іншими умовами пріоритет матимуть інші умови.
    4.

    ПЕРЕДАВАННЯ.

    a.
    Передавання стороннім особам. Початковий кінцевий користувач Програмного забезпечення HP може один раз передати Програмне забезпечення HP іншому кінцевому користувачу. Передавання включатиме всі складові компоненти, носії, Документацію користувача, цю Ліцензійну угоду та (у разі застосування) Сертифікат автентичності. Заборонено здійснювати непряме передавання, наприклад, консигнацію. Перед передаванням кінцевий користувач, який отримує передане Програмне забезпечення, має погодитися з умовами цієї Ліцензійної угоди. Після передавання Програмного забезпечення HP термін дії вашої ліцензії автоматично спливає.
    b.
    Обмеження. Заборонено давати Програмне забезпечення HP в оренду чи в борг або використовувати його для комерційного розподілення часу або використання в адміністративних цілях. Заборонено надавати субліцензії, призначати або іншим чином передавати Програмне забезпечення HP, окрім способів, явно дозволених у цій Ліцензійній угоді.
    5.
    ПРАВА ВЛАСНОСТІ. Усі права на інтелектуальну власність стосовно Програмного забезпечення та Документації користувача належать компанії HP або її постачальникам і захищаються законодавством, включно із застосовними законами щодо авторського права, комерційної таємниці, патентів і товарних знаків. Заборонено видаляти будь-які ідентифікаційні відомості продукту, повідомлення про авторські права або обмеження щодо володіння із Програмного забезпечення.
    6.
    ОБМЕЖЕННЯ ЩОДО РЕКОНСТРУЮВАННЯ. Заборонено здійснювати реконструювання, декомпіляцію або розбирання Програмного забезпечення HP, окрім випадків, коли право на ці дії забезпечується згідно із застосовним законодавством.
    7.
    ЗГОДА НА ВИКОРИСТАННЯ ДАНИХ. Компанія HP та її філіали можуть збирати та використовувати технічну інформацію, яку ви надаєте стосовно (i) свого використання Програмного забезпечення чи Продукту HP або (ii) надання послуг із підтримки, пов’язаних із Програмним забезпеченням або Продуктом HP. На всю подібну інформацію поширюється політика конфіденційності компанії HP. Компанія HP не використовуватиме таку інформацію у формі, що вказує на вашу особистість, окрім випадків, коли це потрібно для удосконалення вашого використання або надання послуг із підтримки.
    8.
    ОБМЕЖЕННЯ ВІДПОВІДАЛЬНОСТІ. Незважаючи на всі можливі збитки, відповідальність компанії HP та її постачальників і ваш єдиний засіб правового захисту згідно з цією Ліцензійною угодою обмежується максимум сумою, фактично сплаченою за Продукт, або 5,00 доларами США. У МЕЖАХ, ДОЗВОЛЕНИХ ЗАСТОСОВНИМ ЗАКОНОДАВСТВОМ, КОМПАНІЯ HP ТА ЇЇ ПОСТАЧАЛЬНИКИ НЕ НЕСУТЬ ВІДПОВІДАЛЬНОСТІ ЗА БУДЬ-ЯКІ СПЕЦІАЛЬНІ, ВИПАДКОВІ, ОПОСЕРЕДКОВАНІ АБО НЕПРЯМІ ЗБИТКИ (ВКЛЮЧНО ЗІ ЗБИТКАМИ, ПОВ’ЯЗАНИМИ ЗІ ВТРАТОЮ ПРИБУТКІВ ЧИ ДАНИХ, ПЕРЕРИВАННЯМ ДІЯЛЬНОСТІ, ОСОБИСТИМ ТРАВМУВАННЯМ АБО ВТРАТОЮ КОНФІДЕНЦІЙНОСТІ), ЯКІ БУДЬ-ЯКИМ ЧИНОМ ПОВ’ЯЗАНО З ВИКОРИСТАННЯМ АБО НЕМОЖЛИВІСТЮ ВИКОРИСТАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ, НАВІТЬ ЯКЩО КОМПАНІЮ HP АБО ЇЇ ПОСТАЧАЛЬНИКА ПОПЕРЕДИЛИ ПРО МОЖЛИВІСТЬ ТАКИХ ЗБИТКІВ, А ТАКОЖ НАВІТЬ ЯКЩО НАВЕДЕНИЙ ВИЩЕ ЗАСІБ ПРАВОВОГО ЗАХИСТУ НЕ ВИКОНУЄ СВОЮ ПОЧАТКОВУ МЕТУ. Деякі штати та інші області юрисдикції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть там не застосовуватися.
    9.
    КОРИСТУВАЧІ, ЯКІ ПРЕДСТАВЛЯЮТЬ УРЯД США. Програмне забезпечення розроблено виключно на особисті кошти. Усе Програмне забезпечення є комерційним комп’ютерним програмним забезпеченням згідно із правилами щодо придбання. Таким чином, згідно з нормативами US FAR 48 CFR 12,212 і DFAR 48 CFR 227,7202, використання, дублювання та викриття Програмного забезпечення урядом США, його субпідрядником або для них має виконуватися виключно згідно з умовами та положеннями, викладеними в цій Ліцензійній угоді з кінцевим користувачем, окрім положень, які суперечать застосовному обов’язковому федеральному законодавству.
    10.
    СУМІСНІСТЬ ІЗ ЗАКОНАМИ ЩОДО ЕКСПОРТУ. Ви зобов’язуєтеся дотримуватися всіх законів, правил і нормативів, які (i) застосовуються до експорту чи імпорту Програмного забезпечення або (ii) обмежуються використання Програмного забезпечення, включно з обмеженнями на використання для поширення обсягу ядерної, хімічної або біологічної зброї.
    11.
    РЕЗЕРВУВАННЯ ПРАВ. Компанія HP та її постачальники залишають за собою всі права, які вам не надано в явній формі згідно з цією Ліцензійною угодою.

    © 2009 Hewlett-Packard Development Company, L.P.

    Редакція 09.04


Обслуговування і технічна підтримка

Гарантійне обслуговування і самостійна заміна деталей

    Вироби HP містять багато деталей типу CSR (Customer Self Repair), які можна самостійно замінити, витративши менше часу для ремонту. Якщо протягом періоду діагностики компанія HP визначить, що ремонт можна виконати з використанням деталі, яка надається для самостійної заміни, HP безпосередньо надішле Вам цю деталь. Існує дві категорії деталей, які надаються для cамостійної заміни: 1) Деталі, які є обов'язковими для самостійної заміни. Якщо Ви попросите компанію HP замінити ці деталі, Ви змушені будете оплатити витрати за дорогу та роботу персоналу. 2) Деталі, які можна заміняти самостійно. Ці деталі також розроблені для самостійної заміни. Проте, якщо Ви вимагатимете, щоб компанія HP замінила ці деталі замість Вас, така заміна може бути для Вас безкоштовною згідно типу гарантійного обслуговування виробу.

    Залежно від доступності та географічного розташування, деталі для самостійної заміни будуть відіслані протягом наступного робочого дня. За додаткову оплату (де це можливо), Вам можуть запропонувати доставку того самого дня чи протягом чотирьох годин. Додаткову допомогу спеціаліста можна отримати по телефону, зателефонувавши у центр технічної підтримки HP. У матеріалах, які постачаються разом із замінною деталлю, компанія HP вказує, чи потрібно повернути пошкоджену деталь HP. У випадках, коли компанія HP вимагає повернути пошкоджену деталь, це слід зробити протягом визначеного періоду часу, зазвичай протягом 5 (п'яти) робочих днів. Пошкоджену деталь потрібно повернути з відповідною документацією у наданому пакувальному матеріалі. Якщо не повернути пошкоджену деталь, компанія HP може виставити Вам рахунок за надіслану нею замінну деталь. Надсилаючи Вам деталь для самостійної заміни, компанія HP оплачує усі витрати на перевезення та повернення деталі, а також визначає кур'єра/транспорт.


Обслуговування і технічна підтримка

Підтримка користувачів

    Телефонна підтримка у вашій країні/вашому регіоні
    Майте під руками назву виробу, серійний номер, дату придбання і будьте готовими описати проблему, що виникла.
    Номери телефонів для різних країн/регіонів зазначаються у брошурі, що постачається разом із виробом, або на сайті www.hp.com/support/.
    Цілодобова підтримка в Інтернеті
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Завантаження службових програм, драйверів та електронної інформації
    www.hp.com/support/ljM201, www.hp.com/support/ljM202.
    Замовлення додаткових угод про технічне обслуговування та технічну підтримку HP
    www.hp.com/go/carepack
    Зареєструйте свій пристрій
    www.register.hp.com


Програма керування впливом пристрою на навколишнє середовище

  • Захист довкілля
  • Створення озону
  • Енергоспоживання
  • Споживання тонера
  • Використання паперу
  • Пластмаси
  • Витратні матеріали HP LaserJet
  • Вказівки щодо повернення та утилізації
  • Папір
  • Обмеження матеріалів
  • Утилізація використаного обладнання користувачами
  • Утилізація електронного обладнання
  • Хімічні речовини
  • Таблиця речовин (Китай)
  • Інформація для користувачів щодо екологічного маркування SEPA (Китай)
  • Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Індія)
  • Обмеження згідно Положення про шкідливі речовини (Туреччина)
  • Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Україна)
  • Дані про безпеку використаних матеріалів (MSDS)
  • EPEAT
  • Отримання докладнішої інформації


Програма керування впливом пристрою на навколишнє середовище

Захист довкілля

    Компанія Hewlett-Packard зобов’язується постачати якісні товари з урахуванням виконання вимог до захисту довкілля. При розробці цього продукту вжито заходи, спрямовані на зменшення впливу на довкілля.


Програма керування впливом пристрою на навколишнє середовище

Створення озону

    Рівень утворення озону в повітрі внаслідок роботи цього виробу виміряно із застосуванням загальновизнаної методики*, і, співставляючи ці дані з "використанням у типовому офісному середовищі"**, фахівці компанії HP встановили, що кількість озону, яка утворюється під час роботи виробу, може вважатися несуттєвою, оскільки концентрація озону не перевищує жодних наявних стандартів або рекомендацій щодо якості повітря у приміщеннях.

    * Методика визначення рівня утворення озону для копіювальних пристроїв, яка застосовується для надання офісним пристроям із функцією друку екологічного маркування; RAL-UZ 171 – BAM, липень 2012 р.

    ** Виходячи з даних про рівень концентрації озону за умови друкування з використанням витратних матеріалів HP протягом 2 годин на добу в приміщенні об’ємом 32 кубічних метри зі швидкістю вентиляції 0,72 об’єма повітря за годину


Програма керування впливом пристрою на навколишнє середовище

Енергоспоживання

    У режимах готовності та Режим очікування споживання енергії значно зменшується, що сприяє збереженню природних ресурсів і зниженню витрат без впливу на швидкодію пристрою. Обладнання для друку й обробки зображень Hewlett-Packard із логотипом ENERGY STAR® відповідає вимогам ENERGY STAR U.S. Environmental Protection Agency до обладнання з обробки зображень. Обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, позначено таким символом:

    Позначення ENERGY STAR®

    Додаткову інформацію про обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, можна знайти на:

    www.hp.com/go/energystar


Програма керування впливом пристрою на навколишнє середовище

Споживання тонера

    В економному режимі EconoMode принтер використовує менше тонера, що може подовжити термін служби картриджа. HP не рекомендує використовувати режим EconoMode постійно. Якщо EconoMode застосовується постійно, то ресурс тонера зберігатиметься довше, аніж ресурс механічних частин картриджа з тонером. Якщо якість друку починає погіршуватися та стає неприйнятною, замініть картридж із тонером.


Програма керування впливом пристрою на навколишнє середовище

Використання паперу

    Ця функція ручного/автоматичного дуплексного друку (двостороннього друку) і можливість друку N-up (друку кількох сторінок на одному аркуші) дають змогу знизити споживання паперу та, відповідно, зменшити витрати природних ресурсів для його виготовлення.


Програма керування впливом пристрою на навколишнє середовище

Пластмаси

    Пластмасові деталі вагою більше 25 грамів мають позначку, що відповідає міжнародним стандартам та полегшує ідентифікацію пластмаси для утилізації деталей після завершення терміну служби.


Програма керування впливом пристрою на навколишнє середовище

Витратні матеріали HP LaserJet

    Завдяки програмі HP Planet Partners картриджі HP LaserJet, що вичерпали свій ресурс, можна повернути для переробки – це просто та безкоштовно. На кожній новій упаковці з картриджем HP LaserJet і витратними матеріалами подано інформацію про програму й інструкції кількома мовами. Повертаючи декілька картриджів одночасно, а не кожен окремо, ви ще більше сприятимете зменшенню шкідливого впливу на навколишнє середовище.

    Компанія HP прагне постачати інноваційні та високоякісні продукти і послуги, що є екологічно безпечними – від конструювання і виробництва до дистрибуції, експлуатації і переробки. Якщо ви візьмете участь у програмі HP Planet Partners, ми гарантуватимемо, що ваші картриджі HP LaserJet буде належним чином перероблено з відновленням пластмас і металів для нових виробів і запобіганням утворенню багатотонних сміттєзвалищ. Оскільки цей картридж буде перероблено і використано як новий матеріал, його не буде повернуто вам. Дякуємо за відповідальне ставлення до довкілля!

    ПРИМІТКА.

    Використовуйте наклейку повернення лише для оригінальних картриджів HP LaserJet. Не використовуйте цю наклейку для картриджів НР струминного друку, картриджів, не вироблених НР, повторно заповнених чи перероблених картриджів або картриджів, повернених у рамках гарантії. Додаткову інформацію про утилізацію картриджів НР струминного друку дивіться на веб-сайті http://www.hp.com/recycle.


Програма керування впливом пристрою на навколишнє середовище

Вказівки щодо повернення та утилізації

Цей розділ містить інформацію з таких тем:

  • Сполучені Штати та Пуерто-Ріко
  • Повернення ресурсів за межами США


Програма керування впливом пристрою на навколишнє середовище

Сполучені Штати та Пуерто-Ріко

Етикетка на картриджі HP LaserJet призначена для повернення і утилізації одного чи кількох картриджів із тонером HP LaserJet, які вичерпали свій ресурс. Дотримуйтеся вказівок нижче.

Цей розділ містить інформацію з таких тем:

  • Повернення кількох елементів (більше, ніж одного картриджа)
  • Повернення одного елемента
  • Транспортування


Програма керування впливом пристрою на навколишнє середовище

Повернення кількох елементів (більше, ніж одного картриджа)

    1.
    Запакуйте кожен картридж HP LaserJet в оригінальну коробку і пакет.
    2.
    Скріпіть коробки докупи за допомогою пакувальної стрічки або зв'язавши їх. Упаковка може важити до 31 кг.
    3.
    Прикріпіть попередньо оплачену поштову картку, достатньо однієї.

    АБО

    1.
    Скористайтеся власною зручною коробкою чи замовте безкоштовну коробку на сайті www.hp.com/recycle чи за телефоном 1-800-340-2445 (вміщає до 31 кг картриджів HP LaserJet).
    2.
    Прикріпіть попередньо оплачену поштову картку, достатньо однієї.


Програма керування впливом пристрою на навколишнє середовище

Повернення одного елемента

    1.
    Запакуйте картридж HP LaserJet в оригінальну коробку і пакет.
    2.
    Прикріпіть поштову картку спереду коробки.


Програма керування впливом пристрою на навколишнє середовище

Транспортування

Для програми повернення та утилізації картриджів HP LaserJet у США і Пуерто-Ріко, – скористайтесь попередньо оплаченою, заадресованою поштовою карткою, яка додається в комплекті. Скориставшись поштовою карткою UPS, віддайте пакунок водію служби UPS під час наступного отримання чи відправлення посилки або віднесіть його до авторизованого центру прийому кур'єрської служби UPS. (Замовлення коштуватиме як звичайне пересилання посилки). Щоб дізнатись розміщення місцевого центру прийому кур'єрської служби UPS, телефонуйте за номером 1-800-PICKUPS або зайдіть на веб-сторінку www.ups.com.

Якщо ви повертаєте пакунок із поштовою карткою FedEx, віддайте його кур'єру поштової служби Сполучених Штатів або водію служби FedEx під час наступного отримання або відправки посилки. (Замовлення коштуватиме як звичайне пересилання посилки). Картриджі можна також віднести в будь-яке поштове відділення США або центр відправок чи зберігання FedEx. Для отримання детальнішої інформації про розміщення найближчого відділу поштової служби Сполучених Штатів телефонуйте за номером 1-800-ASK-USPS або відвідайте веб-сайт www.usps.com. Для отримання детальнішої інформації про розміщення найближчого центру відправок/зберігання FedEx телефонуйте за номером 1-800-GOFEDEX або відвідайте сайт www.fedex.com.

Щоб отримати детальнішу інформацію або замовити додаткові поштові картки чи коробки для повернення використаних матеріалів, відвідайте сайт www.hp.com/recycle або телефонуйте за номером 1-800-340-2445. Інформація може бути змінена без попередження.

Цей розділ містить інформацію з таких тем:

  • Для жителів Аляски і Гавайських островів


Програма керування впливом пристрою на навколишнє середовище

Для жителів Аляски і Гавайських островів

    Не використовуйте картку UPS. Щоб отримати детальнішу інформацію, телефонуйте за номером 1-800-340-2445. Поштова служба США гарантує безкоштовне надсилання картриджа відповідно до угоди з HP для Аляски і Гаваїв.


Програма керування впливом пристрою на навколишнє середовище

Повернення ресурсів за межами США

    Щоб взяти участь у програмі повернення і утилізації використаних ресурсів HP Planet Partners, просто виконайте прості вказівки з посібника з утилізації (додається до упакування нового витратного елемента виробу) або відвідайте сайт www.hp.com/recycle. Виберіть свою країну/регіон, щоб дізнатися про процедуру повернення витратних матеріалів для друку HP LaserJet.


Програма керування впливом пристрою на навколишнє середовище

Папір

    Цей виріб придатний для використання утилізованого паперу, за умов, якщо цей папір відповідає рекомендаціям, перерахованим у HP LaserJet Printer Family Print Media Guide. Цей виріб пристосований для використання паперу, виготовленого зі вторинної сировини згідно з EN12281:2002.


Програма керування впливом пристрою на навколишнє середовище

Обмеження матеріалів

    Даний продукт HP не містить ртуті.

    Даний продукт HP не має батарей.


Програма керування впливом пристрою на навколишнє середовище

Утилізація використаного обладнання користувачами

    Символ відходів ЄС

    Цей символ вказує на те, що виріб не можна утилізувати разом з іншими побутовими відходами. Ви зобов'язані захищати довкілля і здоров'я людей, – тож доставте обладнання у спеціальний пункт збирання для переробки використаного електричного та електронного обладнання. Докладніше запитуйте у місцевої служби утилізації відходів або дивіться на веб-сайті: www.hp.com/recycle.


Програма керування впливом пристрою на навколишнє середовище

Утилізація електронного обладнання

    HP закликає користувачів утилізувати використане електронне обладнання. Додаткову інформацію про утилізацію дивіться на веб-сайті: www.hp.com/recycle.


Програма керування впливом пристрою на навколишнє середовище

Хімічні речовини

    Компанія зобов'язується надавати споживачам інформацію про хімічні речовини, які використовують у пристроях її виробництва, виконуючи юридичні вимоги, наприклад REACH (Норма EC No 1907/2006 Європейського Парламенту і Ради). Інформацію про хімічні речовини, що використовують у цьому пристрої, можна отримати за адресою: www.hp.com/go/reach.


Програма керування впливом пристрою на навколишнє середовище

Таблиця речовин (Китай)

    Таблиця вмісту хімічних речовин (Китай)


Програма керування впливом пристрою на навколишнє середовище

Інформація для користувачів щодо екологічного маркування SEPA (Китай)

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


Програма керування впливом пристрою на навколишнє середовище

Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Індія)

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Програма керування впливом пристрою на навколишнє середовище

Обмеження згідно Положення про шкідливі речовини (Туреччина)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Програма керування впливом пристрою на навколишнє середовище

Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Україна)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Програма керування впливом пристрою на навколишнє середовище

Дані про безпеку використаних матеріалів (MSDS)

    Довідкові відомості щодо безпеки використання матеріалів, що містять хімічні речовини (наприклад, тонера), можна отримати на веб-сайті HP www.hp.com/go/msds.


Програма керування впливом пристрою на навколишнє середовище

EPEAT

    Багато виробів HP розроблені з урахуванням вимог EPEAT. EPEAT – це універсальний рейтинг екологічності продукції, який допомагає вибрати безпечніші для довкілля електронні вироби. Докладнішу інформацію про EPEAT можна переглянути на веб-сайті www.epeat.net. Інформацію про вироби HP, які увійшли до реєстру EPEAT, дивіться за адресою www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Програма керування впливом пристрою на навколишнє середовище

Отримання докладнішої інформації

    Для отримання інформації про ці теми охорони довкілля див.:

    ●
    Сторінка екологічного профілю продукту для даного та багатьох інших продуктів HP
    ●
    Відданість компанії HP принципам екологічності
    ●
    Система засобів захисту довкілля HP
    ●
    Програма повернення і переробки використаних ресурсів HP
    ●
    Специфікації з техніки безпеки матеріалів

    відвідайте веб-сайт www.hp.com/go/environment.


Регламентуюча дoкументація

  • Заява про відповідність
  • Заява про відповідність
  • Заява про безпеку
  • Додаткові заяви для бездротових пристроїв


Регламентуюча дoкументація

Заява про відповідність

    Заява про відповідність
    згідно з ISO/IEC 17050-1 та EN 17050-1
    Назва виробника:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-00-rel.1.0
    Адреса виробника:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China (Китай)
    заявляє, що виріб
    Назва пристрою:
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    Стандартний номер моделі:2)
    SHNGC-1301-00
    Модифікації виробу:
    Усі
    Картриджі з тонером:
    CF283A, CC388A
    відповідає нижченаведеним технічним характеристикам виробу:
    Безпека:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    Електромагнітна сумісність:
    CISPR 22:2008 / EN 55022:2010 – клас B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC розділ 47 CFR, частина 15 клас B / ICES-003, випуск 5
    GB9254-2008, GB17625.1-2012
    Використання електроенергії:
    Регламент (ЄC) №. 1275/2008:
    EN50564:2011
    Обмеження вмісту шкідливих речовин:
    EN50581:2012
    Додаткова інформація:
    Цей пристрій відповідає вимогам Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви з екодизайну 2009/125/EC, Директиви з обмеження вмісту шкідливих речовин 2011/65/EU та має відповідну сертифікацію СЕ [image].
    Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.
    1.
    Цей пристрій у типовій для нього експлуатаційній конфігурації прoйшов випробування з використанням персoнальних кoмп’ютерних систем кoмпанії Hewlett-Packard.
    2.
    Для відповідності стандартам пристрою призначено стандартний номер моделі. Не плутайте цей номер із назвою чи номером виробу.
    Шанхай, Китай
    Листопад 2013 р.
    Виключно з питань стандартів звертайтеся:
    Адреса в Європі:
    Місцевий офіс продажу та обслуговування Hewlett-Packard або Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany (Німеччина) www.hp.eu/certificates
    Зв’язок із компанією HP в США:
    Менеджер з дотримання норм виробництва, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. (США) 1-650-857-1501


Регламентуюча дoкументація

Заява про відповідність

    Заява про відповідність
    згідно з ISO/IEC 17050-1 та EN 17050-1
    Назва виробника:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1301-01-rel.1.0
    Адреса виробника:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China (Китай)
    заявляє, що виріб
    Назва пристрою:
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    Стандартний номер моделі:2)
    SHNGC-1301-01
    Включно з:
    SDGOB-1191 – (радіомодуль)
    Модифікації виробу:
    Усі
    Картриджі з тонером:
    CF283A, CC388A
    відповідає нижченаведеним технічним характеристикам виробу:
    Безпека:
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    Електромагнітна сумісність:
    CISPR 22:2008 / EN 55022:2010 – клас B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC розділ 47 CFR, частина 15 клас B / ICES-003, випуск 5
    GB9254-2008, GB17625.1-2012
    Радіо3):
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC розділ 47 CFR, частина 15, підрозділ C (глава 15.247)/IC: RSS-210
    Стандарт МЕК (IEC) 62311:2007 / EN62311:2008
    Використання електроенергії:
    Регламент (ЄC) №. 1275/2008:
    EN50564:2011
    Обмеження вмісту шкідливих речовин:
    EN50581:2012
    Додаткова інформація:
    Цей пристрій відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC, Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви з екодизайну 2009/125/EC, Директиви з обмеження вмісту шкідливих речовин 2011/65/EU та має відповідну сертифікацію СЕ [image].
    Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.
    1.
    Цей пристрій у типовій для нього експлуатаційній конфігурації прoйшов випробування з використанням персoнальних кoмп’ютерних систем кoмпанії Hewlett-Packard.
    2.
    Для відповідності стандартам пристрою призначено стандартний номер моделі. Не плутайте цей номер із назвою чи номером виробу.
    3.
    Щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу, для цього пристрою використовується радіомодуль зі стандартним номером моделі SDGOB-1191.
    Шанхай, Китай
    Листопад 2013 р.
    Виключно з питань стандартів звертайтеся:
    Адреса в Європі:
    Місцевий офіс продажу та обслуговування Hewlett-Packard або Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany (Німеччина) www.hp.eu/certificates
    Зв’язок із компанією HP в США:
    Менеджер з дотримання норм виробництва, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. (США) 1-650-857-1501


Регламентуюча дoкументація

Заява про безпеку

Цей розділ містить інформацію з таких тем:

  • Нормативні положення Федеральної Комісії Зв'язку (FCC)
  • Безпека лазерів
  • Канада – заява про відповідність стандарту Міністерства промисловості Канади ICES-003
  • Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)
  • Інструкції щодо кабелю живлення
  • Заява про кабель живлення (Японія)
  • Припис EMC щодо використання пристроїв (Корея)
  • Заява про лазери, Фінляндія
  • Заява про GS (Німеччина)
  • Євразійська відповідність (Білорусь, Казахстан, Росія)


Регламентуюча дoкументація

Нормативні положення Федеральної Комісії Зв'язку (FCC)

    Це обладнання перевірено на відповідність обмеженням для цифрових пристроїв класу B згідно частини 15 правил FCC. Ці обмеження розроблені з метою забезпечення належного захисту від шкідливих електромагнітних перешкод у побутових умовах. Дане обладнання утворює, використовує та може випромінювати енергію радіочастоти. У разі неналежного встановлення або використання обладнання, воно може створювати неприпустимі перешкоди для радіозв'язку. Проте неможливо повністю гарантувати, що за певних умов встановлення перешкоди не виникатимуть. Якщо це обладнання створює перешкоди для приймання радіо- і телесигналу, що можна визначити шляхом увімкнення і вимкнення обладнання, рекомендовано використання декількох способів усунення цих перешкод:

    ●
    Змініть напрямок або місце розташування прийомної антени.
    ●
    Збільшіть відстань між обладнанням та приймачем.
    ●
    Під'єднайте обладнання до іншої розетки (не до тої, до якої під'єднано приймач).
    ●
    Проконсультуйтесь у свого дилера або досвідченого радіо/телетехніка.
    ПРИМІТКА.

    Будь-які зміни або модифікації конструкції принтера, не схвалені компанією HP, можуть призвести до позбавлення користувача права на використання цього обладнання.

    Для відповідності обмеженням для пристроїв класу B частини 15 правил FCC обов'язковим є використання екранованого інтерфейсного кабелю.


Регламентуюча дoкументація

Безпека лазерів

    Центр з вивчення радіологічного впливу пристроїв на здоров’я людини (Center for Devices and Radiological Health, CDRH) при Управлінні з санітарного нагляду за якістю харчових продуктів і медикаментів США впровадив правила безпеки для лазерних пристроїв, вироблених з 1 серпня 1976 р. Відповідність цим правилам є обов’язковою для пристроїв, що продаються в США. Пристрій сертифікований як лазерний виріб "Клас 1" згідно з умовами Стандарту на рівень радіаційного випромінювання, розробленого Міністерством охорони здоров'я та соціального забезпечення США (DHHS) у відповідності з Законом про радіаційний контроль з метою захисту здоров'я і безпеки, прийнятий 1968 р. Оскільки випромінювання всередині принтера повністю замкнене в захисному корпусі пристрою, лазерний промінь не може вийти за його межі за будь-яких нормальних дій користувача.

    УВАГА!

    Використання засобів керування, регулювання або виконання процедур, не вказаних в цьому посібнику користувача, може призвести до впливу небезпечного випромінювання.


Регламентуюча дoкументація

Канада – заява про відповідність стандарту Міністерства промисловості Канади ICES-003

    CAN ICES-3(B)/NMB-3(B)


Регламентуюча дoкументація

Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)

    Заява добровільного контрольного комітету з перешкод, Японія


Регламентуюча дoкументація

Інструкції щодо кабелю живлення

    Переконайтеся, що джерело живлення відповідає вимогам виробу до напруги. Значення напруги вказано на наклейці на виробі. Для цього пристрою потрібне значення напруги 110-127 В або 220-240 В змінного струму з частотою 50/60 Гц.

    Під’єднайте пристрій за допомогою кабелю живлення до заземленої розетки змінного струму.

    ПОПЕРЕДЖЕННЯ.

    Щоб не пошкодити пристрій, слід використовувати лише комплектний кабель живлення.


Регламентуюча дoкументація

Заява про кабель живлення (Японія)

    Заява про кабель живлення (Японія)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентуюча дoкументація

Припис EMC щодо використання пристроїв (Корея)

    Відомості про електромагнітну сумісність


Регламентуюча дoкументація

Заява про лазери, Фінляндія

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентуюча дoкументація

Заява про GS (Німеччина)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Регламентуюча дoкументація

Євразійська відповідність (Білорусь, Казахстан, Росія)

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентуюча дoкументація

Додаткові заяви для бездротових пристроїв

Цей розділ містить інформацію з таких тем:

  • Заява про відповідність вимогам FCC — Сполучені Штати
  • Заява для Австралії
  • Заява про відповідність вимогам ANATEL для Бразилії
  • Заяви для Канади
  • Вироби, які використовують частоту 5 ГГц відповідно до галузевих стандартів Канади
  • Вплив радіовипромінювання (Канада)
  • Нормативні документи Європейського Союзу
  • Примітка щодо застосування у Франції
  • Примітка щодо застосування в Росії
  • Примітка щодо застосування у Мексиці
  • Заява для Тайваню
  • Заява для Кореї
  • Позначення символами дротового/бездротового з'єднання Vietnam Telecom для рекомендованих продуктів типу ICTQC


Регламентуюча дoкументація

Заява про відповідність вимогам FCC — Сполучені Штати

    Exposure to radio frequency radiation

    ПОПЕРЕДЖЕННЯ.

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ПОПЕРЕДЖЕННЯ.

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Регламентуюча дoкументація

Заява для Австралії

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Регламентуюча дoкументація

Заява про відповідність вимогам ANATEL для Бразилії

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Регламентуюча дoкументація

Заяви для Канади

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Регламентуюча дoкументація

Вироби, які використовують частоту 5 ГГц відповідно до галузевих стандартів Канади
    ПОПЕРЕДЖЕННЯ.

    Якщо використовується бездротова локальна мережа IEEE 802.11а, користуватися цим виробом слід лише у приміщенні, оскільки він працює у частотному діапазоні від 5,15 до 5,25 ГГц. Згідно галузевих стандартів Канади цей виріб слід використовувати у приміщенні, щоб зменшити шкідливий вплив радіохвиль діапазону від 5,15 ГГц до 5,25 ГГц на мобільні супутникові системи, які використовують той самий канал передачі даних. Основними користувачами частотного діапазону 5,25-5,35 ГГц і 5,65-5,85 ГГц є високопотужні радіолокаційні станції. Ці радіолокаційні станції можуть викликати перешкоди в роботі та/або пошкодження пристрою.


Регламентуюча дoкументація

Вплив радіовипромінювання (Канада)
    УВАГА!

    Вплив радіовипромінювання. Випромінювана потужність цього пристрою є нижчою за галузеві обмеження щодо впливу радіохвиль, які діють у Канаді. Тим не менше, пристрій слід використовувати таким чином, щоб звести до мінімуму контакт користувача із виробом під час нормальної роботи такого виробу.

    Щоб уникнути перевищення обмежень щодо впливу радіовипромінювання, які діють у Канаді, користувач не повинен підходити до антени ближче, аніж на 20 см


Регламентуюча дoкументація

Нормативні документи Європейського Союзу

    Функції зв’язку цього пристрою можуть використовуватись у наведених нижче країнах/регіонах ЄС та ЄАВТ:

    Австрія, Бельгія, Болгарія, Кіпр, Чехія, Данія, Естонія, Фінляндія, Франція, Німеччина, Греція, Угорщина, Ісландія, Ірландія, Італія, Латвія, Ліхтенштейн, Литва, Люксембург, Мальта, Нідерланди, Норвегія, Польща, Португалія, Румунія, Словаччина, Словенія, Іспанія, Швеція, Швейцарія та Великобританія.


Регламентуюча дoкументація

Примітка щодо застосування у Франції

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Регламентуюча дoкументація

Примітка щодо застосування в Росії

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Регламентуюча дoкументація

Примітка щодо застосування у Мексиці

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Регламентуюча дoкументація

Заява для Тайваню

    Норматив бездротового зв'язку Тайваню


Регламентуюча дoкументація

Заява для Кореї

    Норматив бездротового зв'язку Тайваню


Регламентуюча дoкументація

Позначення символами дротового/бездротового з'єднання Vietnam Telecom для рекомендованих продуктів типу ICTQC

    Символ Vietnam telecom


Використання клавіш швидкого доступу програми Help Viewer

Ці теми містять опис способу навігації у даному посібнику користувача.

  • Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"
  • Клавіші швидкого доступу програми Help Viewer
  • Клавіші швидкого доступу для вкладки "Зміст"
  • Клавіші швидкого доступу для вкладки "Покажчик"
  • Клавіші швидкого доступу для вкладки "Пошук"
  • Клавіші швидкого доступу для вкладки "Вибране"

ПРИМІТКА.
●
Доступ до команд меню швидкого доступу можна отримати з клавіатури.
●
Клавіші швидкого доступу працюють у додаткових і спливаючих вікнах.
●
Щоразу при використанні клавіші швидкого доступу у вікні "Навігація" приховується вікно "Тема". Щоб повернутися до вікна "Тема", натисніть F6.
●
Буде поставлено прапорець Пошук подібних слів у вкладці Пошук, якщо ця опція використовувалася для останньої операції пошуку.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання клавіш швидкого доступу програми Help Viewer

Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"

    Можна швидко переключатися між вікнами "Навігація" і "Тема", натискаючи на клавіатурі клавішу F6.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу програми Help Viewer

    Закривання програми Help Viewer.
    ALT+F4
    Перемикання між вікном програми Help Viewer та іншими відкритими вікнами.
    ALT+TAB
    Відкривання меню Options (Опції).
    ALT+O
    Зміна налаштувань Microsoft Internet Explorer. Діалогове вікно Властивості браузера містить спеціальні можливості. Для зміни цих налаштувань клацніть вкладку Загальні, а потім клацніть Спеціальні можливості.
    ALT+O, а потім натисніть I
    Показ або приховування вікна "Навігація".
    ALT+O, а потім натисніть T
    Друк теми.
    ALT+O, а потім натисніть P. Або клацніть правою кнопкою миші на темі і клацніть Друк.
    Повернення до попередньої теми.
    ALT+Стрілка вліво або ALT+O, а потім натисніть B
    Перехід до наступної теми (відображається, якщо цю тему було попередньо переглянуто).
    ALT+Стрілка вправо чи ALT+O, а потім натисніть F
    Вмикання чи вимикання виділення при пошуку.
    ALT+O, а потім натисніть O
    Оновлення теми, що відображається у вікні "Тема" (це зручно, якщо дано посилання на веб-сторінку).
    F5 або ALT+O, а потім натисніть R
    Повернення на головну сторінку (автори довідки можуть вказати головну сторінку для довідкової системи).
    ALT+O, а потім натисніть H
    Зупинити відкривання сторінки (це зручно, якщо ви підключені до мережі і хочете припинити завантаження сторінки).
    ALT+O, а потім натисніть S
    Перехід до визначеної теми чи веб-сторінки. Автор довідки, який написав компільований файл довідки (.chm), може додати два посилання у меню Опції до важливих тем чи веб-сторінок. При виборі команди Перехід ви перейдете до однієї з цих тем чи веб-сторінок.
    ALT+O, а потім натисніть 1 чи 2
    Перемикання між вікнами "Навігація" і "Тема".
    F6
    Перегляд теми.
    Стрілка вгору і Стрілка вниз чи Сторінку вгору і Сторінка вниз
    Прокручування усіх посилань у темі чи усіх налаштувань у вкладці вікна "Навігація".
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Зміст"

    Відкривання вкладки Зміст.
    ALT+C
    Відкривання чи закривання книги або папки.
    Знак „плюс” (+) і Знак „мінус” (-) чи Стрілка вліво і Стрілка вправо
    Вибір теми.
    Стрілка вгору і Стрілка вниз
    Відображення вибраної теми.
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Покажчик"

    Відкривання вкладки Покажчик.
    ALT+N
    Введення ключового слова для пошуку.
    ALT+W, а потім введіть слово
    Вибір ключового слова у списку.
    Стрілка вгору і Стрілка вниз
    Відображення пов’язаної теми.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Пошук"

    Відкривання вкладки Пошук.
    ALT+S
    Введення ключового слова для пошуку.
    ALT+W, а потім введіть слово
    Початок пошуку.
    ALT+L
    Вибір теми у списку результатів.
    ALT+T, а потім Стрілка вгору і Стрілка вниз
    Відображення вибраної теми.
    ALT+D
    Ці опції доступні, тільки якщо увімкнено повнотекстовий пошук.
    Пошук ключового слова у списку результатів попереднього пошуку.
    ALT+U
    Пошук слів, схожих на ключове слово. Наприклад, пошук слів «біганина» і «біжить» для ключового слова «біг».
    ALT+M
    Пошук тільки у назвах тем.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Вибране"

    Відкривання вкладки Вибране.
    ALT+I
    Додавання поточної теми до списку "Вибране".
    ALT+A
    Вибір теми у списку "Вибране".
    ALT+P, а потім Стрілка вгору і Стрілка вниз
    Відображення вибраної теми.
    ALT+D
    Видалення вибраної теми зі списку.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Ці теми містять інформацію про навігацію і використання посібника користувача довідки HTML Help. Для отримання докладнішої інформації клацніть одну з тем:

  • Отримання докладнішої інформації
  • Пошук теми довідки
  • Створення списку вибраних тем довідки
  • Копіювання теми довідки
  • Друк поточної теми довідки
  • Пошук тем за допомогою клавіш панелі інструментів
  • Використання команд меню швидкого доступу

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Отримання докладнішої інформації

    Є кілька підказок для більш плідного пошуку інформації при використанні програми HTML Help Viewer:

    ●
    Щоб перейти до іншої теми, веб-сторінки, списку інших тем чи програми, клацніть підкреслені слова іншого кольору.
    ●
    Для перегляду тем, що містять пов’язану інформацію, клацніть фразу "Пов’язані теми", що може відображатися у кінці теми, а потім клацніть назву потрібної теми.
    ●
    Щоб перевірити, чи є слово або фраза, що містяться в темі, у покажчику, виберіть слово і натисніть F1.
    ●
    При перегляді вмісту з мережі у вікні "Тема", можна клацнути Зупинити чи Оновити на панелі інструментів, щоб перервати завантаження чи оновити веб-сторінку.
    ●
    Якщо певна тема використовується часто, її можна додати до списку вибраного.
    ●
    Клацніть правою клавішею миші на вкладці "Зміст" чи "Тема" для переходу до меню команд швидкого доступу
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Пошук теми довідки

    У вікні Navigation (Навігація) клацніть одну із вкладок:

    ●
    Для перегляду змісту клацніть вкладку Зміст. Зміст – це розширюваний список важливих тем.
    ●
    Для перегляду списку записів покажчика клацніть вкладку Покажчик, а потім введіть слово чи прокрутіть список. Теми часто вказуються в покажчику у кількох записах.
    ●
    Щоб знайти кожен випадок вживання слова чи фрази, що можуть міститься у файлі довідки, клацніть вкладку Пошук, а потім введіть слово.
    ПРИМІТКА.

    Клацніть запис змісту, запис покажчика чи запис результатів пошуку для відображення відповідної теми.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Створення списку вибраних тем довідки

    1.
    Знайдіть тему довідки, яку хочете додати до списку вибраних тем.
    2.
    Клацніть вкладку Вибране, а потім клацніть Додати.
    ПРИМІТКА.
    ●
    Для повернення до вибраної теми клацніть вкладку Вибране, виберіть тему, а потім клацніть Відобразити.
    ●
    Щоб перейменувати тему, виберіть тему і введіть нову назву у вікні Поточна тема.
    ●
    Для видалення теми з вибраного клацніть тему, а потім клацніть Видалити.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Копіювання теми довідки

    1.
    У вікні "Тема" клацніть правою кнопкою миші на потрібній темі і клацніть Виділити все.
    2.
    Клацніть правою кнопкою миші, а потім і клацніть Копіювати. Тему буде скопійовано до буфера обміну.
    3.
    Відкрийте документ, у який хочете копіювати тему.
    4.
    Розмістіть курсор в потрібній області документа.
    5.
    В меню Правка клацніть Вставити.
    ПРИМІТКА.

    Щоб копіювати частину теми, виділіть потрібний текст, клацніть правою кнопкою миші, а потім клацніть Копіювати.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Друк поточної теми довідки

    Клацніть правою кнопкою миші на темі, а потім і клацніть Друк.

    ПРИМІТКА.

    При друку зі вкладки Зміст (клацнувши правою клавішею миші запис, а потім клацнувши Друк), відобразяться параметри друку – друк лише поточної теми або ж поточної теми та всіх підтем.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Пошук тем за допомогою клавіш панелі інструментів

    Є п’ять клавіш навігації, розташованих на панелі інструментів програми Help Viewer. За допомогою цих клавіш можна шукати теми довідки:

    ●
    Назад – відображення попередньої переглянутої теми.
    ●
    Вперед – перегляд наступної теми з кількох попередньо переглянутих тем.
    ●
    Наступний – відображення наступної теми, зазначеної у змісті.
    ●
    Попередній – відображення попередньої теми, зазначеної у змісті.
    ●
    Головна сторінка – відображення теми головної сторінки файлу довідки.
    ●
    Оновити – оновлення веб-вмісту, відображуваного у вікні Topic (Тема).
    ●
    Зупинити – зупинка завантаження даних файлу. Клацніть цю клавішу, щоб зупнити завантаження веб-сторінки.
    ПРИМІТКА.

    На панелі інструментів вашої програми Help Viewer можуть бути відсутні деякі з цих навігаційних клавіш.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Використання програми HTML Help Viewer.

Використання команд меню швидкого доступу

    Є кілька команд у меню команд швидкого доступу, які можна використовувати для відображення та налаштування даних.

    Команда
    Опис
    Клацніть правою кнопкою миші на змісті, а потім клацніть Відкрити все.
    Відкривання усіх книг чи папок у змісті. Ця команда працює, тільки якщо відображається вкладка Зміст.
    Клацніть правою кнопкою миші на змісті, а потім клацніть Закрити все.
    Закривання усіх книг чи папок. Ця команда працює, тільки якщо відображається вкладка Зміст.
    Клацніть правою кнопкою миші, а потім і клацніть Друк.
    Друк теми.

    ПРИМІТКА.

    Доступ до цих команд можна отримати з клавіатури. Можна натиснути SHIFT+F10 для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу. Або ж можна увімкнути функцію Mousekey (Клавіші миші). Використовуйте комбінацію клавіш Mousekey (Клавіші миші) для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com