HP LaserJet Pro M201, M202

保修和法务指南

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro M201, M202

 简体中文

商标和版权信息

    版权和许可证

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    未经事先书面许可，严禁进行任何形式的复制、改编或翻译，除非版权法另有规定。

    此处包含的信息如有更改，恕不另行通知。

    HP 产品及服务的保修仅以随该产品及服务提供的书面保修声明为准。本文所述任何内容不应被视为附加保修。对任何技术或编辑错误或者本文所述内容的遗漏，HP 不承担任何责任。

    部件号：CF456-90973

    Edition 1, 10/2014

    商标声明

    ENERGY STAR® 和 ENERGY STAR® 标记是在美国的注册标记。


服务与支持

  • Hewlett-Packard 有限保修声明
  • HP 高级保护保修：LaserJet 碳粉盒有限保修声明
  • HP 对非 HP 耗材的政策
  • HP 防伪网站
  • 存储在碳粉盒上的数据
  • 最终用户许可协议
  • 客户自助维修保修服务
  • 客户支持


服务与支持

Hewlett-Packard 有限保修声明

HP 产品
有限保修期
HP LaserJet Pro M201n, M201dw, M202n, M202dw
一年有限保修

HP 向最终用户保证，HP 的硬件和附件自购买之日起，在以上规定的期间內，无任何材料和工艺方面的缺陷。如果 HP 获悉产品在保修期内存在此类缺陷，HP 将自行选择维修或更换经证实有缺陷的产品。更换产品可以是新产品，或是与新产品具有同等性能的产品。

在正确安装和使用的情况下，HP 保证自购买之日起在上述指定日期内，HP 软件不会由于材料和工艺上的缺陷而不能执行其编程指令。如果 HP 获悉软件在保修期内存在此类缺陷，HP 将更换由于此类缺陷而不能执行其编程指令的软件。

HP 不担保 HP 产品的操作不会中断或不会出现错误。如果 HP 无法在合理的时间内按保修所述条件修理或更换产品，则您在迅速返还产品后有权要求退还该产品的购买款。

HP 产品可能含有性能上与新部件等效的重新生产部件，或者可能偶然使用过的部件。

保修不适用于因以下原因造成的缺陷：(a) 维护或校准不正确或不适当；(b) 使用不是由 HP 提供的软件、接口设备、部件或耗材；(c) 未经授权的修改或误用；(d) 运行环境在该产品公布的环境规格范围之外；(e) 使用地点的准备或维护不正确。

在当地法律允许的范围内，上述保修是专有保修，此外并无其它暗示或明示的文字或口头的保修或条件，HP 特别否认有任何适销性、满意的质量以及特定用途适用性的暗示保修或条件。一些国家/地区、州或省不允许对默示保修进行限制，因此以上限制或例外可能不适用于您。本有限保修赋予您特定的法律权利，您所具有的其它权利可能因不同国家/地区、州或省而不同。

HP 的有限保修在 HP 对本产品提供支持和 HP 销售本产品的任何国家/地区或地方都有效。根据各地标准，您得到的保修服务级别可能会有所不同。HP 不会改变产品的外形、装配或功能，使之能用于由于法律或规章的原因而从未打算使用的国家/地区。

在当地法律允许的范围内，此保修声明中的补偿是唯一的专有补偿。除以上所述外，HP 或其供应商在任何情况下均不对任何数据丢失或直接、特殊、意外、随之引起的（包括损失的利润或数据）或其它损失负责，无论损失是基于合同、侵权行为还是其它原因。有些国家/地区、州或省不允许排除或限制偶发或连带损失，因此以上限制或排除条款可能不适用于您。

除法律允许的范围外，本声明中的保修条款不排除、限制或修改此产品销售给您时所适用的强制性法定权利，而只是这些权利的补充。

这部分提供以下主题的信息：

  • 英国、爱尔兰和马耳他
  • 奥地利、比利时、德国和卢森堡
  • 比利时、法国和卢森堡
  • 意大利
  • 西班牙
  • 丹麦
  • 挪威
  • 瑞典
  • 葡萄牙
  • 希腊和塞浦路斯
  • 匈牙利
  • 捷克共和国
  • 斯洛伐克
  • 波兰
  • 保加利亚
  • 罗马尼亚
  • 比利时和荷兰
  • 芬兰
  • 斯洛文尼亚
  • 克罗地亚
  • 拉脱维亚
  • 立陶宛
  • 爱沙尼亚


服务与支持

英国、爱尔兰和马耳他

    The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country is as follows:

    United Kingdom: Hewlett-Packard Ltd Cain Road Bracknell GB-Berks RG12 1HN

    Eire: Hewlett-Packard Ireland Limited, 63-74 Sir John Rogerson's Quay, Dublin 2

    Malta: Hewlett-Packard International Trade B.V. Malta Branch, 48, Amery Street, Sliema SLM 1701, MALTA

    You may have additional statutory rights against the seller based on your purchase agreement. Those rights are not in any way affected by this HP Limited Warranty.


服务与支持

奥地利、比利时、德国和卢森堡

    Als Anlage finden Sie die Namen und Adressen der jeweiligen HP Gesellschaft, die in Ihrem Land die HP Herstellergarantie gewährt.

    Deutschland: Hewlett-Packard GmbH, Herrenberger Straße 140, D-71034 Böblingen

    Österreich: Hewlett-Packard Ges.m.b.H., Wienerbergstrasse 41, A-1120 Wien

    Luxemburg: Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen

    Belgien: Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Brüssel

    Deutschland und Österreich

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls Mängelansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden.

    Luxemburg

    Über die Herstellergarantie hinaus haben Sie gegebenenfalls gesetzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese Herstellergarantie nicht eingeschränkt werden. Insbesondere werden für Verbraucher folgende gesetzliche Bestimmungen von der Herstellergarantie nicht berührt: Gesetz vom 21. April 2004 bezüglich der Vertragsmässigkeit von Verbrauchsgütern und gesetzliche Bestimmungen des Zivilgesetzbuches bezüglich der Garantie. Die gesetzliche Garantie nach dem Gesetz vom 21. April 2004 ist auf zwei Jahren ab der Lieferung des Verbrauchgutes befristet.

    Belgien

    Sie haben gegebenenfalls zusätzliche Ansprüche gegenüber Ihrem Verkäufer aus dem Kaufvertrag, die durch diese HP Herstellergarantie nicht eingeschränkt werden.


服务与支持

比利时、法国和卢森堡

    Vous trouverez, ci-après, les coordonnées de l’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP dans votre pays.

    France:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    En particulier, si vous êtes un consommateur domicilié en France (départements et territoires d’outre-mer (DOM-TOM) inclus dans la limite des textes qui leur sont applicables), le vendeur reste tenu à votre égard des défauts de conformité du bien au contrat et des vices rédhibitoires dans les conditions prévues aux articles 1641 à 1649 du Code civil.

    Code de la consommation:

    « Art. L. 211-4. - Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

    Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité. »

    « Art. L. 211-5. - Pour être conforme au contrat, le bien doit :

    1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle ;

    - présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage ;

    2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté. »

    « Art. L.211-12. – L’action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien. »

    Code civil:

    « Code civil Article 1641 : Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l’usage auquel on la destine, ou qui diminuent tellement cet usage, que l’acheteur ne l’aurait pas acquise, ou n’en aurait donné qu’un moindre prix, s’il les avait connus. »

    « Code civil Article 1648 : L’action résultant des vices rédhibitoires doit être intentée par l’acquéreur dans un délai de deux ans à compter de la découverte du vice. »

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard France SAS, 1 Avenue du Canada 91947 LES ULIS

    Belgique:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Belgium BVBA/SPRL, Hermeslaan 1A, B-1831 Belgique

    Luxembourg:

    En vertu de votre contrat d’achat, il se peut que vous disposiez de droits légaux supplémentaires à l’encontre de votre vendeur. Ceux-ci ne sont aucunement affectés par la présente garantie du fabricant HP. En particulier, si vous êtes un consommateur la présente garantie fabricant HP ne fait pas obstacle à l’application des dispositions de la loi du 21 avril 2004 relative à la garantie de conformité et des dispositions du Code civil relatives à la garantie. La durée de la garantie légale en vertu de la loi du 21 avril 2004 est de deux ans à compter de la délivrance du bien.

    L’entité HP responsable de l'exécution de la garantie fabricant relative à votre matériel HP est : Hewlett-Packard Luxembourg SCA, Vegacenter 75, Parc d'Activités Capellen, L-8308 Capellen


服务与支持

意大利

    In allegato il cliente troverà i nomi e gli indirizzi delle Società del Gruppo HP che prestano i servizi in Garanzia (garanzia di buon funzionamento e garanzia convenzionale) in Italia.

    Italia: Hewlett-Packard Italiana S.r.L., Via G. Di Vittorio 9, 20063 Cernusco sul Naviglio

    Oltre alla Garanzia del Produttore, e in modo indipendente dalla stessa, il Consumatore potrà far valere i propri diritti di legge nei confronti del venditore tra cui il diritto di chiedere, nei primi 24 mesi dalla data di acquisto del prodotto, la riparazione gratuita o la sostituzione del prodotto non conforme al contratto ai sensi dell’art. 130 del Codice del Consumo (Dlgs. 206/2005) laddove ne ricorrano le condizioni.


服务与支持

西班牙

    Adjunto puede encontrar el nombre y dirección de las entidades HP que ofrecen la Garantía Limitada de HP (garantía comercial adicional del fabricante) en su país.

    España Hewlett-Packard Española S.L.U. C/Vicente Aleixandre 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

    La garantía comercial adicional de HP (Garantía Limitada de HP) no afecta a los derechos que usted, como consumidor, pueda tener frente al vendedor por la falta de conformidad del producto con el contrato de compraventa. Dichos derechos son independientes y compatibles con la garantía comercial adicional de HP y no quedan afectados por ésta.

    De conformidad con los mismos, si durante un plazo de dos años desde la entrega del producto aparece alguna falta de conformidad existente en el momento de la entrega, el consumidor y usuario tiene derecho a exigir al vendedor la reparación del producto, su sustitución, la rebaja del precio o la resolución del contrato de acuerdo con lo previsto en el Título V del Real Decreto Legislativo 1/2007. Salvo prueba que demuestre lo contrario, se presumirá que las faltas de conformidad que se manifiesten en los seis meses posteriores a la entrega del producto ya existían cuando el producto se entregó.

    Únicamente cuando al consumidor y usuario le resulte imposible o le suponga una carga excesiva dirigirse al vendedor por la falta de conformidad con el contrato podrá reclamar directamente al fabricante con el fin de obtener la sustitución o reparación.


服务与支持

丹麦

    Vedhæftet finder De navn og adresse på de HP-selskaber, som yder HP’s mangeludbedring i Danmark.

    Danmark: Hewlett-Packard A/S, Engholm Parkvej 8, DK-3450, Allerød

    Herudover kan De have opnået rettigheder overfor sælger af HP’s produkter i henhold til Deres købsaftale. HP’s regler om mangeludbedring begrænser ikke sådanne rettigheder.


服务与支持

挪威

    Vedlagt finner du navn og adresse på de HP-selskaper som svarer for fabrikkgarantien i Norge.

    Norge: Hewlett-Packard Norge AS, Østensjøveien 32, 0667 OSLO, Norge

    Utover dette kan du ha oppnådd rettigheter gjennom kjøpsavtalen med selgeren av ditt HP-produkt dersom du er en forbruker etter norsk forbrukerkjøpslov. Slike rettigheter innskrenkes ikke av fabrikkgarantien. Den lengste absolutte reklamasjonsretten er 5 år for produkter som ved vanlig bruk er ment å vare vesentlig lengre enn 2 år (med de begrensninger som følger av norsk lovgivning og rettspraksis). Overfor selgeren kan det reklameres på ytelsen som helhet selv om garantien kun dekker deler av ytelsen som er kjøpt. Reklamasjonsretten kan tapes dersom det ikke reklameres innen rimelig tid, også innenfor den absolutte reklamasjonsperioden.


服务与支持

瑞典

    Av bilagda förteckning framgår namn och adress till det HP-företag som svarar för HPs begränsade garanti (fabriksgaranti) i Sverige.

    Sverige: Hewlett-Packard Sverige AB, SE-169 85 Stockholm

    Ni kan utöver denna fabriksgaranti även ha tillkommande lagstadgade rättigheter, som följer av Ert avtal med säljaren av produkten. Dessa rättigheter inskränks inte av fabriksgarantin.


服务与支持

葡萄牙

    Anexa à presente declaração encontra-se uma lista das empresas HP de entre as quais consta o nome e morada da empresa responsável pela prestação da Garantia Limitada HP (garantia do fabricante) no seu país.

    Portugal: Hewlett-Packard Portugal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, 2780-730 Paco de Arcos, P-Oeiras

    Além da referida garantia do fabricante prestada pela HP, poderá também beneficiar, nos termos da legislação local em vigor, de outros direitos legais relativos à garantia, ao abrigo do respectivo Contrato de Compra e Venda.

    A presente garantia não representará quaisquer custos adicionais para o consumidor. A presente garantia limitada não afeta os direitos dos consumidores constantes de leis locais imperativas, como seja o Decreto-Lei 67/2003, de 8 de Abril, com a redação que lhe foi dada pelo Decreto-Lei 84/2008, de 21 de Maio.


服务与支持

希腊和塞浦路斯

    Συνημμένα αναφέρονται οι επωνυμίες και οι διευθύνσεις των εταιρειών της ΗΡ που παρέχουν την Περιορισμένη Εγγύηση της ΗΡ (εγγύηση κατασκευαστή) στην χώρα σας. Η εγγύηση κατασκευαστή δεν περιορίζει τα επιπλέον νόμιμα δικαιώματα που μπορεί να έχετε έναντι του πωλητή, όπως αυτά καθορίζονται στην σύμβαση αγοράς του προϊόντος.

    Ελλάδα /Κύπρος: Hewlett-Packard Hellas Ε.Π.Ε., Βορείου Ηπείρου 76,151 25 ΜΑΡΟΥΣΙ


服务与支持

匈牙利

    Ön az alábbiakban megtalálja azon HP vállalatok nevét és címét, amelyek az egyes országokban biztosítják a HP mint gyártó által vállalt Korlátozott Jótállást.

    Hungary: - Hewlett-Packard Magyarország Kft, H-1117 Budapest, Alíz utca 1.

    - Hewlett-Packard Informatikai Kft, H-1117 Budapest, Alíz utca 1.

    A HP Korlátozott Jótállásán túlmenően Önt a HP terméket Önnek értékesítő kereskedővel szemben megilletik a helyi kötelezően alkalmazandó és eltérést nem engedő jogszabályok által biztosított szavatossági és jótállási jogok. Az Önre vonatkozó, kötelezően alkalmazandó és eltérést nem engedő jogszabályban biztosított jogait a HP Korlátozott Jótállási nyilatkozata nem korlátozza.


服务与支持

捷克共和国

    V příloze jsou uvedeny názvy a adresy společností skupiny HP, které poskytují omezenou záruku HP (záruku výrobců) ve Vaší zemi.

    Česká republika: Hewlett Packard s.r.o., Vyskočilova 1/1410, 140 21 Praha 4

    Pokud máte na základě konkrétní kupní smlouvy vůči prodávajícímu práva ze zákona přesahující záruku vyznačenou výrobcem, pak tato práva nejsou uvedenou zárukou výrobce dotčena.


服务与支持

斯洛伐克

    V prílohe sú uvedené mená a adresy spoločností skupiny HP, ktoré zabezpečujú plnenia z obmedzenej záruky HP (záruka výrobcu) vo vašej krajine.

    Slovenská republika: Hewlett-Packard Slovakia, s.r.o., Galvaniho 7, 820 02 Bratislava

    Pokiaľ máte na základe vašej kúpnej zmluvy voči predávajúcemu práva zo zákona presahujúce záruku výrobcu, také práva nie sú uvedenou zárukou výrobcu dotknuté.


服务与支持

波兰

    W załączeniu przedstawiamy nazwy i adresy jednostek HP, odpowiedzialnych za wykonanie ograniczonej gwarancji HP w Państwa kraju.

    Polska: Hewlett-Packard Polska Sp. z o.o., Szturmowa 2a, 02-678 Warszawa wpisana do rejestru przedsiębiorców w Sadzie Rejonowym dla m. st. Warszawy, XIII Wydział Gospodarczy, pod numerem KRS 0000016370, E0001100WZ, kapitał zakładowy 475 000 PLN. NIP 527-020-51-28

    HP informuje, że na podstawie umowy sprzedaży mogą Państwu przysługiwać wobec sprzedawcy ustawowe prawa niezależne w stosunku do udzielanej, ograniczonej gwarancji HP. Gwarancja HP nie wyłącza, nie ogranicza ani nie zawiesza uprawnień kupującego wynikających z niezgodności towaru z umową.


服务与支持

保加利亚

    Долу ще намерите името и адреса на дружеството във Вашата страна, отговорно за предоставянето на Гаранционната поддръжка в рамките на Ограничената Гаранция предоставяна от Хюлет-Пакард /HP.

    Хюлет-Пакард България ЕООД, с ЕИК 121909024, със седалище и адрес на управление: София 1766, р-н Младост, ул. Околовръстен път № 258

    Вие имате допълнителни законови права пред продавача на продукта в съответствие с договора Ви за покупко-продажба. Тези права по-никакъв начин не се ограничават от Ограничената Гаранция предоставяна от HP.

    При необходимост, моля да се обърнете към продавача на продукта.


服务与支持

罗马尼亚

    Mai jos am inclus numele si adresa entitatii HP care este responsabila cu indeplinirea obligatiilor aferente Garantiei Producatorului HP in tara dvs.

    Romănia: Hewlett-Packard Romănia SRL, Bd. Lascăr Catargiu nr. 47-53, Europe House Business Center, Et 3, Sector 1, Bucureşti

    Aveti drepturi legale suplimentare impotriva vanzatorului pe baza contractului de achizitie. Aceste drepturi nu sunt afectate de Garantia Producatorului HP. Va rugam sa contactati vanzatorul.


服务与支持

比利时和荷兰

    Als bijlage ontvangt u hierbij een lijst met daarop de naam en het adres van de HP vestiging in uw land waar u terecht kunt voor de HP fabrieksgarantie.

    Nederland: Hewlett-Packard Nederland BV, Startbaan 16, 1187 XR Amstelveen

    België: Hewlett-Packard, BVBA/SPRL, P.O.

    Naast deze fabrieksgarantie kunt u op basis van nationale wetgeving ten opzichte van uw verkoper rechten ontlenen aan de verkoopovereenkomst. De HP-fabrieksgarantie laat de wettelijke rechten onder de toepasselijke nationale wetgeving ongemoeid.


服务与支持

芬兰

    Oheisesta luettelosta löydätte yhteystiedot valmistajan takuusta vastaavaan HP:n edustajaan maassanne.

    Suomi: Hewlett-Packard Oy, Piispankalliontie, FIN - 02200 Espoo

    Teillä voi olla oikeus esittää takuun lisäksi vaatimuksia myös lain nojalla. Valmistajan takuu ei rajoita lakiin perustuvia oikeuksianne.


服务与支持

斯洛文尼亚

    V prilogi vam pošiljamo imena in naslove HP-jevih skupin, pri katerih lahko v svoji državi uveljavljate HP-jevo omejeno garancijo (garancijo proizvajalca).

    Slovenija: Hewlett - Packard d.o.o.,Tivolska cesta 48, 1000 Ljubljana, Slovenija

    Poleg garancije proizvajalca imate lahko na osnovi nakupne pogodbe tudi z zakonom predpisane pravice do prodajalca, ki jih ne omejuje ta garancija proizvajalca.


服务与支持

克罗地亚

    Naziv i adresa HP–ovog subjekta koji je odgovoran za ispunjenje HP-ovog Ograničenog jamstva u Vašoj zemlji su:

    Hewlett-Packard d.o.o.

    Radnička cesta 41

    10000 Zagreb

    01/60 60 200

    Na temelju svog kupoprodajnog ugovora, možete imati dodatna zakonska prava u odnosu na prodavatelja. Ovo HP-ovo Ograničeno jamstvo ni na koji način ne utječe na ta dodatna prava.


服务与支持

拉脱维亚

    Pielikumā ir norādīti to HP uzņēmumu nosaukumi un adreses, kas sniedz HP ierobežoto servisa nodrošinājumu (ražotāja servisa nodrošinājumu) jūsu valstī.

    Latvija: Hewlett-Packard SIA, Duntes iela 17a, Rīga, LV-1005, Latvija

    Papildus ražotāja servisa nodrošinājumam likumdošanas aktos jums var būt paredzētas citas uz pirkuma līgumu balstītas pret pārdevēju izmantojamas tiesības, kas netiek ierobežotas ar šo ražotāja servisa nodrošinājumu.


服务与支持

立陶宛

    Pridedami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) Jūsų šalyje, pavadinimai ir adresai.

    Lietuva: UAB „Hewlett-Packard“, V. Gerulaičio g. 1, LT-08200 Vilnius

    Pagal taikytinus vartojimo prekių pardavimą reglamentuojančius nacionalinius teisės aktus, jūs taip pat turite įstatymų galios teises. Gamintojo garantija jūsų įstatymų galią turinčių teisių jokiu būdu neapriboja ir joms poveikio neturi.


服务与支持

爱沙尼亚

    Lisatud on nende HP üksuste nimed ja aadressid, kes teie riigis HP müügigarantiid teostavad.

    Eesti: HP Oy Eesti Filiaal, A.H. Tammsaare tee 47, EE-11316 Tallinn

    Lisaks HP müügigarantiile võib teil olla nõudeid müüja vastu seoses ostu lepingutingimustele mittevastavusega. Käesolev HP müügigarantii ei piira teie nimetatud õigusi.


服务与支持

HP 高级保护保修：LaserJet 碳粉盒有限保修声明

    HP 保证其产品不存在材料和工艺上的缺陷。

    本保修声明不适用于以下产品：(a) 经过重新注满、整修、再造或擅自改动；(b) 由于滥用、不正确存储或未按发布的此打印机产品的环境规格说明进行操作而产生问题；(c) 发生正常使用磨损。

    要获得保修服务，请将产品（连同问题的书面说明和打印样本一起）退还购买处或与 HP 客户支持部门联系。HP 为您提供了两种选择：更换被证实有缺陷的产品或退还购买款项。

    在当地法律允许的范围内，此保修条款是唯一的，其它明示或暗示的书面或口头的担保或条件均无效，并且 HP 特此否认对任何特殊用途的适销性、满意质量和适用性所做的暗示担保或条件。

    在当地法律允许的范围内，HP 或其供应商对直接、特殊、偶发性、继发性（包括利润损失或数据丢失）的损害或其它损害概不负责，无论这些损害是基于合同、民事侵权行为还是其它规定。

    除法律规定外，此声明中包含的保修条款不排除、限制或修改您购买此产品所获得的法定权利，而且还是对此权利的补充。


服务与支持

HP 对非 HP 耗材的政策

    Hewlett-Packard 公司建议您不要使用非 HP 碳粉盒，无论它是新的还是再造的。

    注：

    对 HP 打印机产品而言，使用非 HP 碳粉盒或重注的碳粉盒既不影响对客户的保修也不影响提供给客户的任何 HP 支持合同。但是，如果产品的故障或损坏是因为使用非 HP 碳粉盒或重注碳粉盒而造成的，对于这种特殊的故障或损坏，HP 将根据维修花费的时间和材料按标准进行收费。


服务与支持

HP 防伪网站

    安装 HP 碳粉盒后，如果控制面板消息提示该碳粉盒并非 HP 原装，请访问 www.hp.com/go/anticounterfeit。HP 将帮助您确定该碳粉盒是否为原装碳粉盒并采取措施解决问题。

    如果您发现以下情况，则使用的碳粉盒可能不是正品 HP 碳粉盒：

    ●
    耗材状态页指出安装了非 HP 耗材。
    ●
    遇到许多与碳粉盒有关的问题。
    ●
    碳粉盒外观不正常（例如，外包装不同于 HP 包装）。


服务与支持

存储在碳粉盒上的数据

    本产品所用的 HP 碳粉盒配有一个内存芯片，该内存芯片可协助产品操作。

    此外，此内存芯片还可收集有关产品使用的有限信息，其中可能包括以下信息：碳粉盒首次安装日期、碳粉盒上次使用日期、使用碳粉盒打印的页数、打印范围、所用的打印模式、已出现的任何打印错误及产品型号。这些信息对 HP 设计将来的产品以满足客户的打印需求大有帮助。

    从碳粉盒内存芯片收集的数据不包含任何可用于识别碳粉盒客户或用户的身份或其产品的信息。

    HP 还会从退回至 HP 免费退回和回收利用计划（HP 环球伙伴计划：www.hp.com/recycle）的碳粉盒中收集内存芯片样本。HP 将读取和研究此样本内存芯片，以完善其将来的产品。帮助 HP 回收利用此碳粉盒的合作伙伴也可能会访问这些数据。

    任何拥有碳粉盒的第三方均可能访问内存芯片中的匿名信息。


服务与支持

最终用户许可协议

    在使用本软件产品之前请仔细阅读：本最终用户许可协议（“EULA”）是 (a) 您（个人或您代表的实体）与 (b) Hewlett-Packard Company（“HP”）之间就管理软件产品（“软件”）的使用达成的契约。如果您与 HP 或其供应商之间有单独的许可协议（包括联机文档中的许可协议），则本最终用户许可协议不适用。“软件”一词可以包括 (i) 关联的介质、(ii) 用户指南和其它印刷材料，以及 (iii)“联机”或电子文档（统称为“用户文档”）。

    只有您同意了本最终用户许可协议的所有条款和条件，才能获得使用软件的权利。安装、复制、下载或以其它方式使用软件，表明您同意接受本最终用户许可协议的约束。如果您不接受本最终用户许可协议，请不要安装、下载或以其它方式使用软件。如果您购买了软件但不接受本最终用户许可协议，请您在十四天 (14) 天内将软件退还购买处以获得购买退款；如果软件已被安装或者附随于其它 HP 产品，您可以退还整个未用产品。

    1.
    第三方软件。除了 HP 专有软件（以下简称“HP 软件”）以外，本软件还可能包含依照第三方许可证提供的软件（分别简称“第三方软件”和“第三方许可证”）。任何第三方软件均是依照相应第三方许可证的条款和条件提供使用授权的。通常，第三方许可证位于某个文件中，如“license.txt”或“readme”文件。如果找不到第三方许可证，请与 HP 支持部门联系。如果第三方许可证包含针对于源代码可用性的许可证（如 GNU 通用公共许可证），并且本软件中不包含相应的源代码，请查看 HP 网站 (hp.com) 的产品支持页以了解如何获得此类源代码。
    2.
    许可权利。如果您遵守本 EULA 的所有条款和条件，HP 会授予您以下权利：
    a.
    使用。HP 授予您使用一个 HP 软件副本的许可。“使用”是指安装、复制、存储、加载、执行、显示或以其它方式使用 HP 软件。您不得修改 HP 软件，也不得禁用 HP 软件的任何许可或控制功能。如果 HP 将本软件随成像或打印产品（例如，如果本软件是打印机驱动程序、固件或插件）一起提供，则只能将 HP 软件用于此类产品（以下简称“HP 产品”）。用户文档中可能提供了其它使用限制。您不得将 HP 软件的各个组件拆开使用。您无权分发 HP 软件。
    b.
    复制。复制权利是指您可以存档或备份 HP 软件副本，但前提是每个副本都包含原 HP 软件的全部所有权通告，并且仅用于备份目的。
    3.
    升级。要使用 HP 作为升级、更新或补充（统称为“升级版”）提供的 HP 软件，您必须先获得 HP 标识为可以升级的原 HP 软件的许可。只要升级版取代原 HP 软件，您就不得再使用此类 HP 软件。除非 HP 随升级版提供了其它条款，否则，本 EULA 适用于每个升级版。如果本 EULA 与此类条款发生冲突，则优先采用这些条款。
    4.

    转让。

    a.
    第三方转让。HP 软件的原始最终用户可以一次性将 HP 软件转让给其他最终用户。任何转让都将包括所有组件、介质、用户文档、本 EULA 和授权证书（如果适用）。不得进行间接转让，例如寄售。在转让之前，接收转让软件的最终用户必须同意本 EULA。在转让 HP 软件后，您的许可将自动终止。
    b.
    限制。您不得出租、租赁或出借本 HP 软件，或将本 HP 软件用于商业分时共享或机构用途。如果本 EULA 没有明确声明，您不得分发从属许可、分配或以其它方式转让 HP 软件。
    5.
    所有权。本软件和用户文档的所有知识产权归 HP 或其供应商所有，并受法律保护，包括适用的版权法、商业秘密法、专利和商标法。不得从本软件上去除任何产品标识、版权声明或所有权限制。
    6.
    对反向工程的限制。除非并且仅限于经过适用法律的批准，否则您不得反向工程、反编译或反汇编 HP 软件。
    7.
    同意使用数据。HP 及其分支机构可以收集和使用您提供的与以下内容有关的技术信息：(i) 使用本软件或 HP 产品或 (ii) 提供与本软件或 HP 产品有关的支持服务。所有这些信息将受 HP 保密政策的限制。除非改进使用或提供支持服务需要，否则，HP 不会以标识个人身份的形式使用这些信息。
    8.
    责任限制。无论可能造成何种损失，根据本 EULA 的条款，HP 及其供应商的全部责任以及对所有上述情况的全部补偿应限于您为本产品支付的实际金额或 5.00 美元（以两者中较高的金额为准）。在适用法律所允许的最大范围内，HP 或其供应商不会对任何由使用或无法使用本软件所造成的特殊、偶发、间接或继发的损失负责（包括利润损失、数据丢失、业务中断、人身伤害或隐私泄漏造成的损失），即使 HP 或任何供应商已被告知可能发生此类损失或者上述赔偿无法达到基本的目的也同样如此。某些省/直辖市/自治区或司法辖区不允许排除或限制偶发或继发的损失，所以上述限制或免责声明可能对您不适用。
    9.
    美国政府客户。软件完全由私人出资开发。所有软件都是适用采购法规所定义的商业计算机软件。因此，依照美国 FAR 48 CFR 12.212 和 DFAR 48 CFR 227.7202 中的规定，美国政府或美国政府转包商使用、复制或公开软件仅受本最终用户许可协议中所述的条款和条件的限制，但违反适用强制性联邦法律规定的条款除外。
    10.
    遵守出口法。您应遵守所有以下法律、法规和规定：(i) 适用于本软件的出口或进口，或 (ii) 限制本软件的使用，包括针对核武器、化学武器或生物武器扩散的任何限制。
    11.
    保留权利。HP 及其供应商保留本 EULA 未明确授予的所有权利。

    © 2009 Hewlett-Packard Development Company, L.P.

    修订日期：2009 年 4 月


服务与支持

客户自助维修保修服务

    HP 产品中有许多客户自助维修 (CSR) 部件，能最大程度地减少维修时间，让您更灵活地更换缺陷部件。如果 HP 在诊断期间发现可以通过使用 CSR 部件来完成维修，HP 将直接将此部件运送给您进行更换。有两种类型的 CSR 部件：1) 客户必须进行自助维修的部件。如果要求 HP 更换这些部件，您需为此服务支付路费和人工费用。2) 客户可以选择进行自助维修的部件。这些部件的设计也适合客户自助维修。但是，如果需要 HP 为您更换它们，HP 也将按照适用于您产品的保修服务类别进行更换，且不另行收费。

    根据供应情况和地理许可条件，HP 将在下一工作日内交付 CSR 部件。如果地理条件许可，也可当天或四小时内交货，但须另行付费。如需帮助，您可以致电 HP 技术支持中心，技术人员将通过电话向您提供帮助。HP 将在随替换 CSR 部件提供的材料内指明是否必须将缺陷部件退回 HP。如果需要将缺陷部件退回 HP，您必须在指定的时间（一般在五 (5) 个工作日）内将缺陷部件退回 HP。必须将缺陷部件与随运送材料提供的文档一起退回。如果不退回缺陷部件，HP 可能会向您索要更换费用。对于客户自助维修部件，HP 将支付所有运送和部件退回费用，并确定是使用普通邮递方式还是快递方式。


服务与支持

客户支持

    获得所在国家/地区的电话支持
    准备好产品名称、序列号、购买日期和问题说明。
    产品包装箱中随附的小册子或 www.hp.com/support/ 网站上列有国家/地区电话号码。
    获取 24 小时互联网支持
    www.hp.com/support/ljM201, www.hp.com/support/ljM202。
    下载软件实用程序、驱动程序和电子信息
    www.hp.com/support/ljM201, www.hp.com/support/ljM202。
    订购其它 HP 服务或维护协议
    www.hp.com/go/carepack
    注册产品
    www.register.hp.com


环境产品管理计划

  • 保护环境
  • 产生臭氧
  • 能耗
  • 碳粉消耗
  • 纸张使用
  • 塑料
  • HP LaserJet 打印耗材
  • 返回和回收说明
  • 纸张
  • 材料限制
  • 用户处理废弃设备
  • 电子硬件回收
  • 化学物质
  • 有毒有害物质表（中国）
  • SEPA Ecolabel 用户信息（中国）
  • 危险物质限制声明（印度）
  • 有害物质限制声明（土耳其）
  • 危险物质限制声明（乌克兰）
  • 材料安全数据表 (MSDS)
  • EPEAT
  • 更多信息


环境产品管理计划

保护环境

    Hewlett-Packard 公司承诺以环保的方式提供高质量的产品。经过设计，本产品所具有的一些品质能够最大限度地减少对环境产生的不良影响。


环境产品管理计划

产生臭氧

    本产品向空气中排出的臭氧已按广泛认可的方法*经过测量，当这些排放数据应用于“常规办公型接触场景”**时，HP 可判断在打印过程中产生的臭氧量不大，未超出任何当前的室内空气质量标准或准则。

    * 判断硬拷贝设备排放量的测试方法遵照向带有打印功能的办公设备授予的环保标签；RAL-UZ 171 - BAM 2012 年 7 月

    ** 以每天在 32 立方米的室内打印 2 小时的臭氧浓度为准，其中通风率为每小时换气 0.72 次，使用 HP 打印耗材。


环境产品管理计划

能耗

    本产品处于就绪或睡眠模式时，能耗会大大降低，这样即可在不影响产品高性能的情况下节约自然资源和节省费用。带有 ENERGY STAR® 徽标的 Hewlett-Packard 打印和成像设备符合美国环保署的成像设备 ENERGY STAR 规范。符合 ENERGY STAR 标准的成像产品带有以下标志：

    ENERGY STAR® 标记

    下面列出了符合 ENERGY STAR 标准的成像产品型号的其它信息：

    www.hp.com/go/energystar


环境产品管理计划

碳粉消耗

    EconoMode 会减少碳粉用量，因而可延长碳粉盒的使用寿命。HP 建议不要一直使用 EconoMode。如果始终使用经济模式，则碳粉使用时间可能要比碳粉盒中机械部件的寿命还要长。如果打印质量开始降低到令人无法接受，请考虑更换碳粉盒。


环境产品管理计划

纸张使用

    本产品具备手动/自动双面打印功能以及每张 N 页打印（在一张纸上打印多页）功能，因此可减少纸张用量和对自然资源的需求。


环境产品管理计划

塑料

    按照国际标准，超过 25 克的塑料部件均已标记，这项国际标准旨在增强产品报废时对可回收塑料的识别能力。


环境产品管理计划

HP LaserJet 打印耗材

    通过 HP 地球伙伴计划，可以方便地免费退回和回收利用用完的 HP LaserJet 碳粉盒。每个新 HP LaserJet 碳粉盒和耗材包装中均附带了多种语言的计划信息和说明。如果您一次退回多个碳粉盒，而不是分别退回，则会进一步减少对环境的危害。

    HP 致力于提供创新的高质量产品和服务，从产品设计和制造到分销、客户使用和回收，确保每个环节都对环境无害。如果您加入 HP 地球伙伴计划，我们将确保您的 HP LaserJet 碳粉盒得到正确回收利用，经过处理后其中的塑料和金属可再用于新产品，这样将从垃圾场中分流出数百万吨的废物。由于这些碳粉盒被回收并用于新材料，因此我们不会将其再退回给您。感谢您对环境负责！

    注：

    回收标签仅可用于退回原装 HP LaserJet 碳粉盒。请不要将此标签用于 HP 喷墨墨盒、非 HP 碳粉盒、重注或再造的碳粉盒或保修退回。有关回收 HP 喷墨墨盒的信息，请访问 http://www.hp.com/recycle。


环境产品管理计划

返回和回收说明

这部分提供以下主题的信息：

  • 美国和波多黎各
  • 美国以外国家/地区的返回


环境产品管理计划

美国和波多黎各

HP LaserJet 碳粉盒包装盒中附带的标签用于返回和回收一个或多个用过的 HP LaserJet 碳粉盒。请遵循下面相应的说明。

这部分提供以下主题的信息：

  • 多个返回（一个以上的碳粉盒）
  • 单个返回
  • 货运


环境产品管理计划

多个返回（一个以上的碳粉盒）

    1.
    将每个 HP LaserJet 碳粉盒装入其原始包装盒或包装袋内。
    2.
    使用装运带或包装胶带将碳粉盒捆在一起。每个包裹最重不超过 31 千克（70 磅）。
    3.
    贴上一个邮资预付货运标签。

    或者

    1.
    使用自己适合的包装箱，或者通过 www.hp.com/recycle 或 1-800-340-2445 申请免费的大包装箱（最多可容纳 31 千克（70 磅）的 HP LaserJet 碳粉盒）。
    2.
    贴上一个邮资预付货运标签。


环境产品管理计划

单个返回

    1.
    将 HP LaserJet 碳粉盒装入其原始包装袋或包装盒内。
    2.
    将货运标签贴于包装盒正面。


环境产品管理计划

货运

在美国和波多黎各退回 HP LaserJet 碳粉盒时，请使用包装箱中随附的邮资预付、预先写好地址的装运标签。要使用 UPS 标签，请在下次发货或收货时将包裹交给 UPS 司机，或者运到授权的 UPS 货运中心。（如果要求 UPS Ground 收货，则需要支付正常的收货费。）有关您当地的 UPS 货运中心的位置，请致电 1-800-PICKUPS 或访问 www.ups.com。

如果您通过 FedEx 标签返回包裹，请在下次发货或收货时将包裹交给美国邮政局的邮递员或 FedEx 司机。（如果要求 FedEx Ground 收货，则需要支付正常的收货费。）或者，您可以通过任何一家美国邮政局或 FedEx 货运中心或商店邮寄包装好的碳粉盒。有关离您最近的美国邮政局的位置，请致电 1-800-ASK-USPS 或者访问 www.usps.com。有关离您最近的 FedEx 货运中心/商店的位置，请致电 1-800-GOFEDEX 或者访问 www.fedex.com。

有关更多信息，或者要订购附加标签或包装箱以便大量返回，请访问 www.hp.com/recycle 或致电 1-800-340-2445。信息如有更改，恕不另行通知。

这部分提供以下主题的信息：

  • 阿拉斯加和夏威夷的居民


环境产品管理计划

阿拉斯加和夏威夷的居民

    请勿使用 UPS 标签。有关信息和说明，请致电 1-800-340-2445。HP 与美国邮政局达成协议，可为阿拉斯加和夏威夷的居民免费提供碳粉盒回收运输服务。


环境产品管理计划

美国以外国家/地区的返回

    要参加 HP 环球伙伴退回和回收利用计划，只需按照回收利用指南中的简单说明（可从新产品耗材的包装内找到）操作或者访问 www.hp.com/recycle 即可。选择您所在的国家/地区，了解如何返回 HP LaserJet 打印耗材。


环境产品管理计划

纸张

    本产品可以使用再生纸，前提是纸张符合 《HP LaserJet Printer Family Print Media Guide（HP LaserJet 打印机系列打印介质指南）》 中所列的标准。根据 EN12281:2002，本产品可以使用再生纸。


环境产品管理计划

材料限制

    本 HP 产品不含附加汞。

    本 HP 产品不包含电池。


环境产品管理计划

用户处理废弃设备

    欧盟废物处理符号

    此符号表示请勿与其他家庭废弃品一同处理此产品。相反，您应将废弃设备送往指定收集点，以对这些废弃的电气和电子设备进行回收处理，从而保护人类健康和环境。有关详细信息，请联系您的家庭废弃品处理服务，或访问：www.hp.com/recycle。


环境产品管理计划

电子硬件回收

    HP 鼓励客户回收使用过的电子硬件。有关回收计划的详细信息，请访问：www.hp.com/recycle。


环境产品管理计划

化学物质

    HP 承诺为客户提供有关产品中所用化学物质符合法律法规要求（如 REACH，欧盟规章《化学品注册、评估、许可和限制》）的必要信息。可从以下网站找到有关此产品的化学信息报告：www.hp.com/go/reach。


环境产品管理计划

有毒有害物质表（中国）

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


环境产品管理计划

SEPA Ecolabel 用户信息（中国）

    中国环境标识认证产品用户说明

    噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

    如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

    如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

    您可以使用再生纸，以减少资源耗费。


环境产品管理计划

危险物质限制声明（印度）

    This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


环境产品管理计划

有害物质限制声明（土耳其）

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


环境产品管理计划

危险物质限制声明（乌克兰）

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


环境产品管理计划

材料安全数据表 (MSDS)

    您可以通过访问 HP 网站获取用于包含化学物质的耗材（如碳粉）的材料安全数据表 (MSDS)，网址为：www.hp.com/go/msds。


环境产品管理计划

EPEAT

    许多 HP 产品在设计上均满足 EPEAT。EPEAT 是一种综合环境等级，有助于识别更环保的电子设备，有关 EPEAT 的详细信息，请访问 www.epeat.net。有关 HP 的 EPEAT 注册产品的信息，请访问 www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf。


环境产品管理计划

更多信息

    要获得有关以下环境主题的信息：

    ●
    本产品和许多相关 HP 产品的环保简表
    ●
    HP 对环境的义务
    ●
    HP 环境管理系统
    ●
    HP 报废产品回收利用计划
    ●
    材料安全数据表

    访问 www.hp.com/go/environment。


规范信息

  • 合规性声明
  • 合规性声明
  • 安全声明
  • 无线产品附加声明


规范信息

合规性声明

    一致性声明
    符合 ISO/IEC 17050-1 和 EN 17050-1
    制造商名称：
    惠普信息技术
    研发（上海）有限公司
    文档号：SHNGC-1301-00-rel.1.0
    制造商地址：
    中国上海张江高科技园区碧波路 690 号 6 幢
    本产品声明
    产品名称：
    HP LaserJet Pro M201n / HP LaserJet Pro M202n
    管制型号：2)
    SHNGC-1301-00
    产品选项：
    全部
    碳粉盒：
    CF283A，CC388A
    符合下列产品规格：
    安全性：
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007（1 类激光/LED 产品）
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC：
    CISPR 22:2008 / EN 55022:2010 - Class B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008、GB17625.1-2012
    能源使用：
    管制 (EC) 编号 1275/2008:
    EN50564:2011
    RoHS：
    EN50581:2012
    补充信息：
    本产品符合 EMC 指令 2004/108/EC、低电压指令 2006/95/EC、生态设计指令 2009/125/EC 以及 RoHS 指令 2011/65/EU 的要求，并带有相应的 CE 标记 [image] 。
    本设备符合 FCC 规则第 15 部分的要求。操作必须服从以下两个条件：(1) 本设备不会导致有害干扰；(2) 本设备必须接受任何收到的干扰，包括可能导致异常操作的干扰。
    1.
    本产品在 Hewlett-Packard 个人计算机系统的典型配置下进行测试。
    2.
    为规范起见，特为本产品指定了规范型号。不应将此型号与市场名称或产品号相混淆。
    中国上海
    2013 年 11 月
    仅限管制主题，请联系：
    欧洲联系人：
    当地的 Hewlett-Packard 销售与服务部门或 Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    美国联系人：
    惠普产品法规部经理, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


规范信息

合规性声明

    一致性声明
    符合 ISO/IEC 17050-1 和 EN 17050-1
    制造商名称：
    惠普信息技术
    研发（上海）有限公司
    文档号：SHNGC-1301-01-rel.1.0
    制造商地址：
    中国上海张江高科技园区碧波路 690 号 6 幢
    本产品声明
    产品名称：
    HP LaserJet Pro M201dw / HP LaserJet Pro M202dw
    管制型号：2)
    SHNGC-1301-01
    其中包括：
    SDGOB-1191 –（无线电模块）
    产品选项：
    全部
    碳粉盒：
    CF283A，CC388A
    符合下列产品规格：
    安全性：
    IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007（1 类激光/LED 产品）
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC：
    CISPR 22:2008 / EN 55022:2010 - Class B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5
    GB9254-2008、GB17625.1-2012
    无线电3)：
    EN 301 489-1:V1.9.2 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    IEC 62311:2007 / EN62311:2008
    能源使用：
    管制 (EC) 编号 1275/2008:
    EN50564:2011
    RoHS：
    EN50581:2012
    补充信息：
    本产品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC、低电压指令 2006/95/EC、生态设计指令 2009/125/EC 以及 RoHS 指令 2011/65/EU 的要求，并带有相应的 CE 标记 [image] 。
    本设备符合 FCC 规则第 15 部分的要求。操作必须服从以下两个条件：(1) 本设备不会导致有害干扰；(2) 本设备必须接受任何收到的干扰，包括可能导致异常操作的干扰。
    1.
    本产品在 Hewlett-Packard 个人计算机系统的典型配置下进行测试。
    2.
    为规范起见，特为本产品指定了规范型号。不应将此型号与市场名称或产品号相混淆。
    3.
    根据需要，本产品使用管制型号为 SDGOB-1191 的无线电模块设备，以满足本产品销售所在的国家/地区的技术管制要求。
    中国上海
    2013 年 11 月
    仅限管制主题，请联系：
    欧洲联系人：
    当地的 Hewlett-Packard 销售与服务部门或 Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germany www.hp.eu/certificates
    美国联系人：
    惠普产品法规部经理, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


规范信息

安全声明

这部分提供以下主题的信息：

  • FCC 规则
  • 激光安全
  • Canada - Industry Canada ICES-003 Compliance Statement
  • VCCI 声明（日本）
  • 电源线说明
  • 电源线声明（日本）
  • EMC 声明（韩国）
  • 芬兰激光声明
  • GS 声明（德国）
  • 欧亚一致性（白俄罗斯，哈萨克斯坦，俄罗斯）


规范信息

FCC 规则

    经测试，本设备符合 FCC 规则第 15 部分对 B 类数字设备的限制规定。这些限制旨在合理地避开居住环境中的有害干扰。本设备可以产生、利用并发射无线射频能量。如果不按说明中的要求安装和使用本设备，有可能对无线电通信产生有害干扰。但也不能保证在特定的安装中不会产生干扰的问题。如果本设备确实对无线电或电视接收造成干扰（可以通过开关设备来确定），建议用户采取以下一种或多种措施排除干扰：

    ●
    重新调整接收天线的方向或位置。
    ●
    增加设备和接收器之间的距离。
    ●
    将本设备电源插座与接收器电源的插座设在不同的电路上。
    ●
    咨询代理商或经验丰富的无线电/电视技术人员。
    注：

    未经 HP 公司的明确同意而擅自更改或改动本打印机，将取消用户对此设备的操作权限。

    使用屏蔽的接口电缆时必须遵循 FCC 规则第 15 部分中的 B 类限制。


规范信息

激光安全

    美国食品和药物管理局所属的设备与放射保健中心 (CDRH) 对 1976 年 8 月 1 日以后制造的激光产品实施了一系列的规范要求，所有在美国上市的产品都必须遵守此规范。根据 1968 年的健康和安全辐射控制法案，美国卫生署 (DHHS) 依照其放射性性能标准将本设备定为“1 类”激光产品。由于本设备内部的辐射完全限制在保护机壳与外层护盖中，因此在用户正常操作期间激光束不会外泄。

    警告！

    如果未按本用户指南中的规定而擅自使用控制器、进行调节或执行操作可能会使操作员受到辐射。


规范信息

Canada - Industry Canada ICES-003 Compliance Statement

    CAN ICES-3(B)/NMB-3(B)


规范信息

VCCI 声明（日本）

    日本 VCCI 声明


规范信息

电源线说明

    确保电源符合产品额定电压要求。产品标签上注明了额定电压。产品使用 110-127 伏（交流）或 220-240 伏（交流）和 50/60 赫兹。

    将电源线连接到产品和接地交流电源插座上。

    注意：

    为防止损坏产品，请仅使用产品附带的电源线。


规范信息

电源线声明（日本）

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

EMC 声明（韩国）

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

芬兰激光声明

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro M201n, M201dw, M202n, M202dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro M201n, M201dw, M202n, M202dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


规范信息

GS 声明（德国）

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


规范信息

欧亚一致性（白俄罗斯，哈萨克斯坦，俄罗斯）

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

无线产品附加声明

这部分提供以下主题的信息：

  • FCC 符合性声明 — 美国
  • 澳大利亚声明
  • 巴西 ANATEL 声明
  • 加拿大声明
  • 加拿大工业部对工作频率为 5 GHz 的产品的规定
  • 射频暴露（加拿大）
  • 欧盟管制通告
  • 法国使用通告
  • 俄罗斯使用通告
  • 墨西哥声明
  • 台湾声明
  • 韩国声明
  • 越南电信对于 ICTQC 类型获批产品的有线/无线标记


规范信息

FCC 符合性声明 — 美国

    Exposure to radio frequency radiation

    注意：

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    注意：

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


规范信息

澳大利亚声明

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


规范信息

巴西 ANATEL 声明

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


规范信息

加拿大声明

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


规范信息

加拿大工业部对工作频率为 5 GHz 的产品的规定
    注意：

    使用 IEEE 802.11a 无线 LAN 时，此产品被限制在户内使用，因为它的工作频率范围是 5.15 至 5.25 GHz。此产品的射频范围是 5.15 GHz 至 5.25 GHz，按照加拿大工业部规定只可在室内使用，以避免对使用相同频道的移动卫星系统造成有害干扰。5.25 至 5.35 GHz 和 5.65 至 5.85 GHz 频段主要由高功率雷达使用。这些雷达站会干扰和/或损坏此设备。


规范信息

射频暴露（加拿大）
    警告！

    射频暴露。本设备的辐射输出能量远低于加拿大工业部的射频辐射限制。不过，使用本设备时，仍应注意尽量减少正常操作过程中人体所受到的辐射。

    为了避免超出加拿大工业部的射频暴露规定限制，人体与天线之间的距离应小于 20 厘米。


规范信息

欧盟管制通告

    本产品具备的电信功能可在以下欧盟国家/地区和欧洲自由贸易联盟国家/地区内使用：

    奥地利、比利时、保加利亚、塞浦路斯、捷克共和国、丹麦、爱沙尼亚、芬兰、法国、德国、希腊、匈牙利、冰岛、爱尔兰、意大利、拉脱维亚、列支敦士登、立陶宛、卢森堡、马耳他、荷兰、挪威、波兰、葡萄牙、罗马尼亚、斯洛伐克共和国、斯洛文尼亚、西班牙、瑞典、瑞士和英国。


规范信息

法国使用通告

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


规范信息

俄罗斯使用通告

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


规范信息

墨西哥声明

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


规范信息

台湾声明

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

韩国声明

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

越南电信对于 ICTQC 类型获批产品的有线/无线标记

    HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


在“帮助查看器”中使用快捷访问键

下列主题说明如何浏览本用户指南。

  • 使用 F6 键在“导航”和“主题”窗格之间切换
  • 帮助查看器的快捷键
  • “目录”标签的快捷键
  • “索引”标签的快捷键
  • “搜索”标签的快捷键
  • “收藏夹”标签的快捷键

注：
●
也有一些可以通过键盘访问的快捷菜单命令。
●
快捷键在辅助窗口和弹出窗口中也起作用。
●
每次在“导航”窗格中使用快捷键时，就会失去“主题”窗格中的焦点。要返回“主题”窗格，请按 F6 键。
●
如果在上次搜索中使用了 Search（搜索）标签，则其中的 Match similar words（匹配相似的单词）复选框将被选中。
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在“帮助查看器”中使用快捷访问键

使用 F6 键在“导航”和“主题”窗格之间切换

    按下键盘上的 F6 键，可以在“导航”和“主题”窗格之间快速切换。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在“帮助查看器”中使用快捷访问键

帮助查看器的快捷键

    关闭“帮助查看器”。
    ALT+F4
    在“帮助查看器”和其它打开的窗口之间切换。
    ALT+TAB
    显示“Options（选项）”菜单。
    ALT+O
    更改 Microsoft Internet Explorer 设置。Internet Options（互联网选项）对话框包含可访问性设置。要更改这些设置，请单击 General（常规）标签，然后单击 Accessibility（可访问性）。
    按 ALT+O，然后按 I 键
    隐藏或显示“导航”窗格。
    按 ALT+O，然后按 T 键
    打印一个主题。
    按 ALT+O，然后按 P 键或者，右键单击该主题，然后单击 Print（打印）。
    向后移动到前一个主题。
    按 ALT+左箭头，或者按 ALT+O，然后按 B 键
    向前移动到下一个主题（前提是此前刚刚查看过该主题）。
    按 ALT+右箭头，或者按 ALT+O，然后按 F 键
    打开或关闭搜索突出显示。
    按 ALT+O，然后按 O 键
    刷新“主题”窗格中显示的主题（它在链接到一个网页时很有用）。
    按 F5，或按 ALT+O，然后按 R 键
    返回主页（帮助作者为帮助系统指定一个主页）。
    按 ALT+O，然后按 H 键
    使查看器停止打开一个页面（它在链接到 Web 上并且希望停止下载一个页面时很有用）。
    按 ALT+O，然后按 S 键
    跳转到一个预定的主题或网页。在 Options（选项）菜单上，建立编译的帮助 (.chm) 文件的帮助作者可以为重要的主题或网页添加两个链接。选择一个 Jump（跳转）命令时，就会转到其中一个主题或网页上。
    按 ALT+O，然后按 1 或 2 键
    在“导航”窗格和“主题”窗格之间切换。
    F6
    滚动查看一个主题。
    使用向上箭头和向下箭头键，或者使用向上翻页和向下翻页键
    滚动查看一个主题中的所有链接，或滚动查看一个“导航”窗格标签上的所有选项。
    按 TAB 键

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在“帮助查看器”中使用快捷访问键

“目录”标签的快捷键

    显示目录标签。
    ALT+C
    打开和关闭一本书或文件夹。
    使用加号 (+) 和减号 (-)，或者使用左箭头和右箭头键
    选择一个主题。
    向上箭头和向下箭头
    显示选定的主题。
    按 ENTER 键

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在“帮助查看器”中使用快捷访问键

“索引”标签的快捷键

    显示索引标签。
    ALT+N
    键入一个要搜索的关键字。
    按 ALT+W ，然后键入单词
    在列表中选择一个关键字。
    向上箭头和向下箭头
    显示相关的主题。
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在“帮助查看器”中使用快捷访问键

“搜索”标签的快捷键

    显示搜索标签。
    ALT+S
    键入一个要搜索的关键字。
    按 ALT+W ，然后键入单词
    开始搜索。
    ALT+L
    在结果列表中选择一个主题。
    按 ALT+T，然后按向上箭头和向下箭头
    显示选定的主题。
    ALT+D
    下列选项只有在启用全文本搜索后方可使用。
    在上一次搜索的结果列表中搜索一个关键字。
    ALT+U
    搜索与关键字类似的单词。例如，对关键字“run”，搜索类似于“running”和“runs”的单词。
    ALT+M
    仅搜索主题标题。
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在“帮助查看器”中使用快捷访问键

“收藏夹”标签的快捷键

    显示 Favorites（收藏夹）标签。
    ALT+I
    将当前显示的主题添加到“ Favorites（收藏夹）”列表中。
    ALT+A
    在“Favorites（收藏夹）”列表中选择一个主题。
    按 ALT+P，然后按向上箭头和向下箭头
    显示选定的主题。
    ALT+D
    从列表中删除选定的主题。
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

以下主题为您提供有关浏览和使用此 HTML 帮助用户指南的信息。有关详情，请单击下面的某个主题：

  • 从帮助中获得更多信息
  • 查找帮助主题
  • 创建常用帮助主题列表
  • 复制帮助主题
  • 打印当前帮助主题
  • 使用工具栏按钮查找主题
  • 使用快捷菜单命令

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

从帮助中获得更多信息

    下面提供了一些提示，帮助您在使用 HTML 帮助查看程序时找到更多的信息：

    ●
    要链接至其它主题、Web 页、其它主题列表或程序，请单击带下划线的彩色字词。
    ●
    要查看包含相关信息的主题，请单击“相关主题”字样，它位于主题结尾处，然后单击您要查看的主题标题。
    ●
    要查看索引中是否有某个主题所包含的单词或词组，请选择要查找的字词，然后按下 F1 键。
    ●
    如果您正在“主题”窗格中查看 Web 上的目录，则可以通过单击工具栏上的停止或刷新按钮，中断下载或刷新 Web 页。
    ●
    如果您经常使用某个特定帮助主题，则可以将其添加到收藏夹列表中。
    ●
    右击“目录”标签或“主题”窗格，您就可以看到快捷菜单命令。
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

查找帮助主题

    在“导航”窗格中，单击以下某个标签：

    ●
    要浏览目录，请单击目录标签。目录中包含一列可展开的重要主题。
    ●
    要查看索引条目列表，请单击索引标签，然后键入要查找的字词或者滚动查看整个列表。通常主题按索引方式排列并显示在多个条目下面。
    ●
    要查找帮助文件中可能包含的某个字词或词组的每一个出处，请单击搜索标签，然后键入要查找的字词。
    注：

    单击目录条目、索引条目或搜索结果条目，显示相应的主题。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

创建常用帮助主题列表

    1.
    找到您要作为常用主题的帮助主题。
    2.
    单击收藏夹标签，然后单击添加。
    注：
    ●
    要返回到常用主题，请单击收藏夹标签，选择主题，然后单击显示。
    ●
    如果您要重命名某个主题，请选择该主题，然后在当前主题框中键入一个新名称。
    ●
    要删除常用主题，请选择主题，然后单击删除。
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

复制帮助主题

    1.
    在“主题”窗格中，右击要复制的主题，然后单击全选。
    2.
    再次右击，然后单击复制。这将主题复制到剪贴板上。
    3.
    打开您要在其中粘贴主题的文档。
    4.
    将光标置于您要显示信息的位置。
    5.
    单击编辑菜单，然后单击粘贴。
    注：

    如果您只需要复制部分主题，请选择要复制的文字，单击鼠标右键，然后单击复制。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

打印当前帮助主题

    右击某个主题，然后单击打印。

    注：

    如果您从目录标签打印（右击某个条目，然后单击打印），则需要选择只是“打印选定主题”还是“打印选定主题及全部次主题”。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

使用工具栏按钮查找主题

    帮助查看程序的工具栏上有五个导航按钮。您可以通过单击这些按钮查找帮助主题：

    ●
    单击后退按钮，显示您已看过的上一个主题。
    ●
    单击前进按钮，按照以前显示主题的顺序显示下一个主题。
    ●
    单击下一个按钮，显示目录中所列的下一个主题。
    ●
    单击上一个按钮，显示目录中所列的上一个主题。
    ●
    单击主页按钮，显示您正在查看的帮助文件的主页主题。
    ●
    单击刷新按钮，更新当前显示在主题窗格中的 Web 内容。
    ●
    单击停止按钮，停止下载文件信息。单击此按钮，可以停止下载网页。
    注：

    帮助查看程序中的工具栏可能并不包括所有这些浏览按钮。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 帮助查看程序

使用快捷菜单命令

    您可以使用快捷菜单中的一些命令来显示和自定义信息。

    命令
    说明
    在目录中单击鼠标右键，然后单击全部打开。
    打开目录中所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
    在目录中单击鼠标右键，然后单击全部关闭。
    关闭所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
    单击鼠标右键，然后单击打印。
    打印主题。

    注：

    您可以通过键盘执行这些命令。您可以单击 SHIFT+F10 键显示快捷菜单，然后按相应的快捷键。或者，您也可以使用鼠标键。使用鼠标键组合显示快捷菜单，然后按相应的快捷键。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com