HP LaserJet Pro MFP M435nw

מדריך בנושא אחריות וסוגיות משפטיות

HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M435nw

 עברית

מידע סימון מסחרי וזכויות יוצרים

    זכויות יוצרים ורישיון

    © 2013 Copyright Hewlett-Packard Development Company, L.P.

    שכפול, התאמה או תרגום ללא הרשאה מראש ובכתב אסורים, אלא כפי שמתיר זאת החוק לעניין זכויות יוצרים.

    המידע הכלול במסמך זה כפוף לשינויים ללא הודעה מראש.

    כתבי האחריות היחידים עבור המוצרים והשירותים של HP מצוינים בהצהרות האחריות המפורשות הנלוות לכל מוצר ושירות. אין לפרש דבר במסמך זה כאחריות נוספת. HP לא תישא באחריות לשגיאות טכניות או טעויות עריכה או השמטות במסמך זה.

    מק"ט: A3E42-90913

    Edition 1, 9/2013

    זכויות סימני מסחר

    ENERGY STAR®‎ והסמל של ENERGY STAR®‎ הם סימנים רשומים של ארה"ב.


שירות ותמיכה

שירות ותמיכה
  • הצהרת אחריות מוגבלת של Hewlett-Packard
  • אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות טונר של LaserJet
  • מדיניות HP לגבי חומרים מתכלים שאינם מתוצרת HP
  • אתר האינטרנט של HP למלחמה בזיופים
  • נתונים המאוחסנים במחסנית הטונר
  • הסכם רישיון למשתמש קצה
  • OpenSSL
  • שירות אחריות לתיקון עצמי על-ידי הלקוח
  • תמיכת לקוחות


שירות ותמיכה

הצהרת אחריות מוגבלת של Hewlett-Packard

    מוצר HP
    משך תקופת האחריות המוגבלת
    HP LaserJet Pro MFP M435nw
    אחריות לשנה באתר הלקוח

    HP מתחייבת בפניך, לקוח משתמש הקצה, שהחומרה והאביזרים של HP יהיו ללא פגמים בחומרים ובייצור לאחר תאריך הרכישה, למשך התקופה הרשומה לעיל. אם HP תקבל הודעה על פגמים כאלו במשך תקופת האחריות, HP, לפי שיקול דעתה, תתקן או תחליף את המוצרים שיוכחו כפגומים. מוצרים חלופיים יהיו מוצרים חדשים או מוצרים שהביצועים שלהם שווי ערך לחדשים.

    HP מתחייבת בפניך שתוכנת HP לא תיכשל בביצוע הוראות התכנות שלה לאחר תאריך הרכישה, לתקופה המפורטת לעיל, בשל פגמים בחומר ובייצור, אם התוכנה הותקנה כהלכה ונעשה בה שימוש נכון. אם HP תקבל הודעה על פגמים כאלה במהלך תקופת האחריות, תחליף HP את התוכנה שאינה מבצעת את הוראות התכנות שלה כתוצאה מפגמים אלה.

    HP אינה מתחייבת לכך שהמוצרים שלה יפעלו תמיד ללא תקלות או ללא שגיאות. אם HP אינה יכולה, תוך פרק זמן סביר, לתקן או להחליף מוצר כלשהו כדי להחזירו למצב המתחייב מתנאי האחריות, תהיה זכאי להחזר כספי של מחיר הרכישה מייד עם החזרת המוצר.

    מוצרי HP עשויים להכיל חלקים מחודשים השקולים בביצועיהם לחלקים חדשים או חלקים שהיו בשימוש מקרי.

    האחריות אינה חלה על פגמים שנוצרו עקב (א) תחזוקה או כיול לא נכונים או לא מתאימים, (ב) תוכנות, ממשקים, חלקים או חומרים מתכלים שלא סופקו על-ידי HP, (ג) שינויים לא מורשים או שימוש לא מורשה, (ד) תפעול מחוץ למפרטי הסביבה שפורסמו עבור המוצר, או (ה) הכנה או תחזוקה לא הולמים של מיקום המדפסת.

    ככל שהחוק המקומי מתיר זאת, ההתחייבויות המפורטות לעיל הן בלעדיות, ולא יחולו מלבדן כל אחריות או תנאי, בין בכתב ובין בעל-פה, במפורש או במשתמע. חברת HP משוחררת מכל התחייבות או תנאי במשתמע לגבי סחירות, איכות משביעת רצון והתאמה למטרה מסוימת. במדינות/אזורים, ארצות או מחוזות מסוימים חל איסור על הגבלת המשך של אחריות משתמעת, ולכן ההגבלה שלעיל לא בהכרח חלה עליך. אחריות זו מעניקה לך זכויות משפטיות מסוימות וייתכן שיש לך גם זכויות אחרות המשתנות ממדינה/אזור למדינה/אזור, מארץ לארץ או ממחוז למחוז.

    האחריות המוגבלת של HP תקפה בכל מדינה/אזור או מקום שבו מציעה HP נוכחות של שירותי תמיכה במוצר, ושבהם משווקת HP את המוצר. רמת שירות האחריות שתקבל עשויה להשתנות בהתאם לתקנים המקומיים. HP לא תשנה את הצורה, ההתאמה או התפקוד של המוצר כדי להביא לתפעולו במדינה/אזור שבהם הוא לא תוכנן מעולם לפעול מסיבות משפטיות או מסיבות של תקינה.

    ככל שמתיר זאת החוק המקומי, התרופות בכתב אחריות זה הן התרופות היחידות והבלעדיות שלך. למעט המפורט לעיל, בשום מקרה לא יהיו HP או ספקיה אחראים לאובדן נתונים או לנזקים ישירים, מיוחדים, עקיפים, תוצאתיים (ובכלל זה אובדן רווח או נתונים), או אחרים, בין מכוח חוזה, נזיקין או אחר. במדינות/אזורים, ארצות או מחוזות מסוימים, חל איסור על מניעה או הגבלה על נזקים מקריים או תוצאתיים, ולכן ייתכן שההגבלה או המניעה שלעיל לא חלה עליך.

    תנאי האחריות הכלולים בהצהרה זו, מלבד עד למידה המותרת בחוק, אינם מונעים, מגבילים או משנים, והם מהווים תוספת לזכויות המחויבות המעוגנות בחוק החלות על מכירת מוצר זה לך.


שירות ותמיכה

אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות טונר של LaserJet

    על מוצר HP זה חלה אחריות לגבי היותו נטול פגמים בחומר ובעבודה.

    אחריות זאת לא חלה על מוצרים אשר‏ (א) מולאו מחדש, שופצו, עברו תהליך ייצור מחודש, או שטופלו בדרך זו או אחרת,‏ (ב) כוללים בעיות שנוצרו כתוצאה משימוש לא תקין, אחסון לא תקין או תפעול מחוץ למפרט הסביבתי שפורסם עבור מוצר המדפסת או‏ (ג) התבלו משימוש רגיל.

    לקבלת שירות אחריות, אנא החזר את המוצר למקום הרכישה‏ (בצירוף תיאור בכתב של הבעיה ודוגמאות הדפסה) או פנה אל תמיכת הלקוחות של HP. בהתאם לשיקול דעתה, HP תחליף את המוצר שיוכח כפגום או תחזיר את מחיר הרכישה.

    ככל שמתיר זאת החוק המקומי, תנאי האחריות המפורטים לעיל הם בלעדיים ולא תחול כל אחריות או תנאי אחרים מלבדם, בין בכתב ובין בעל‑פה, במפורש או מכללא, ו‑HP מסירה מפורשות כל אחריות או תנאים משתמעים לגבי סחירות, איכות משביעת רצון או התאמה למטרה מסוימת.

    ככל שמתיר זאת החוק המקומי, בשום מקרה לא תהיה חברת HP או הספקים שלה אחראים לנזק ישיר, מיוחד, מקרי, תוצאתי‏ (לרבות אובדן רווח או נתונים) או כל נזק אחר, בין אם הוא קשור בחוזה, נזיקין או אחר.

    תנאי האחריות הכלולים בהצהרה זו, להוציא במידה המותרת על‑פי חוק, לא מוציאים מהכלל, מגבילים או משנים את הזכויות החוקתיות המנדטוריות הישימות על מכירתו של מוצר זה לך, כי אם מהווים תוספת להן.


שירות ותמיכה

מדיניות HP לגבי חומרים מתכלים שאינם מתוצרת HP

    חברת Hewlett-Packard אינה ממליצה על שימוש במחסניות טונר חדשות או ממוחזרות שאינן מתוצרתה.

    הערה:

    עבור מוצרי מדפסת של HP, לשימוש במחסנית טונר שאינה של HP או במחסנית טונר שמולאה מחדש אין כל השפעה על האחריות ללקוח או על כל חוזה תמיכה של HP עם הלקוח. עם זאת, אם תקלה או נזק במוצר מיוחסים לשימוש במחסנית טונר שאינה של HP או למחסנית טונר שמולאה מחדש, ‏HP תחייב בתעריפים הסטנדרטיים על זמן וחומרים לתיקון התקלה או הנזק הספציפיים במוצר.


שירות ותמיכה

אתר האינטרנט של HP למלחמה בזיופים

    כאשר אתה מתקין מחסנית טונר של HP והודעת לוח הבקרה קובעת כי המחסנית אינה מתוצרת HP, בקר בכתובת ‏.‏www.hp.com/go/anticounterfeit‏ חברת HP תקבע אם המוצר מקורי ותנקוט צעדים לפתרון הבעיה.

    אם נתקלת בתופעות הבאות, ייתכן שמחסנית הטונר שברשותך אינה מחסנית מקורית של HP:

    ●
    לפי דף מצב חומרים מתכלים, מותקן במוצר פריט מתכלה שאינו מתוצרת HP.
    ●
    אתה נתקל בבעיות רבות הקשורות למחסנית.
    ●
    המחסנית נראית שונה מהרגיל (לדוגמה, האריזה שונה מאריזת HP).


שירות ותמיכה

נתונים המאוחסנים במחסנית הטונר

    מחסניות טונר מתוצרת HP המשמשות במוצר זה מכילות שבב זיכרון המסייע בתפעול המוצר.

    בנוסף, שבב הזיכרון אוסף סוגים מסוימים של מידע על השימוש במוצר. המידע עשוי לכלול את הפרטים הבאים: התאריך שבו הותקנה מחסנית הטונר לראשונה, התאריך שבו נעשה שימוש במחסנית בפעם האחרונה, מספר הדפים שהודפסו בעזרת המחסנית, כיסוי העמוד, מצבי ההדפסה שנעשה בהם שימוש, שגיאות הדפסה שהתרחשו ודגם המוצר. מידע זה מסייע ל-HP לתכנן את מוצרי העתיד כך שיענו על צורכי ההדפסה של הלקוחות שלנו.

    הנתונים הנאספים משבב הזיכרון של מחסנית הטונר אינם מכילים פרטים אישיים מזהים לגבי הלקוח או המשתמש של המחסנית או המוצר.

    HP אוספת דגימה של שבבי זיכרון ממחסניות טונר המוחזרות אליה במסגרת תוכנית המיחזור ללא תשלום של החברה (HP Planet Partners:‏ www.hp.com/recycle). שבבי הזיכרון מהדגימה נקראים ונלמדים במטרה לשפר את מוצרי העתיד של HP. שותפי HP המסייעים לנו במיחזור מחסנית הטונר עשויים אף הם לקבל גישה לנתונים אלה.

    כל גורם אחר המחזיק במחסנית הטונר עשוי לקבל גישה לאותו מידע אנונימי השמור בשבב הזיכרון.


שירות ותמיכה

הסכם רישיון למשתמש קצה

    יש לקרוא בעיון לפני שימוש במוצר תוכנה זה: הסכם רישיון למשתמש קצה זה (להלן "הסכם EULA") הינו חוזה (א) בינך (בין אם אדם פרטי או היישות שאותה אתה מייצג) ו-(ב) לבין חברת Hewlett-Packard‏ (להלן "HP") המפקחת על השימוש שלך במוצר התוכנה (להלן "התוכנה"). הסכם EULA זה אינו חל אם קיים הסכם רישיון נפרד בינך ובין חברת HP או הספקים שלה בגין התוכנה, לרבות הסכם רישיון בתיעוד מקוון. המונח "תוכנה" עשוי לכלול (i) מדיה נלווית, (ii) מדריך למשתמש וחומרים מודפסים אחרים, ו-(iii) תיעוד אלקטרוני או "מקוון" (במקובץ להלן "תיעוד למשתמש").

    הזכויות בתוכנה זו מוצעות רק בתנאי שהנך מסכים לכל התנאים וההתניות של הסכם EULA זה. באמצעות התקנה, העתקה, הורדה או שימוש אחר בתוכנה, הנך מסכים להיות מחוייב להסכם EULA זה. אם אינך מקבל את הסכם EULA זה, אינך רשאי להתקין, להוריד או לבצע כל שימוש אחר בתוכנה זו. אם רכשת את התוכנה אך אינך מסכים להסכם EULA זה, נבקשך להחזיר את התוכנה למקום הרכישה תוך ארבעה עשר ימים לקבלת החזר של מחיר הרכישה; אם התוכנה מותקנת במוצר אחר של HP או זמינה ביחד עם מוצר כזה, אתה רשאי להחזיר את המוצר שלא נעשה בו שימוש בשלמותו.

    1.
    תוכנה של צד שלישי. התוכנות עשויות לכלול, בנוסף לתוכנות קנייניות של HP ("תוכנת HP"), תוכנות ברישיון מצד שלישי ("תוכנת צד שלישי" ו"רישיון צד שלישי"). כל תוכנת צד שלישי מסופקת לך ברישיון בכפוף לתנאים וההתניות של רישיון צד שלישי המתאים. ככלל, רישיון צד שלישי הוא קובץ כגון "license.txt" או "readme". עליך לפנות לתמיכה של HP אם אינך מצליח למצוא את רישיון הצד השלישי. אם רישיונות הצד השלישי כוללים רישיונות שמספקים זמינות של קוד מקור (כגון GNU General Public License) וקוד המקור המתאים אינו כלול בתוכנה, עליך לבדוק בדפי התמיכה של המוצר באתר האינטרנט של HP‏ (hp.com) לקבלת מידע על השגת קוד מקור מסוג זה.
    2.
    זכויות רישוי. הזכויות הבאות יוענקו לך בתנאי שתמלא אחר כל התנאים וההתניות של הסכם EULA זה:
    א.
    שימוש. HP מעניקה לך רישיון להשתמש בעותק אחד של תוכנת HP. "שימוש" פירושו התקנה, העתקה, אחסון, טעינה, הפעלה, הצגה, או כל שימוש אחר בתוכנת HP. אינך רשאי לשנות את תוכנת HP או להשבית מאפיין כלשהו של רישוי או בקרה של תוכנת HP. אם תוכנה זו מסופקת על-ידי HP לשימוש עם מוצר הדמיה או הדפסה (לדוגמה, אם התוכנה היא מנהל התקן מדפסת, קושחה, או הרחבה), ניתן להשתמש בתוכנת HP עם מוצר זה ("מוצר HP") בלבד. הגבלות נוספות על השימוש עשויות להופיע בתיעוד למשתמש. אינך רשאי להפריד חלקי רכיבים מתוכנת HP לצורך שימוש. אינך מורשה להפיץ את תוכנת HP.
    ב.
    העתקה. הזכות להעתיק פירושה שאתה רשאי ליצור עותקי גיבוי של תוכנת HP, בתנאי שכל עותק מכיל את כל הודעות הקניין המקוריות של תוכנת HP ושנעשה בו שימוש למטרות גיבוי בלבד.
    3.
    שדרוגים. כדי להשתמש בתוכנת HP המסופקת על-ידי HP כשדרוג, עדכון או תוספת (כולם להלן "שדרוג"), תחילה עליך להחזיק ברישיון לתוכנת HP המקורית המזוהה על-ידי HP כמתאימה לשדרוג. במקרה שבו השדרוג בא להחליף את תוכנת HP המקורית, לא תוכל עוד להשתמש בתוכנת HP מסוג זה. הסכם EULA זה חל על כל שדרוג אלא אם HP מספקת תנאים אחרים עם השדרוג. במקרה של התנגשות בין הסכם EULA זה לבין התנאים האחרים, יחולו התנאים האחרים.
    4.

    העברה.

    א.
    העברה של צד שלישי. משתמש הקצה המקורי של תוכנת HP רשאי לבצע העברה חד-פעמית של תוכנת HP למשתמש קצה אחר. כל העברה תכלול את כל חלקי הרכיבים, המדיה, התיעוד למשתמש, הסכם EULA זה, ואם ישים, תעודת המקוריות. ההעברה לא תהיה העברה עקיפה, כגון משגור. קודם להעברה, משתמש הקצה המקבל את התוכנה המועברת יסכים להסכם EULA זה. בעת ההעברה של תוכנת HP, הרישיון שלך פוקע באופן אוטומטי.
    ב.
    הגבלות. אינך רשאי להשכיר, לחכור או להשאיל את תוכנת HP או את השימוש בתוכנת HP לשימוש משותף מסחרי או לשימוש ציבורי. אינך רשאי לבצע השכרת-משנה, להקצות או להעביר בכל אופן אחר את תוכנת HP למעט באופן המפורט במפורש בהסכם EULA זה.
    5.
    זכויות קנייניות. כל זכויות הקניין הרוחני בתוכנה ובתיעוד למשתמש הן בבעלות HP או ספקיה ומוגנות על-פי חוק, לרבות זכויות יוצרים, סוד מסחרי, פטנט, וחוקי סימנים מסחריים, החלים על-פי חוק. אינך רשאי להסיר כל פרט מזהה של המוצר, הודעת זכויות יוצרים, או הגבלה קניינית מהתוכנה.
    6.
    הגבלה על הנדסה לאחור. אינך רשאי לבצע הנדסה לאחור, דה-קומפילציה, או פירוק של תוכנת HP, למעט ורק במידה שהזכות לעשות זאת מורשית במסגרת החוק המקומי.
    7.
    הסכמה לשימוש בנתונים. HP ושותפיה רשאים לאסוף ולהשתמש במידע טכני שתספק ביחס אל (i) השימוש שלך בתוכנה או במוצר HP, או (ii) אספקת שירותי תמיכה הקשורה לתוכנה או למוצר HP. כל מידע מסוג זה יהיה כפוף למדיניות הפרטיות של HP. HP לא תשתמש במידע מסוג זה בצורה שתזהה אותך באופן אישי, מלבד לצורך שיפור השימוש שלך או אספקת שירותי תמיכה.
    8.
    הגבלת אחריות. מבלי לכלול כל נזק שעלול להיגרם על-ידך, כלל האחריות של HP וספקיה במסגרת הסכם EULA זה והתרופה היחידה שלך במסגרת הסכם EULA זה יוגבלו לסכום ששולם על-ידך בפועל עבור המוצר או לסך של 5.00 דולר ארה"ב, לפי הגבוה מבין השניים. במידה המרבית המותרת על-פי חוק, בשום מקרה לא ישאו HP או ספקיה באחריות לנזקים מיוחדים, מקריים, עקיפים, או תוצאתיים (כולל נזקים של אובדן רווחים, אובדן נתונים, שיבוש הפעילות העסקית, פציעה גופנית, או אובדן פרטיות) הקשורים בכל דרך שהיא לשימוש בתוכנה או לאי-יכולת להשתמש בתוכנה, גם אם HP או ספקיה יודעו בדבר האפשרות של נזק כזה וגם אם התרופה שלעיל לא תשיג את תכליתה המהותית. מדינות/אזורים מסוימים או תחומי שיפוט אחרים לא מתירים אי-הכללה או הגבלה של נזקים מקריים או תוצאתיים, ולכן ייתכן שההגבלה או אי-ההכללה שלעיל לא יחולו עליך.
    9.
    לקוחות של ממשלת ארה"ב. התוכנה פותחה במלואה במימון פרטי. כל התוכנות הן תוכנות מחשב מסחריות כפי שמשתמע מתקנות הרכישה הישימות. בהתאם לכך, בכפוף ל-US FAR 48 CFR 12.212 ו-DFAR 48 CFR 227.7202, שימוש, שכפול ומסירה של התוכנה על-ידי או לידי ממשלת ארה"ב או קבלן משנה של ממשלת ארה"ב כפופים אך ורק לתנאים ולהתניות המפורטים בהסכם רישיון זה למשתמש קצה, למעט התנאים המנוגדים לחוקים הפדרליים החלים בעניין זה.
    10.
    תאימות לחוקי ייצוא. עליך לפעול בכפוף לכל החוקים, הכללים והתקנות (i) שחלים על ייצוא או ייבוא של התוכנה או (ii) שמגבילים את השימוש בתוכנה, לרבות מגבלות כלשהן על התפשטות של נשק גרעיני, כימי או ביולוגי.
    11.
    שמירה על זכויות. HP וספקיה שומרים לעצמם את כל הזכויות שלא מוענקות לך במפורש במסגרת הסכם EULA זה.

    ‎© 2009 Hewlett-Packard Development Company, L.P.‎

    מהדורה 04/09


שירות ותמיכה

OpenSSL

    מוצר זה כולל תוכנה שפותחה על-ידי OpenSSL Project (פרויקט OpenSSL) לשימוש ב-OpenSSL Toolkit (ערכת הכלים של OpenSSL)‏ (http://www.openssl.org/)

    תוכנה זו ניתנת על-ידי OpenSSL PROJECT "כפי שהיא" וללא כל אחריות מפורשת או מכללא, כולל, ללא הגבלה, אחריות מכללא לגבי סחירות והתאמה למטרה מסוימת. בשום מקרה לא יישאו OpenSSL PROJECT או התורמים באחריות לנזקים ישירים, עקיפים, מקריים, מיוחדים, פיצויים עונשיים או תוצאתיים (כולל, אך לא מוגבל לרכישת מוצרים או שירותים חליפיים;

    אובדן שימוש, נתונים או רווחים; או הפרעה עסקית) הנגרמים בצורה כלשהי ובכל תורה של אחריות, בין אם בחוזה, אחריות חמורה, או עוולה נזיקית (כולל רשלנות או אחרת) הנובעת בכל דרך שהיא מהשימוש בתוכנה זו, גם אם הובאה לידיעתם אפשרות של נזק כזה.

    מוצר זה כולל תוכנת הצפנה שנכתבה על-ידי אריק יאנג (eay@cryptsoft.com). מוצר זה כולל תוכנה שנכתבה על-ידי טים האדסון (tjh@cryptsoft.com).


שירות ותמיכה

שירות אחריות לתיקון עצמי על-ידי הלקוח

    מוצרי HP מתוכננים עם חלקים רבים המיועדים לתיקון עצמי על-ידי הלקוח (CSR), כדי לצמצם ככל האפשר את הזמן הנחוץ לתיקונים ולאפשר יותר גמישות בביצוע החלפה של חלקים פגומים. אם במהלך תקופת האבחון, חברת HP מגלה כי התיקון אפשרי באמצעות חלק לתיקון עצמי על-ידי הלקוח (CSR), היא תשלח את החלק ישירות אליך כדי להחליפו. קיימות שתי קטגוריות של חלקים לתיקון עצמי על-ידי הלקוח: 1) חלקים שעבורם התיקון העצמי על-ידי הלקוח הוא חובה. כאשר אתה מבקש מחברת HP להחליף חלקים אלה, אתה מחויב בהוצאות הנסיעה והעבודה של שירות זה. 2) חלקים שעבורם התיקון העצמי על-ידי הלקוח הוא רשות. גם חלקים אלה נועדו לתיקון עצמי על-ידי הלקוח. אולם, אם אתה מבקש מחברת HP להחליפם עבורך, ייתכן שהדבר יבוצע ללא חיוב נוסף תחת סוג שירות האחריות שצוין עבור המוצר שברשותך.

    בהתאם לזמינות ובמקומות שהדבר אפשרי, חלקים לתיקון עצמי על-ידי הלקוח יישלחו למסירה ביום העסקים שלמחרת. מסירה באותו היום או בתוך ארבע שעות תוצע תמורת חיוב נוסף במקומות שבהם הדבר אפשרי. כאשר נחוץ סיוע, ניתן לפנות למרכז התמיכה הטכני של HP ולקבל תמיכה טלפונית של טכנאי. כאשר יש להחזיר את החלק הפגום לחברת HP, היא מציינת זאת בחומרים הנשלחים עם החלק לתיקון עצמי על-ידי הלקוח. במקרים שבהם יש להחזיר את החלק הפגום לחברת HP, יש לשלוח את החלק הפגום לחברת HP בתוך תקופת זמן מוגדרת, העומדת באופן רגיל על חמישה (5) ימי עסקים. יש להחזיר את החלק הפגום עם התיעוד הנלווה בחומרי השילוח שסופקו. אם לא תחזיר את החלק הפגום, ייתכן ש-HP תחייב אותך בגין ההחלפה. בתיקון עצמי על-ידי הלקוח, תשלם חברת HP את כל הוצאות המשלוח והחזרת החלקים ותבחר את חברת השילוח.


שירות ותמיכה

תמיכת לקוחות

    קבלת תמיכה טלפונית עבור המדינה/אזור שלך
    הכן מראש את שם המוצר, מספרו הסידורי, תאריך הרכישה וכן את תיאור הבעיה.
    מספרי הטלפון הרלוונטיים למדינה/לאזור מופיעים על גבי העלון שצורף לאריזת המוצר, או בכתובת www.hp.com/support/‎.
    קבל תמיכה באינטרנט 24 שעות ביממה
    www.hp.com/support/ljMFPM435nw
    הורד תוכניות שירות, מנהלי התקן ומידע אלקטרוני
    www.hp.com/go/ljMFPM435nw_software
    הזמן שירות או הסכמי תחזוקה נוספים של HP
    www.hp.com/go/carepack
    בצע רישום של המוצר
    www.register.hp.com


מפרט המוצר

מפרט המוצר
  • מפרט פיזי
  • צריכת אנרגיה, מפרט חשמל ופליטות אקוסטיות
  • מפרט סביבתי


מפרט המוצר

מפרט פיזי

    מפרט פיזי
    מוצר
    גובה
    עומק
    רוחב
    משקל
    M435nw
    418 מ"מ
    455 מ"מ
    530 מ"מ
    22 ק"ג


מפרט המוצר

צריכת אנרגיה, מפרט חשמל ופליטות אקוסטיות

    לקבלת מידע עדכני, ראה www.hp.com/support/ljMFPM435nw.

    זהירות:

    דרישות המתח החשמלי מבוססות על המדינה/אזור שם נמכר המוצר. אין להמיר את מתח הפעולה. הדבר עלול לגרום נזק למוצר ולבטל את תוקף האחריות.


מפרט המוצר

מפרט סביבתי

    מפרט סביבת ההפעלה
    תנאי סביבה
    מידה מומלצת
    מידה מותרת
    טמפרטורה
    17°C עד 25°C
    ‏10°‎ עד 32.5°‎ צלזיוס
    לחות יחסית
    30% עד 70% לחות יחסית
    10% עד 80% RH
    גובה
    לא ישים
    עד 3048 מטר 0


מידע רגולטורי

מידע רגולטורי
  • תקנות FCC
  • התוכנית לקידום מוצרים ידידותיים לסביבה
  • הצהרת תאימות
  • הצהרות בטיחות
  • הצהרות נוספות עבור מוצרים אלחוטיים


מידע רגולטורי

תקנות FCC

    הציוד נבדק ונמצא תואם להגבלות עבור התקן דיגיטלי Class A, בהתאם לחלק 15 של תקנות ה-FCC. הגבלות אלה נועדו לספק הגנה סבירה מפני השפעה מזיקה כאשר הציוד פועל בסביבה מסחרית. ציוד זה מייצר אנרגיה של תדרי רדיו, משתמש בה ויכול להקרין אותה, ואם לא מתקינים אותו ומשתמשים בו בהתאם למדריך ההפעלה, הוא עלול לגרום להפרעות מזיקות בתקשורת הרדיו. הפעלת ציוד זה באזור מגורים עשויה לגרום הפרעות מזיקות, ובמקרה זה המשתמש יתבקש לתקן את ההפרעה על חשבונו.

    הערה:

    שינויים או תיקונים שיבוצעו במדפסת שלא באישור מפורש של HP עלולים לשלול את סמכות המשתמש להפעיל מכשיר זה.

    יש להשתמש בכבל נתונים מוגן, לצורך עמידה במגבלות דירוג B של סעיף 15 של כללי ה-FCC.


מידע רגולטורי

התוכנית לקידום מוצרים ידידותיים לסביבה

חלק זה מספק מידע על הנושאים הבאים:

  • שמירה על איכות הסביבה
  • ייצור אוזון
  • צריכת חשמל
  • צריכת טונר
  • שימוש בנייר
  • חלקי פלסטיק
  • חומרים מתכלים של מדפסות HP LaserJet
  • הוראות החזרה ומיחזור
  • נייר
  • הגבלות על חומרים
  • השלכת ציוד פסולת על-ידי משתמשים
  • מחזור מוצרי אלקטרוניקה
  • חומרים כימיים
  • דפי נתונים על בטיחות חומרים (MSDS)
  • מידע נוסף


מידע רגולטורי

שמירה על איכות הסביבה

    חברת Hewlett‑Packard מחויבת להספקת מוצרים איכותיים באופן שאינו פוגע באיכות הסביבה. בתכנון מוצר זה שולבו מספר תכונות שנועדו לצמצם פגיעה אפשרית באיכות הסביבה.


מידע רגולטורי

ייצור אוזון

    מוצר זה אינו מפיק כמויות משמעותיות של גז אוזון (O3).


מידע רגולטורי

צריכת חשמל

    צריכת החשמל מצטמצמת באופן משמעותי במצב Ready (מוכן) או במצב Auto-off (כיבוי אוטומטי), החוסך במשאבים טבעיים ובהוצאות כספיות מבלי לפגוע בביצועים הגבוהים של המוצר. ציוד ההדפסה וההדמיה של Hewlett-Packard הנושא את הסמל של ENERGY STAR®‎ עומד בדרישות של מפרטי ENERGY STAR של U.S. Environmental Protection Agency (הסוכנות לשמירה על איכות הסביבה בארה"ב) לציוד הדמיה. הסימון הבא יופיע על-גבי מוצרי הדמיה מאושרי ENERGY STAR‏:

    סימן ENERGY STAR®‎

    ניתן לקבל מידע נוסף אודות דגמי מוצרים העומדים בתקן הדימות ENERGY STAR בכתובת:

    www.hp.com/go/energystar


מידע רגולטורי

צריכת טונר

    מצב הדפסה EconoMode (מצב חיסכון) מנצל פחות טונר ולכן עשוי להאריך את חיי מחסנית הטונר. HP אינה ממליצה על שימוש תמידי ב-EconoMode. בשימוש קבוע ב-EconoMode, עלול להיווצר מצב שבו המחסנית עדיין מכילה טונר, למרות שחלקיה המכניים אינם שמישים עוד. אם איכות ההדפסה נפגמת ואינה קבילה עוד, שקול להחליף את מחסנית הטונר.


מידע רגולטורי

שימוש בנייר

    מאפיין ההדפסה הדו-צדדית האוטומטית האופציונלי או הידני של מוצר זה (הדפסה דו-צדדית) והיכולת להדפסת N-up (מספר עמודים המודפסים בדף אחד) יכולים להקטין את השימוש בנייר ואת צריכת המשאבים הטבעיים הנובעת ממנו.


מידע רגולטורי

חלקי פלסטיק

    חלקי פלסטיק שמשקלם גדול מ‑25 גרם מסומנים בהתאם לתקנים הבינלאומיים. סימונים אלה מאפשרים לזהות את הפלסטיק ביתר קלות, לצורך מיחזורו בסיום חיי המוצר.


מידע רגולטורי

חומרים מתכלים של מדפסות HP LaserJet

    קל להחזיר ולמחזר את מחסניות הטונר של HP LaserJet לאחר השימוש - וללא תשלום - בעזרת HP Planet Partners. לנוחותך, צירפנו מידע רב-לשוני והוראות לכל מחסנית טונר חדשה וחבילת פריטים מתכלים של HP LaserJet. כאשר אתה מחזיר יחד מספר מחסניות, במקום לשלוח כל אחת בנפרד, אתה מסייע בצמצום הפגיעה בסביבה .

    HP מחויבת לספק מוצרים ושירותים חדשניים ואיכותיים שאינם פוגעים בסביבה, החל מהעיצוב והייצור של מוצרים ועד להפצה, שימוש על-ידי לקוחות ומיחזור. כאשר אתה משתתף בתוכנית HP Planet Partners, אנו מוודאים שמחסניות הטונר של HP LaserJet ימוחזרו כראוי, ואנו מעבדים אותן, למיחזור חומרים פלסטיים ומתכות עבור מוצרים חדשים, ומפנים מיליוני טונות של אשפה מהמזבלות. מכיוון שמחסנית זו ממוחזרת ומשמשת לייצור חומרים חדשים, היא לא תוחזר אליך. אנו מודים לך על האחריות שאתה מגלה ביחס לאיכות הסביבה!

    הערה:

    השתמש בתווית ההחזרה כדי להחזיר מחסניות טונר מקוריות של HP LaserJet בלבד. אל תשתמש בתווית זו עבור מחסניות דיו של HP, מחסניות שאינן מתוצרת HP, מחסניות משומשות או להחזרה במסגרת אחריות. לקבלת מידע על מיחזור מחסניות HP inkjet, עבור אל http://www.hp.com/recycle.


מידע רגולטורי

הוראות החזרה ומיחזור

חלק זה מספק מידע על הנושאים הבאים:

  • ארצות הברית ופוארטו-ריקו
  • החזרות שאינן מארה"ב


מידע רגולטורי

ארצות הברית ופוארטו-ריקו

התווית המצורפת באריזת מחסניות הטונר של HP LaserJet נועדה לצורך החזרה ומיחזור של מחסנית טונר HP LaserJet אחת או יותר לאחר השימוש. אנא בצע את ההוראות המתאימות להלן.

חלק זה מספק מידע על הנושאים הבאים:

  • החזרות מרובות (יותר ממחסנית אחת)
  • החזרות בודדות
  • משלוח


מידע רגולטורי

החזרות מרובות (יותר ממחסנית אחת)

    1.
    ארוז כל מחסנית טונר של HP LaserJet באריזה ובשקית המקוריים.
    2.
    ארוז את הקופסאות ביחד באמצעות רצועה או סרט אריזה. האריזה יכולה לשקול עד 31 ק"ג.
    3.
    השתמש בתווית משלוח משולמת-מראש אחת‏.

    לחלופין

    1.
    השתמש בקופסה מתאימה משלך או בקש קופסת איסוף בכמויות הניתנת חינם בכתובת www.hp.com/recycle או בטלפון 1-800-340-2445 (התיבה מכילה עד 31 ק"ג של מחסניות טונר HP LaserJet).
    2.
    השתמש בתווית משלוח משולמת-מראש אחת‏.


מידע רגולטורי

החזרות בודדות

    1.
    ארוז את מחסנית הטונר של HP LaserJet באריזה ובשקית המקוריים.
    2.
    הדבק את תווית המשלוח בחזית האריזה‏.


מידע רגולטורי

משלוח

להחזרות של מחסניות טונר HP LaserJet לצורך מיחזור בארצות הברית ובפוארטו-ריקו, השתמש בתווית המשלוח הממוענת ומשולמת מראש שכלולה באריזה. כדי להשתמש בתווית ה-UPS, מסור את החבילה לנהג UPS במועד המשלוח או האיסוף הבא, או קח אותה למרכז מורשה למסירת חבילות UPS (איסוף מוזמן על-ידי UPS Ground יחויב בדמי האיסוף הרגילים). לקבלת מידע על מיקום המרכז המקומי למסירת חבילות UPS, חייג 1-800-PICKUPS או בקר בכתובת www.ups.com.

אם אתה מחזיר את החבילה באמצעות תווית ה-FedEx, מסור את החבילה לרשות הדואר של ארצות הברית או לנהג FedEx במועד האיסוף או המסירה הבא. (איסוף מוזמן על-ידי FedEx Ground יחויב בדמי האיסוף המקובלים.) לחלופין, תוכל למסור את מחסניות הטונר הארוזות בכל סניף דואר בארה"ב או במרכז משלוחים או חנות של FedEx. לקבלת מידע על מיקום סניף הדואר הקרוב בארצות הברית, חייג 1-800-ASK-USPS או בקר בכתובת www.usps.com. לקבלת מידע על מיקום מרכז המשלוחים/החנות הקרובים של FedEx, חייג 1-800-GOFEDEX או בקר בכתובת www.fedex.com.

לפרטים נוספים או כדי להזמין תוויות או קופסאות להחזרה של כמות פריטים גדולה, בקר באתר www.hp.com/recycle או טלפן למספר 1-800-340-2445. המידע נתון לשינויים ללא הודעה.

חלק זה מספק מידע על הנושאים הבאים:

  • תושבי אלסקה והוואי


מידע רגולטורי

תושבי אלסקה והוואי

    אין להשתמש במדבקת ה-UPS. לקבלת מידע והוראות, טלפנו למספר 1-800-340-2445. שירות הדואר של ארה"ב מציע שירותי משלוח חינם להחזרת מחסניות משומשות במסגרת הסדר מיוחד עם HP לאלסקה והוואי.


מידע רגולטורי

החזרות שאינן מארה"ב

    כדי להשתתף בתוכנית ההחזרות והמיחזור HP Planet Partners, פעל בהתאם להנחיות הפשוטות במדריך המיחזור (הנמצא בתוך אריזת הפריטים המתכלים של המוצר החדש) או בקר בכתובת www.hp.com/recycle. לקבלת פרטים על אופן החזרת חומרי ההדפסה המתכלים של HP LaserJet, בחר את המדינה/האזור שלך.


מידע רגולטורי

נייר

    מוצר זה מסוגל להדפיס על ניירות ממוחזרים העומדים בהנחיות המפורטות במדריך חומרי ההדפסה HP LaserJet Printer Family Print Media Guide. מוצר זה מתאים להדפסה על נייר ממוחזר בהתאם ל-EN12281:2002.


מידע רגולטורי

הגבלות על חומרים

    מוצר זה של HP אינו מכיל כספית‏.

    מוצר זה של HP מכיל סוללה שסילוקה בתום תוחלת החיים עשוי להצריך טיפול מיוחד‏. הסוללות שכלולות או ש‑Hewlett-Packard מספקת עבור מוצר זה כוללות את:

    HP LaserJet Pro MFP M435nw
    סוג
    קרבון מונופלואוריד ליתיום
    משקל
    0.8 גר'
    מיקום
    בלוח השליטה
    הסרה על‑ידי המשתמש
    No (‫לא‬)

    לקבלת מידע אודות מיחזור‏, בקר באתר www.hp.com/recycle או פנה לרשויות המקומיות או ל‑Electronics Industries Alliance: www.eiae.org‏.


מידע רגולטורי

השלכת ציוד פסולת על-ידי משתמשים

    סמל האיחוד האירופי, סילוק של ציוד משומש

    סמל זה מציין כי אין להשליך את המוצר יחד עם פסולת ביתית אחרת. במקום זאת, עליך להגן על בריאות האנשים ועל הסביבה, על-ידי מסירת ציוד הפסולת לנקודת איסוף ייעודית לצורך מחזור פסולת של ציוד אלקטרוני וחשמלי. לקבלת מידע נוסף, פנה אל שירות השלכת הפסולת הביתית שלך, או בקר בכתובת: www.hp.com/recycle.


מידע רגולטורי

מחזור מוצרי אלקטרוניקה

    HP מעודדת לקוחות למחזר מוצרי אלקטרוניקה משומשים. לקבלת מידע נוסף על תוכניות מחזור, בקר בכתובת: www.hp.com/recycle.


מידע רגולטורי

חומרים כימיים

    HP מחויבת לספק ללקוחותיה מידע על החומרים הכימיים הכלולים במוצריה במידה המתחייבת מדרישות החוק, כגון REACH (תקנה מס' 1907/2006 של הפרלמנט ומועצת האיחוד האירופי). לרשותכם דוח מידע כימי למוצר זה בכתובת: www.hp.com/go/reach.


מידע רגולטורי

דפי נתונים על בטיחות חומרים (MSDS)

    גיליונות נתונים של בטיחות חומרים (MSDS) של חומרים מתכלים המכילים חומרים כימיים (לדוגמה, טונר) ניתן להשיג על-ידי כניסה לאתר האינטרנט של HP בכתובת www.hp.com/go/msds או בכתובת www.hp.com/hpinfo/community/environment/productinfo/safety.


מידע רגולטורי

מידע נוסף

    לקבלת מידע אודות נושאי איכות סביבה אלה:

    ●
    דף נתונים סביבתיים – לגבי מוצר זה ומוצרים רבים אחרים של HP
    ●
    מחויבות חברת HP לשמירה על איכות הסביבה
    ●
    מערכת ניהול הסביבה של HP
    ●
    תוכנית HP להחזרה ולמיחזור של חומרים מתכלים בתום תוחלת חייהם
    ●
    דפי נתונים בדבר בטיחות חומרים

    בקר בכתובת www.hp.com/go/environment או www.hp.com/hpinfo/globalcitizenship/environment.


מידע רגולטורי

הצהרת תאימות

    הצהרת תאימות
    בהתאם להנחיית ISO/IEC מס' 17050-1ו-EN 17050-1
    שם היצרן:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    מסמך מס': ‎SHNGC-1201-00-rel4
    כתובת היצרן:
    Building 6, No.‎ ‎690 BiBo Road, ZhangJiang, Shanghai, China
    מצהיר כי המוצר
    שם המוצר:
    HP LaserJet Pro MFP M435nw
    דגם תקינה:‪2)‬
    SHNGC-1201-00
    כולל:
    SDGOB-1191 – 0892 – (מודול רדיו)
    אפשרויות מוצר:
    הכל
    מחסניות טונר:
    CZ192A
    עומד במפרטי המוצר הבאים:
    בטיחות:
    ‎IEC 60950-1:2005 +A1:2009 / EN60950-1:‎ ‎2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)‎
    IEC 62479:2010 / EN 62479:2010
    GB4943.1-2011
    EMC:
    ‎CISPR22:2008/ EN55022:2010 - Class A1) 4)‎
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:1998 +A1:2000 +A2:2003
    FCC Title 47 CFR, Part 15 Class A / ICES-003, Issue 4
    GB9254-2008, GB17625.1-2003
    רדיו‏:3)‏
    EN 301 489-1:V1.8.1 (2008-04)/ EN 301 489-17:V2.1.1 (2009-05)‎
    EN 300 328: V1.7.1 (2006-10)‎
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    IEC 62311: 2007/ EN62311: 2008
    RoHS
    EN5081:2012
    מידע נוסף:
    מוצר זה תואם לדרישות של הנחיית R&TTE מס' ‎1999/5/EC, הנחיית EMC מס' ‎2004/108/EC והנחיה מס' 2006/95‎/EC בנוגע למתח נמוך, הנחיית RoHS מס' ‎2011/65/EU ונושא CE-Marking‏ [image] בהתאם.
    התקן זה עומד בדרישות של סעיף 15 של תקנות ה-FCC. ההפעלה כפופה לשני התנאים הבאים: (1) ההתקן לא יגרום להפרעה מזיקה, ו-(2) ההתקן חייב לקבל כל הפרעה שתיקלט, כולל הפרעה שעשויה לגרום פעולה לא רצויה.
    1.
    המוצר נבדק בתצורה טיפוסית עם מערכות מחשבים אישיים של Hewlett-Packard.
    2.
    למטרות תקינה, למוצר זה מוקצה מספר דגם תקינה. אין לבלבל מספר זה עם השמות השיווקיים או עם המספר(ים) של המוצר.
    3.
    מוצר זה עושה שימוש בהתקן מודול רדיו בעל דגם תקינה שמספרו SDGOB-1191 כנדרש לעמידה בדרישות התקינה הטכניות עבור המדינות/אזורים שבהם מוצר זה נמכר.
    4.
    המוצר עומד בדרישות EN55022 & CNS13438 Class A, שעליהן חלים המשפטים שלהלן: "אזהרה – זהו מוצר בסיווג class A‏. בסביבה ביתית, מוצר זה עלול לגרום להפרעה בקליטת רדיו, ובמקרה כזה ייתכן שהמשתמש יידרש לנקוט פעולות מתאימות".
    שנחאי, סין
    20 בפברואר, 2013
    בנושאי תקינה בלבד, פנה אל:
    באירופה:
    משרד המכירות והשירות המקומי של Hewlett-Packard או Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, 71034 Böblingen, Germany www.hp.eu/certificates
    בארה"ב:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


מידע רגולטורי

הצהרות בטיחות

חלק זה מספק מידע על הנושאים הבאים:

  • בטיחות לייזר
  • תקנות DOC קנדיות
  • הצהרת VCCI (יפן)
  • הוראות לכבל המתח
  • הצהרת EMC (סין)
  • הצהרה לגבי כבל חשמל (יפן)
  • הצהרת EMC (קוריאה)
  • הצהרת EMI (טייוואן)
  • הצהרה בנושא לייזר – פינלנד
  • הצהרת GS (גרמניה)
  • טבלת חומרים (סין)
  • הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)
  • הצהרה בדבר הגבלה על חומרים מסוכנים (אוקראינה)
  • תאימות לאירואסיה (בלרוס, קזחסטן, רוסיה)


מידע רגולטורי

בטיחות לייזר

    המרכז למכשירים ולבריאות רדיולוגית (CDRH) של מינהל המזון והתרופות בארה"ב פרסם תקנות בנוגע למוצרי לייזר שיוצרו החל ב-‏1 באוגוסט 1976. יש לציית לתקנות אלה לגבי מוצרים המשווקים בארה"ב. ההתקן הוגדר כמוצר לייזר "דירוג 1" לפי תקן ביצועי הקרינה של משרד הבריאות ושירותי האנוש (DHHS) בארה"ב, בהתאם ל'חוק הפיקוח על קרינה, לבריאות ולבטיחות' מ-‏1968. היות שהקרינה הנפלטת בתוך מדפסת זו תחומה בתושבת מגן ובכיסויים חיצוניים, קרן הלייזר אינה יכולה להיפלט במהלך הפעלה רגילה.

    אזהרה!

    השימוש בבקרים, ביצוע כוונונים או ביצוע הליכים שאינם מפורטים במדריך למשתמש זה, עלולים לגרום לחשיפה מסוכנת לקרינה.


מידע רגולטורי

תקנות DOC קנדיות

    Complies with Canadian EMC Class A requirements.

    « Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


מידע רגולטורי

הצהרת VCCI (יפן)

    הצהרת VCCI - יפן


מידע רגולטורי

הוראות לכבל המתח

    ודא שמקור המתח שלך מתאים לדירוג המתח של המוצר. דירוג המתח מופיע על תווית המוצר. המוצר עושה שימוש ב-‏220‏-‏240 וולט AC ו-‏‎50/60 Hz.

    חבר את כבל המתח למוצר ולשקע AC מוארק.

    זהירות:

    כדי למנוע נזק למוצר, השתמש בכבל המתח שצורף אליו בלבד.


מידע רגולטורי

הצהרת EMC (סין)

    הצהרת EMC (סין)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


מידע רגולטורי

הצהרה לגבי כבל חשמל (יפן)

    הצהרה לגבי כבל חשמל - יפן


מידע רגולטורי

הצהרת EMC (קוריאה)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


מידע רגולטורי

הצהרת EMI (טייוואן)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


מידע רגולטורי

הצהרה בנושא לייזר – פינלנד

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M435nw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M435nw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


מידע רגולטורי

הצהרת GS (גרמניה)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


מידע רגולטורי

טבלת חומרים (סין)

    טבלת חומרים (סין)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


מידע רגולטורי

הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


מידע רגולטורי

הצהרה בדבר הגבלה על חומרים מסוכנים (אוקראינה)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


מידע רגולטורי

תאימות לאירואסיה (בלרוס, קזחסטן, רוסיה)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


מידע רגולטורי

הצהרות נוספות עבור מוצרים אלחוטיים

חלק זה מספק מידע על הנושאים הבאים:

  • הצהרת תאימות לתקני FCC-ארצות הברית
  • הצהרה עבור אוסטרליה
  • הצהרת ANATEL עבור ברזיל
  • הצהרות עבור קנדה
  • מוצרים הפועלים בטווח ‎5 GHz לפי Industry Canada
  • חשיפה לקרינת RF (קנדה)
  • הודעת תקינה מטעם האיחוד האירופי
  • הודעה עבור שימוש בצרפת
  • הודעה עבור שימוש ברוסיה
  • הצהרה עבור מקסיקו
  • הצהרה עבור טייוואן
  • הצהרה עבור קוריאה
  • סימון תקשורת קווית/אלחוטית של Vietnam Telecom עבור מוצרים בעלי אישור ICTQC Type


מידע רגולטורי

הצהרת תאימות לתקני FCC-ארצות הברית

    Exposure to radio frequency radiation

    זהירות:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    זהירות:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


מידע רגולטורי

הצהרה עבור אוסטרליה

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


מידע רגולטורי

הצהרת ANATEL עבור ברזיל

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


מידע רגולטורי

הצהרות עבור קנדה

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


מידע רגולטורי

מוצרים הפועלים בטווח ‎5 GHz לפי Industry Canada
    זהירות:

    בעת שימוש ברשת LAN אלחוטית בתקן IEEE 802.11a, מוצר זה מוגבל לשימוש בתוך מבנה, עקב העובדה שהוא פועל בטווח התדרים ‎5.15 GHz עד ‎5.25 GHz. לפי Industry Canada, יש להשתמש במוצר זה בתוך מבנה עבור טווח התדרים שבין ‎5.15 GHz עד ‎5.25 GHz על מנת להפחית את הסיכוי להפרעה מזיקה למערכות לוויין בערוצים משותפים. מכ"ם בעוצמה גבוהה מוקצה כמשתמש הראשי של הפסים ‎5.25 GHz עד ‎5.35 GHz ו-‎5.65 GHz עד ‎5.85 GHz. תחנות מכ"ם אלה עלולות לגרום להפרעה ו/או לנזק להתקן זה.


מידע רגולטורי

חשיפה לקרינת RF (קנדה)
    אזהרה!

    חשיפה לקרינת RF. מתח היציאה בקרינה של התקן זה נמוך ממגבלות החשיפה לקרינת RF שנקבעו ב-Industry Canada. עם זאת, יש להשתמש בהתקן באופן כזה שהסיכוי למגע אנושי יופחת למינימום במהלך הפעלה רגילה.

    כדי להימנע מחריגה ממגבלות החשיפה לקרינת RF שנקבעו ב-Industry Canada, יש להקפיד על מרחק בטיחות מינימלי של 20 ס"מ מהאנטנות.


מידע רגולטורי

הודעת תקינה מטעם האיחוד האירופי

    ניתן להשתמש בפונקציונליות הטלקומוניקציה של מוצר זה במדינות/אזורים של האיחוד האירופי ושל הארגון האירופי לסחר חופשי שלהלן:

    אוסטריה, בלגיה, בולגריה, קפריסין, צ'כיה, דנמרק, אסטוניה, פינלנד, צרפת, גרמניה, יוון, הונגריה, איסלנד, אירלנד, איטליה, לטביה, ליכטנשטיין, ליטא, לוקסמבורג, מלטה, הולנד, נורווגיה, פולין, פורטוגל, רומניה, סלובקיה, סלובניה, ספרד, שוודיה, שוויץ ובריטניה.


מידע רגולטורי

הודעה עבור שימוש בצרפת

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


מידע רגולטורי

הודעה עבור שימוש ברוסיה

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


מידע רגולטורי

הצהרה עבור מקסיקו

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


מידע רגולטורי

הצהרה עבור טייוואן

    Taiwan wireless statement


מידע רגולטורי

הצהרה עבור קוריאה

    Taiwan wireless statement


מידע רגולטורי

סימון תקשורת קווית/אלחוטית של Vietnam Telecom עבור מוצרים בעלי אישור ICTQC Type

    סימן Vietnam telecom


שימוש במקשי קיצור לנגישות ב-Help Viewer

שימוש במקשי קיצור לנגישות ב-Help Viewer

הנושאים הבאים מתארים כיצד באפשרותך לנווט במדריך למשתמש זה.

  • שימוש ב-F6 כדי לעבור בין חלוניות הניווט והנושאים
  • מקשי קיצור עבור Help Viewer
  • מקשי קיצור עבור הכרטיסייה תוכן
  • מקשי קיצור עבור הכרטיסייה אינדקס
  • מקשי קיצור עבור הכרטיסייה חיפוש
  • מקשי קיצור עבור הכרטיסייה מועדפים

הערות

  • קיימות גם פקודות תפריטי קיצור, שאליהן ניתן לגשת באמצעות המקלדת.
  • מקשי קיצור יכולים לפעול גם בחלונות משניים ומוקפצים.
  • בכל פעם שאתה משתמש במקשי קיצור בחלונית הניווט, אתה מאבד את המיקוד בחלונית הנושאים. כדי לחזור לחלונית הנושאים, הקש F6.
  • תיבת הסימון מצא התאמה בין מילים דומות בכרטיסייה חיפוש מסומנת כנבחרת אם השתמשת בה בחיפוש האחרון שביצעת.

http://www.hp.com


שימוש ב-F6 למעבר בין חלוניות הניווט והנושאים

ניתן לעבור במהירות בין חלונית הניווט לחלונית הנושאים, על-ידי הקשה על F6 במקלדת.

http://www.hp.com


מקשי קיצור עבור Help Viewer

כדי לסגור את Help Viewer‏. | Alt+F4
כדי לעבור בין Help Viewer לחלונות פתוחים אחרים. | Alt+Tab
כדי להציג את התפריט אפשרויות. | Alt+O
כדי לשנות את הגדרות Microsoft Internet Explorer. תיבת הדו-שיח אפשרויות אינטרנט מכילה הגדרות נגישות. כדי לשנות הגדרות אלה, לחץ על הכרטיסייה כללי ולאחר מכן לחץ על נגישות. | Alt+O ולאחר מכן הקש I
כדי להסתיר או להציג את חלונית הניווט. | Alt+O ולאחר מכן הקש T
כדי להדפיס נושא. | Alt+O ולאחר מכן הקש P. לחלופין, לחץ לחיצה ימנית על הנושא ולחץ על הדפסה.
כדי לחזור לנושא הקודם. | Alt+חץ שמאלה, או Alt+O ולאחר מכן הקש B
כדי לעבור לנושא הבא (בתנאי שהצגת אותו קודם לכן). | Alt+חץ ימינה, או Alt+O ולאחר מכן הקש F
כדי להפעיל או לבטל סימון חיפוש. | Alt+O ולאחר מכן הקש O
כדי לרענן את הנושא המופיע בחלונית הנושאים (שימושי אם אתה מקושר לדף אינטרנט). | F5, או Alt+O ולאחר מכן הקש R
כדי לחזור לדף הבית (עורכי העזרה יכולים לציין דף בית עבור מערכת העזרה). | Alt+O ולאחר מכן הקש H
כדי לעצור את המציג (Viewer) מלפתוח דף (שימושי גם אם אתה מתחבר לאינטרנט וברצונך לעצור הורדה של דף). | Alt+O ולאחר מכן הקש S
כדי לקפוץ אל נושא או דף אינטרנט קבועים מראש. עורך העזרה שיוצר קובץ עזרה מהודר (‎.chm), יכול להוסיף שני קישורים בתפריט אפשרויות אל נושאים או דפי אינטרנט חשובים. בעת בחירה בפקודה קפיצה, תעבור אל אחד מהנושאים או דפי אינטרנט אלה. | Alt+O ולאחר מכן הקש 1 או 2
כדי לעבור בין חלונית הניווט לחלונית הנושאים. | F6
כדי לגלול בנושא. | חץ למעלה וחץ למטה, או Page Up ו-Page Down
כדי לגלול בין כל הקישורים בנושא או בין כל האפשרויות בכרטיסייה בחלונית הניווט. | Tab

http://www.hp.com


מקשי קיצור עבור הכרטיסייה תוכן

כדי להציג את הכרטיסייה תוכן. | Alt+C
כדי לפתוח ולסגור ספר או תיקיה. | סימן חיבור (+) וסימן חיסור (-), או חץ שמאלה וחץ ימינה
כדי לבחור נושא. | חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | Enter

http://www.hp.com


מקשי קיצור עבור הכרטיסייה אינדקס

כדי להציג את הכרטיסייה אינדקס. | Alt+N
כדי להקליד מילת מפתח לחיפוש. | Alt+W ולאחר מכן הקלד את המילה.
כדי לבחור מילת מפתח ברשימה. | חץ למעלה וחץ למטה
כדי להציג את הנושא המשויך. | Alt+D

http://www.hp.com


מקשי קיצור עבור הכרטיסייה חיפוש

כדי להציג את הכרטיסייה חיפוש. | Alt+S
כדי להקליד מילת מפתח לחיפוש. | Alt+W ולאחר מכן הקלד את המילה.
כדי להתחיל חיפוש. | Alt+L
כדי לבחור נושא ברשימת התוצאות. | Alt+T ולאחר מכן חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | Alt+D
האפשרויות הבאות זמינות רק אם האפשרות לחיפוש טקסט מלא מופעלת.
כדי לחפש מילת מפתח ברשימת התוצאות של חיפוש קודם. | Alt+U
כדי לחפש מילים הדומות למילת המפתח. לדוגמה, כדי לחפש מילים כגון "הפעלה" ו"פועלים" עבור מילה "פועל". | Alt+M
כדי לחפש רק בכותרות הנושאים. | Alt+O

http://www.hp.com


מקשי קיצור עבור הכרטיסייה מועדפים

כדי להציג את הכרטיסייה מועדפים. | Alt+I
כדי להוסיף את הנושא המוצג כעת לרשימת המועדפים. | Alt+O
כדי לבחור נושא ברשימת המועדפים. | Alt+P ולאחר מכן חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | Alt+D
כדי להסיר את הנושא הנבחר מהרשימה. | Alt+O

http://www.hp.com


שימוש ב-HTML Help Viewer

שימוש ב-HTML Help Viewer

הנושאים הבאים מספקים מידע אודות ניווט ב-HTML Help Viewer. לקבלת מידע נוסף, לחץ על הנושאים הבאים:

  • הפקת תועלת רבה יותר מהעזרה
  • איתור נושא עזרה
  • יצירת רשימה של נושאים מועדפים
  • העתקת נושא עזרה
  • הדפסת נושא העזרה הנוכחי
  • איתור נושאים באמצעות לחצני סרגל הכלים
  • שימוש בפקודות תפריט הקיצור

http://www.hp.com


הפקת תועלת רבה יותר מהעזרה

להלן מספר עצות על אופן איתור מידע נוסף בעת השימוש ב-HTML Help Viewer:

  • לקישור לנושא אחר, לדף אינטרנט, לרשימת נושאים אחרים, או לתוכנית, לחץ על הטקסט הצבעוני המסומן בקו תחתון.
  • כדי להציג נושאים המכילים מידע קשור, לחץ על הכיתוב "נושאים קשורים", המופיע בסוף הנושא ולאחר מכן לחץ על כותרת הנושא הרצוי.
  • כדי לראות אם מילה או משפט הכלולים בנושא קיימים באינדקס, בחר את המילה ולאחר מכן הקש F1.
  • אם הנך צופה בתוכן מהאינטרנט בחלונית הנושאים, באפשרותך ללחוץ על עצור או על רענן בסרגל הכלים כדי לעצור הורדה או לרענן דף אינטרנט.
  • אם הנך משתמש בנושא עזרה מסוים לעיתים קרובות, באפשרותך להוסיף אותו לרשימת המועדפים.
  • לחץ לחיצה ימנית על הכרטיסייה 'תוכן' או על חלונית הנושאים לקבלת פקודות תפריט קיצור.

http://www.hp.com


איתור נושא עזרה

בחלונית הניווט, לחץ על אחת מהכרטיסיות הבאות:

  • כדי לעיין בתוכן העניינים, לחץ על הכרטיסייה תוכן. תוכן העניינים הוא רשימה ניתנת להרחבה של נושאים חשובים.
  • כדי להציג רשימה של ערכי אינדקס, לחץ על הכרטיסייה אינדקס ולאחר מכן הקלד מילה או גלול ברשימה. לעתים קרובות, נושאים מסווגים תחת יותר מערך אחד.
  • כדי לאתר את כל המופעים של מילה או משפט מסוימים שעשויים להיות כלולים בקובץ העזרה, לחץ על הכרטיסייה חיפוש ולאחר מכן הקלד את המילה.
הערה לחץ על ערך תוכן העניינים, ערך האינדקס, או ערך תוצאת החיפוש כדי להציג את הנושא המתאים.

http://www.hp.com


יצירת רשימה של נושאי עזרה מועדפים

  1. אתר את נושא העזרה שברצונך להפוך לנושא מועדף.
  2. לחץ על הכרטיסייה מועדפים ולאחר מכן לחץ על הוסף.
הערות
  • כדי לחזור לנושא מועדף, לחץ על הכרטיסייה מועדפים, בחר את הנושא ולחץ על הצג.
  • אם ברצונך לתת לנושא שם חדש, בחר את הנושא ולאחר מכן הקלד שם חדש בתיבה נושא נוכחי.
  • כדי להסיר נושא מועדף, בחר את הנושא ולאחר מכן לחץ על הסר.

http://www.hp.com


העתקת נושא עזרה

  1. בחלונית הנושאים, לחץ לחיצה ימנית על הנושא שברצונך להעתיק ולאחר מכן לחץ על בחר הכל.
  2. לחץ שוב לחיצה ימנית ולאחר מכן לחץ על העתק. פעולה זו מעתיקה את הנושא ללוח.
  3. פתח את המסמך שאליו ברצונך להעתיק את הנושא.
  4. מקם את הסמן במקום שבו ברצונך להציג את המידע.
  5. בתפריט עריכה, לחץ על הדבק.
הערה אם ברצונך להעתיק רק חלק מנושא, בחר את הטקסט שברצונך להעתיק, לחץ לחיצה ימנית ולאחר מכן לחץ על העתק.

http://www.hp.com


הדפסת נושא העזרה הנוכחי

לחץ לחיצה ימנית על נושא ולאחר מכן לחץ על הדפסה.

הערה אם הנך מדפיס מהכרטיסייה תוכן (באמצעות לחיצה ימנית על ערך ולאחר מכן לחיצה על הדפסה), תראה אפשרויות להדפסת הנושא הנוכחי בלבד, או הנושא הנוכחי וכל נושאי המשנה.

http://www.hp.com


איתור נושאים באמצעות לחצני סרגל הכלים

קיימים חמישה לחצני ניווט שניתן למצוא בסרגל הכלים ב-Help Viewer. באפשרותך ללחוץ על לחצנים אלה כדי לאתר נושאי עזרה:

  • אחורה מציג את הנושא הקודם שהצגת.
  • קדימה מציג את הנושא הבא ברצף נושאים שהוצגו קודם לכן.
  • הבא מציג את הנושא הבא שרשום בתוכן העניינים.
  • הקודם מציג את הנושא הקודם שרשום בתוכן העניינים.
  • בית מציג את נושא דף הבית עבור קובץ העזרה המוצג.
  • רענן מעדכן את תוכן האינטרנט המוצג כעת בחלונית הנושאים.
  • עצור מפסיק הורדה של מידע קובץ. לחץ על לחצן זה כדי להפסיק הורדה של דף אינטרנט.
הערה ייתכן שסרגל הכלים ב-Help Viewer לא יכיל את כל לחצני הניווט האלה.

http://www.hp.com


שימוש בפקודות תפריט הקיצור

קיימות מספר פקודות בתפריט הקיצור, שבהן ניתן להשתמש להצגה ולהתאמה אישית של המידע.

פקודה
תיאור
לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על פתח הכל.
לפתיחת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על סגור הכל.
לסגירת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
לחץ לחיצה ימנית ולאחר מכן לחץ על הדפסה.
להדפסת הנושא.

הערה ניתן לגשת לפקודות אלה באמצעות המקלדת. באפשרותך להקיש SHIFT+F10 כדי להציג את תפריט הקיצור ולאחר מכן להקיש על מקשי הקיצור המתאימים. לחלופין, באפשרותך להפוך את לחצני העכבר לזמינים. השתמש בשילוב לחצני העכבר כדי להציג את תפריט הקיצור ולאחר מכן הקש על מקשי הקיצור המתאימים.

http://www.hp.com