Stampante multifunzione HP LaserJet Pro M435nw

Garanzia e informazioni di carattere legale

HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Stampante multifunzione HP LaserJet Pro M435nw

 Italiano

Informazioni sul marchio registrato e il copyright

    Copyright e licenza

    © 2013 Copyright Hewlett-Packard Development Company, L.P.

    Sono vietati la riproduzione, l'adattamento e la traduzione senza previo consenso scritto, ad eccezione dei casi previsti dalle leggi sui diritti d'autore.

    Le informazioni contenute nel presente documento sono soggette a modifica senza preavviso.

    Le uniche garanzie per i prodotti e i servizi HP sono presentate nelle dichiarazioni esplicite di garanzia fornite in accompagnamento a tali prodotti e servizi. Nessuna disposizione del presente documento dovrà essere interpretata come garanzia aggiuntiva. HP non sarà responsabile per omissioni o errori tecnici ed editoriali contenuti nel presente documento.

    Numero di catalogo: A3E42-90917

    Edition 1, 9/2013

    Marchi registrati

    ENERGY STAR® e il marchio ENERGY STAR® sono marchi registrati negli Stati Uniti.


Assistenza e supporto

Assistenza e supporto
  • Dichiarazione di garanzia limitata Hewlett-Packard
  • Garanzia di protezione HP: dichiarazione di garanzia limitata per le cartucce del toner LaserJet
  • Istruzioni HP per i materiali di consumo non originali HP
  • Sito Web HP contro la contraffazione
  • Dati memorizzati nella cartuccia del toner
  • Contratto di licenza per l'utente finale
  • OpenSSL
  • Assistenza in garanzia CSR (Customer Self Repair)
  • Assistenza clienti


Assistenza e supporto

Dichiarazione di garanzia limitata Hewlett-Packard

    PRODOTTO HP
    DURATA DELLA GARANZIA LIMITATA
    HP LaserJet Pro MFP M435nw
    Garanzia di un anno con assistenza in loco

    HP garantisce che l'hardware HP e gli accessori sono esenti da difetti nei materiali e nella lavorazione, dalla data di acquisto e per il periodo sopra indicato. Se eventuali difetti vengono notificati ad HP durante il periodo di garanzia, HP riparerà o sostituirà (a propria discrezione) il prodotto che dovesse rivelarsi difettoso. Il prodotto in sostituzione sarà fornito nuovo o come-nuovo.

    HP garantisce che il software HP eseguirà le istruzioni di programmazione, per il periodo sopra indicato, e che, se installato e usato in modo corretto, sarà privo di difetti dovuti ai materiali e alla lavorazione. Se si avvisa HP della presenza di simili difetti entro il periodo di garanzia, HP sostituirà i supporti del software che, a causa di tali difetti, non eseguisse le istruzioni di programmazione.

    HP non garantisce il funzionamento ininterrotto o esente da errori dei propri prodotti. Se HP non è in grado, entro un tempo ragionevole, di riparare o sostituire un prodotto difettoso come indicato dalla presente garanzia, il cliente potrà richiedere un rimborso totale del prezzo di acquisto dietro restituzione tempestiva del prodotto stesso.

    I prodotti HP possono contenere parti rigenerate, equivalenti a parti nuove in quanto a prestazioni, oppure parti già soggette ad uso incidentale.

    La garanzia non è valida in caso di difetti dovuti a: (a) manutenzione o calibratura impropria o inadeguata, (b) uso di software, interfacce, componenti o materiali non forniti da HP, (c) modifiche non autorizzate o uso improprio, (d) utilizzo in condizioni ambientali diverse da quelle consigliate per il prodotto in questione, (e) installazione e manutenzione improprie.

    CONFORMEMENTE A QUANTO CONSENTITO DALLE LEGGI LOCALI, LE GARANZIE QUI RIPORTATE SONO LE UNICHE A DISPOSIZIONE DEL CLIENTE E HP NON CONCEDE ALTRE GARANZIE O CONDIZIONI, ESPRESSE O IMPLICITE, SCRITTE O VERBALI. HP NON OFFRE ALCUNA GARANZIA IMPLICITA DI COMMERCIABILITÀ, QUALITÀ E IDONEITÀ PER SCOPI SPECIFICI. Alcuni paesi/regioni, stati o province non consentono limitazioni di durata delle garanzie implicite; in tali casi, le suddette limitazioni o esclusioni potrebbero essere inapplicabili. Questa garanzia conferisce all'utente diritti legali specifici; tuttavia, le normative locali possono prevedere ulteriori diritti a seconda dei diversi paesi/regioni, stati o province.

    La garanzia limitata HP è valida in tutti i paesi/regioni o le località in cui è disponibile un servizio di assistenza HP per il prodotto e in cui tale prodotto è stato commercializzato. Il livello dei servizi di garanzia forniti varia a seconda degli standard locali. HP non altererà la forma e le funzionalità del prodotto per adattare il suo funzionamento al paese/regione per il quale non è stato predisposto a causa di limitazioni legali o di normativa.

    CONFORMEMENTE A QUANTO CONSENTITO DALLE LEGGI LOCALI IN VIGORE, I PROVVEDIMENTI QUI RIPORTATI SONO GLI UNICI A DISPOSIZIONE DEL CLIENTE. FATTO SALVO QUANTO SOPRA SPECIFICATO, HP E I SUOI FORNITORI DECLINANO OGNI RESPONSABILITÀ PER PERDITA DI DATI O PER DANNI DIRETTI, SPECIALI, ACCIDENTALI O CONSEQUENZIALI, COMPRESA LA PERDITA DI DATI O IL MANCATO PROFITTO, O PER ALTRO TIPO DI DANNI, BASATI SU CONTRATTO, ATTO ILLECITO O ALTRO. Alcuni paesi/regioni, stati o province non consentono l'esclusione o la limitazione dei danni accidentali o conseguenti; in tali casi, le suddette limitazioni o esclusioni potrebbero essere inapplicabili.

    I TERMINI DELLA PRESENTE GARANZIA NON ESCLUDONO, LIMITANO O MODIFICANO, FATTA ECCEZIONE PER QUANTO SANCITO DALLE NORMATIVE VIGENTI, I DIRITTI SANCITI DALLE AUTORITÀ COMPETENTI IN MERITO ALLA COMMERCIALIZZAZIONE DEL PRESENTE PRODOTTO.


Assistenza e supporto

Garanzia di protezione HP: dichiarazione di garanzia limitata per le cartucce del toner LaserJet

    HP garantisce che il prodotto sarà privo di difetti di materiali e di manodopera.

    La garanzia non viene applicata a prodotti (a) rigenerati, ricostruiti o manomessi, (b) che presentano problemi risultanti dall'utilizzo non corretto o non conforme alle specifiche ambientali per la stampante, dalla conservazione impropria o (c) che presentano usura da utilizzo ordinario.

    Per ottenere il servizio di garanzia, restituire il prodotto al punto di acquisto (fornendo per iscritto una descrizione del problema ed esempi di stampa) o contattare il servizio di assistenza clienti HP. HP deciderà se sostituire i prodotti difettosi o rimborsare il prezzo di acquisto.

    FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE LOCALI, LA SUDDETTA GARANZIA È ESCLUSIVA E PERTANTO NON VENGONO OFFERTE ALTRE GARANZIE SCRITTE O ORALI, ESPRESSE O IMPLICITE. IN PARTICOLARE HP NEGA LA VALIDITÀ DELLA GARANZIA IMPLICITA DI COMMERCIABILITÀ, QUALITÀ SODDISFACENTE E IDONEITÀ A SCOPI PARTICOLARI.

    FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE LOCALI, HP NON SARÀ RESPONSABILE PER I DANNI DIRETTI, SPECIALI, INCIDENTALI, CONSEQUENZIALI (INCLUSA LA PERDITA DI PROFITTO O DATI) O ALTRI DANNI, BASATI SU CONTRATTO, TORTO O ALTRO.

    FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE, I TERMINI DI GARANZIA CONTENUTI NELLA PRESENTE DICHIARAZIONE SONO DA CONSIDERARSI UN SUPPLEMENTO E NON ESCLUDONO, LIMITANO O MODIFICANO I DIRITTI LEGALI OBBLIGATORI APPLICABILI ALLA VENDITA DI QUESTO PRODOTTO ALL'UTENTE.


Assistenza e supporto

Istruzioni HP per i materiali di consumo non originali HP

    Hewlett-Packard Company sconsiglia l'uso di cartucce del toner non HP, siano esse nuove o ricostruite.

    NOTA:

    per i prodotti per stampanti HP, l'uso di una cartuccia del toner non HP o di una cartuccia del toner ricaricata non influisce sulla garanzia del cliente o su qualsivoglia contratto di supporto HP con il cliente. Tuttavia, se i danni o i guasti al prodotto sono attribuibili all'uso di una cartuccia toner non HP o ricaricata, HP imputerà i costi relativi al tempo di manodopera e ai materiali richiesti per l'esecuzione dell'intervento di riparazione del prodotto.


Assistenza e supporto

Sito Web HP contro la contraffazione

    Se durante l'installazione di una cartuccia del toner HP un messaggio visualizzato sul pannello di controllo avvisa che non si tratta di una cartuccia HP, consultare il sito Web www.hp.com/go/anticounterfeit. In questo modo sarà possibile stabilire se la cartuccia è originale e individuare la soluzione adeguata per risolvere il problema.

    È possibile che la cartuccia del toner utilizzata non sia una cartuccia originale HP nei seguenti casi:

    ●
    La pagina di stato dei materiali di consumo segnala che sono stati installati materiali non HP.
    ●
    Si verificano diversi problemi con la cartuccia del toner.
    ●
    L'aspetto della cartuccia di stampa è anomalo, ad esempio la confezione è differente da quelle normalmente utilizzate da HP.


Assistenza e supporto

Dati memorizzati nella cartuccia del toner

    Le cartucce del toner HP utilizzate con questo prodotto contengono un chip di memoria utile per eseguire le operazioni del prodotto.

    Inoltre, questo chip di memoria raccoglie una serie limitata di informazioni sull'uso del prodotto, che possono includere quanto riportato di seguito: la data della prima installazione della cartuccia del toner, la data dell'ultimo utilizzo della cartuccia di stampa, il numero di pagine stampate mediante la cartuccia del toner, la copertura di pagine, le modalità di stampa utilizzate, gli eventuali errori di stampa che si sono verificati e il modello del prodotto. Queste informazioni consentono ad HP di progettare prodotti che soddisfino le esigenze di stampa dei clienti.

    I dati raccolti dal chip di memoria del toner di stampa non includono informazioni che possono essere utilizzate per identificare un cliente, l'utente della cartuccia del toner o un prodotto specifico.

    HP raccoglie un campione di chip di memoria dalle cartucce del toner che sono state restituite al programma HP per il riciclaggio e la restituzione gratuiti (HP Planet Partners: www.hp.com/recycle). I chip di memoria di questo campione vengono letti ed esaminati al fine di migliorare i prodotti HP futuri. I partner HP che collaborano al riciclaggio della cartuccia del toner possono avere accesso a questi dati.

    Qualsiasi società di terze parti che possiede la cartuccia del toner può avere accesso alle informazioni anonime presenti sul chip di memoria.


Assistenza e supporto

Contratto di licenza per l'utente finale

    LEGGERE ATTENTAMENTE PRIMA DI UTILIZZARE QUESTO PRODOTTO SOFTWARE: Il presente Contratto di Licenza per l'Utente Finale ("EULA") è un vero e proprio contratto stipulato tra (a) l'utente (sia esso una persona fisica o una persona giuridica debitamente rappresentata) e (b) Hewlett-Packard Company ("HP") e disciplina l'uso del software ("Software") da parte dell'utente. Il presente EULA non si applica nel caso in cui per il Software sia già in essere un contratto di licenza separato tra l'utente e HP o un suo fornitore, incluso un contratto di licenza inserito nella documentazione online. Il termine "Software" può includere (i) i supporti associati, (ii) una guida d'uso o altro materiale stampato, nonché (iii) la documentazione elettronica oppure "online" (collettivamente indicata come "Documentazione Utente").

    I DIRITTI RELATIVI AL SOFTWARE VENGONO CONCESSI A CONDIZIONE CHE L'UTENTE ACCETTI I TERMINI E LE CONDIZIONE DEL PRESENTE EULA. L'INSTALLAZIONE, LA COPIA, IL DOWNLOAD O QUALSIVOGLIA UTILIZZO DEL SOFTWARE COMPORTA L'ACCETTAZIONE AUTOMATICA DEL PRESENTE EULA. SE NON SI INTENDE ACCETTARE IL PRESENTE EULA, NON INSTALLARE, SCARICARE O UTILIZZARE IL SOFTWARE. SE IL SOFTWARE È STATO ACQUISTATO MA NON SI INTENDE ACCETTARE IL PRESENTE EULA, RESTITUIRE IL SOFTWARE PRESSO IL PUNTO DI ACQUISTO ENTRO QUATTORDICI GIORNI PER AVERE IL RIMBORSO DEL PREZZO DI ACQUISTO; QUALORA IL SOFTWARE SIA STATO INSTALLATO O RESO DISPONIBILE IN ABBINAMENTO A UN ALTRO PRODOTTO HP, È POSSIBILE RESTITUIRE L'INTERO PRODOTTO INUTILIZZATO.

    1.
    SOFTWARE DI TERZE PARTI. Il Software potrebbe includere, oltre al software proprietario di HP ("Software HP"), altro software coperto da licenza non HP ("Software Non HP" e "Licenza Non HP"). Qualsivoglia Software non HP viene concesso in licenza ai termini e alle condizioni corrispondenti alla Licenza Non HP. In genere, la Licenza Non HP si trova in un file del tipo "license.txt" oppure "readme"; qualora non si rinvenga alcuna Licenza Non HP, contattare il supporto HP. Qualora le Licenze Non HP prevedano la possibilità di disporre del codice sorgente (ad esempio, la GNU General Public License) e questo non sia incluso nel Software, fare riferimento alle pagine di supporto del prodotto sul sito Web di HP (hp.com) per informazioni su come ottenerlo.
    2.
    DIRITTI CONCESSI DALLA LICENZA. Subordinatamente all'accettazione del presente EULA, all'utente vengono concessi i seguenti diritti:
    a.
    Uso. HP concede la licenza per l'uso di una copia del Software HP. Per "uso" s'intende l'installazione, la copia, la memorizzazione, il caricamento, l'esecuzione, la visualizzazione o qualsivoglia altro uso del Software HP. All'utente non è consentito modificare il Software HP ovvero disabilitare qualsivoglia funzione di assegnazione o controllo delle licenze del Software HP. Se il Software viene fornito da HP per l'uso con un prodotto di imaging o stampa (ad esempio, se si tratta del driver, del firmware o di un modulo aggiuntivo di una stampante) il Software HP potrà essere usato solo con tale prodotto ("Prodotto HP"). La Documentazione Utente potrebbe riportare ulteriori restrizioni all'uso. Non è consentito separare i componenti del Software HP per l'uso. L'utente non ha il diritto di distribuire il Software HP.
    b.
    Copia. Per diritto di copia s'intende il diritto di effettuare copie del Software HP ad esclusivo scopo di archiviazione o backup, a condizione che ciascuna copia contenga tutte le note di proprietà del Software HP originale e venga utilizzata a soli fini di backup.
    3.
    AGGIORNAMENTI. Per usare il Software HP fornito da HP come aggiornamento, miglioramento o supplemento (collettivamente indicati come "Aggiornamento"), occorre avere la licenza del Software HP originale identificato da HP come avente diritto all'Aggiornamento. Nei casi in cui l'Aggiornamento sostituisca il Software HP originale, l'utente non potrà più usare tale Software HP originale. Il presente EULA si applica a qualsivoglia Aggiornamento, salvo nei casi in cui HP definisca altre condizioni per l'Aggiornamento. In caso di conflitto fra il presente EULA e altre condizioni, queste ultime prevarranno.
    4.

    TRASFERIMENTO.

    a.
    Trasferimento a terzi. Il primo utente finale del Software HP ha facoltà di trasferire una sola volta il Software HP ad un altro utente finale. Il trasferimento deve includere tutti i componenti, i supporti, la Documentazione Utente, il presente EULA e, se esistente, il Certificato di Autenticità. Il trasferimento non può essere di natura indiretta, ad esempio una consegna. Prima del trasferimento, l'utente finale beneficiario del trasferimento del Software è tenuto ad accettare il presente EULA. All'atto del trasferimento del Software HP, la licenza dell'utente finale trasferente sarà automaticamente revocata.
    b.
    Restrizioni. L'utente non può affittare, cedere in leasing o prestare il Software HP, né usare il Software HP per uso ufficio o servizi commerciali a tempo. L'utente non può concedere in licenza, assegnare o in altro modo trasferire il Software HP salvo nei casi espressamente previsti dal presente EULA.
    5.
    DIRITTI PROPRIETARI. Tutti i diritti di proprietà intellettuale relativi al Software e alla Documentazione Utente appartengono ad HP o ai suoi fornitori e sono salvaguardati dalla legge, inclusa ogni legge applicabile inerente il copyright, il segreto commerciale, il brevetto e il marchio commerciale. L'utente deve astenersi dal rimuovere qualsivoglia identificativo, nota di copyright o restrizione proprietaria dal Software.
    6.
    RESTRIZIONI ALLA DEINGEGNERIZZAZIONE. All'utente non è consentito deingegnerizzare, decompilare o disassemblare il Software HP, salvo nei casi e nella misura previsti dalla Legge.
    7.
    CONSENSO ALL'USO DEI DATI. HP e i suoi affiliati potranno raccogliere ed usare le informazioni tecniche fornite dall'utente in relazione (i) al proprio uso del Software o Prodotto HP oppure (ii) alla fornitura di servizi di supporto relativi al Software o Prodotto HP. Tali informazioni saranno assoggettate alle regole di riservatezza HP. HP non utilizzerà queste informazioni in modo tale da permettere l'identificazione dell'utente, salvo nella misura necessaria ad ampliare l'Uso del Software o a fornire i servizi di supporto.
    8.
    LIMITAZIONE DELLA RESPONSABILITÀ. Indipendentemente dall'entità del danno subito dall'utente, l'intera responsabilità di HP e dei suoi fornitori in base al presente EULA e l'unico indennizzo riconoscibile all'utente in base al presente EULA sarà limitato al maggiore degli importi effettivamente corrisposto dall'utente per il Prodotto oppure U.S. $5,00. NELLA MISURA MASSIMA CONSENTITA DALLE LEGGI VIGENTI, IN NESSUN CASO HP O I SUOI FORNITORI POTRANNO ESSERE RITENUTI RESPONSABILI DI EVENTUALI DANNI SPECIALI, INCIDENTALI, INDIRETTI O CONSEQUENZIALI (INCLUSI DANNI DA MANCATO PROFITTO, PERDITA DI DATI, INTERRUZIONE DI ATTIVITÀ, LESIONI PERSONALI O VIOLAZIONE DELLA PRIVACY) IN QUALSIVOGLIA MODO CORRELATI ALL'USO O ALL'IMPOSSIBILITÀ D'USO DEL SOFTWARE, ANCHE NEL CASO IN CUI HP O QUALSIVOGLIA SUO FORNITORE SIANO STATI INFORMATI DELLA POSSIBILITÀ DI TALI DANNI E ANCHE NEL CASO IN CUI L'INDENNIZZO DI CUI SOPRA MANCHI IL SUO SCOPO ESSENZIALE. Alcuni Paesi/regioni o alcune giurisdizioni non consentono esclusioni o limitazioni dei danni incidentali o consequenziali, pertanto la suddetta limitazione o esclusione potrebbe non applicarsi.
    9.
    CLIENTI DEL GOVERNO DEGLI STATI UNITI. Il Software è stato sviluppato interamente a spese private. Tutto il Software è software commerciale per computer ai sensi delle normative di acquisizione vigenti. Di conseguenza, ai sensi di US FAR 48 CFR 12.212 e DFAR 48 CFR 227.7202, l'utilizzo, la duplicazione e la divulgazione del Software da parte o per conto del Governo degli Stati Uniti o di un subfornitore del Governo degli stati Uniti sono soggetti esclusivamente ai termini e alle condizioni previste nel presente Contratto di licenza per l'utente finale, fatte salve le disposizioni contrarie alle normative federali vincolanti in vigore.
    10.
    OTTEMPERANZA ALLE LEGGI SULL'ESPORTAZIONE. L'utente è tenuto al rispetto di tutte le leggi, le norme e le disposizioni (i) applicabili all'importazione ed esportazione del Software e (ii) che limitano l'Uso del Software, incluse tutte le restrizioni inerenti la proliferazione di armi batteriologiche, chimiche o nucleari.
    11.
    DIRITTI RISERVATI. HP e i suoi fornitori si riservano qualsivoglia diritto non espressamente concesso all'utente nel presente EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Assistenza e supporto

OpenSSL

    Questo prodotto contiene software sviluppato da OpenSSL Project, da utilizzare con il prodotto OpenSSL Toolkit (http://www.openssl.org/).

    IL SOFTWARE VIENE FORNITO DALL'ISTITUTO E CONTRIBUENTI "COSÌ COM'È'' E SONO ESCLUSE TUTTE LE GARANZIE ESPLICITE O IMPLICITE, INCLUSE, SENZA LIMITAZIONI, LE GARANZIE IMPLICITE DI COMMERCIABILITÀ E IDONEITÀ A SCOPI PARTICOLARI. IN NESSUN CASO IL PROGETTO OpenSSL O I SUOI CONTRIBUENTI SARANNO RITENUTI RESPONSABILI DI DANNI DIRETTI, INDIRETTI, ACCIDENTALI, SPECIALI, ESEMPLARI O CONSEGUENZIALI (INCLUSI, SENZA LIMITAZIONI, L'UTILIZZO DI PRODOTTI O SERVIZI SOSTITUTIVI;

    MANCATO UTILIZZO, MANCATI DATI O MANCATI GUADAGNI O INTERRUZIONE DI ATTIVITÀ, DERIVANTI DA UN QUALSIASI USO DEL SOFTWARE, AI SENSI DI QUALSIASI TEORIA DI RESPONSABILITÀ, DERIVANTE DA CONTRATTO, RESPONSABILITÀ O VIOLAZIONE (INCLUSA NEGLIGENZA O ALTRIMENTI) ANCHE SE INFORMATI DELLA POSSIBILITÀ DEL VERIFICARSI DI CIASCUNO DI TALI DANNI.

    Questo prodotto include software di cifratura scritto da Eric Young (eay@cryptsoft.com). Il prodotto include il software scritto da Tim Hudson (tjh@cryptsoft.com).


Assistenza e supporto

Assistenza in garanzia CSR (Customer Self Repair)

    I prodotti HP contengono numerosi componenti CSR (Customer Self Repair, componenti che possono essere riparati dall'utente) per ridurre i tempi di riparazione e consentire una maggiore flessibilità nella sostituzione dei componenti difettosi. Se, in fase di diagnosi, HP stabilisce che la riparazione può essere eseguita tramite l'uso di un componente CSR, questo componente viene spedito direttamente al cliente per eseguire la sostituzione. I componenti CSR appartengono a due categorie: 1) Componenti per i quali la riparazione da parte del cliente è obbligatoria. Se ci si rivolge a HP per la sostituzione di questi componenti, le spese di trasporto e manodopera verranno addebitate al cliente. 2) Componenti per i quali la riparazione da parte del cliente è facoltativa. Si tratta di componenti che possono anche essere riparati direttamente dal cliente. Se ci si rivolge a HP per la sostituzione di questi componenti, l'operazione viene effettuata senza addebitare le spese al cliente, in base alla formula di assistenza in garanzia valida per il prodotto.

    A seconda della disponibilità dei componenti CSR o dell'area geografica di appartenenza, la consegna è prevista per il giorno lavorativo successivo. A seconda dell'area geografica di appartenenza, è inoltre disponibile la consegna nello stesso giorno o entro quattro ore dietro addebito di un costo extra. Se si necessita di assistenza telefonica da parte di un tecnico esperto, è possibile rivolgersi al centro di assistenza tecnica HP. Nel materiale abbinato ai componenti CSR sostitutivi inviati sono presenti istruzioni relative all'eventuale necessità di restituire i componenti difettosi a HP. Nei casi in cui i componenti sostituiti debbano essere resi ad HP, la spedizione dovrà essere effettuata entro un determinato periodo, solitamente entro cinque (5) giorni lavorativi. I componenti difettosi devono essere restituiti con la relativa documentazione nella confezione fornita. La mancata restituzione del componente difettoso a HP potrà comportare l'addebito del costo del componente sostitutivo. In presenza di un CSR, i costi di spedizione e di restituzione dei componenti e la scelta del corriere o del vettore sono a carico di HP.


Assistenza e supporto

Assistenza clienti

    Supporto telefonico per il proprio paese/regione
    Prendere nota del nome del prodotto, del numero di serie, della data di acquisto e della descrizione del problema e tenere queste informazioni a portata di mano.
    I numeri di telefono relativi al paese/regione di appartenenza sono reperibili nell'opuscolo incluso con il prodotto o all'indirizzo www.hp.com/support/.
    Assistenza Internet 24 ore su 24
    www.hp.com/support/ljMFPM435nw
    Download di utilità software, driver e informazioni in formato elettronico
    www.hp.com/go/ljMFPM435nw_software
    Ordinazione di contratti di manutenzione o di assistenza HP aggiuntivi
    www.hp.com/go/carepack
    Registrare il prodotto
    www.register.hp.com


Specifiche del prodotto

Specifiche del prodotto
  • Specifiche fisiche
  • Consumo energetico, specifiche elettriche ed emissioni acustiche
  • Specifiche ambientali


Specifiche del prodotto

Specifiche fisiche

    Specifiche fisiche
    Prodotto
    Altezza
    Profondità
    Larghezza
    Peso
    M435nw
    418 mm
    455 mm
    530 mm
    22 kg


Specifiche del prodotto

Consumo energetico, specifiche elettriche ed emissioni acustiche

    Per informazioni aggiornate, visitare il sito Web www.hp.com/support/ljMFPM435nw.

    ATTENZIONE:

    i requisiti di alimentazione variano a seconda del paese/regione in cui il prodotto viene venduto. Non convertire le tensioni di funzionamento, poiché questa operazione potrebbe danneggiare il prodotto e invalidarne la garanzia.


Specifiche del prodotto

Specifiche ambientali

    Specifiche dell'ambiente di funzionamento
    Ambiente
    Consigliato
    Consentito
    Temperatura
    Da 17 a 25°C
    Da 10° a 32.5°C
    Umidità relativa
    Dal 30 al 70% di umidità relativa (RH)
    Dal 10 all'80% di umidità relativa (U.R.)
    Altitudine
    Non applicabile
    Da 0 a 3.048 m


Informazioni sulle normative

Informazioni sulle normative
  • Normativa FCC
  • Supporto del prodotto mirato alla difesa dell'ambiente
  • Dichiarazione di conformità
  • Dichiarazioni per la sicurezza
  • Dichiarazione aggiuntive per il prodotto con rete senza fili


Informazioni sulle normative

Normativa FCC

    Questo apparecchio è stato testato ed è risultato conforme ai limiti previsti per i dispositivi digitali di Classe A, secondo quanto disposto dalla Parte 15 delle norme FCC. Tali limiti sono stati previsti al fine di fornire una ragionevole protezione da interferenze dannose di apparecchi utilizzati in ambienti commerciali. Questo apparecchio genera, usa e può irradiare un'energia di frequenza radio e, se non è installato e utilizzato secondo il manuale di istruzioni, può provocare interferenze dannose alle comunicazioni radio. L'utilizzo di questo apparecchio in un'area residenziale può provocare interferenze dannose, nel qual caso l'eliminazione delle interferenze sarà a carico dell'utente.

    NOTA:

    le modifiche apportate alla stampante che non siano esplicitamente autorizzate dalla HP possono annullare la facoltà dell'utente di utilizzare l'apparecchio.

    L'uso di un cavo di interfaccia schermato è necessario per garantire la conformità ai limiti di Classe A della Parte 15 delle normative FCC.


Informazioni sulle normative

Supporto del prodotto mirato alla difesa dell'ambiente

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Protezione dell'ambiente
  • Emissione di ozono
  • Consumo energetico
  • Consumo di toner
  • Uso della carta
  • Materiali in plastica
  • Materiali di consumo per stampanti HP LaserJet
  • Istruzioni per il riciclaggio e la restituzione
  • Carta
  • Limitazioni relative ai materiali
  • Smaltimento delle apparecchiature da parte degli utenti
  • Riciclo dell'hardware elettronico
  • Sostanze chimiche
  • Material Safety Data Sheet (MSDS, Scheda tecnica di sicurezza)
  • Ulteriori informazioni


Informazioni sulle normative

Protezione dell'ambiente

    Hewlett-Packard Company è impegnata a fornire prodotti di alta qualità nel rispetto dell'ambiente. Questo prodotto è stato progettato con numerose caratteristiche in grado di ridurre al minimo l'impatto sull'ambiente.


Informazioni sulle normative

Emissione di ozono

    Questo prodotto non genera quantità consistenti di ozono (O3).


Informazioni sulle normative

Consumo energetico

    L'uso di energia si riduce notevolmente nella modalità di pausa o spegnimento automatico, consentendo di risparmiare risorse naturali e denaro senza compromettere le prestazioni della stampante. I dispositivi di imaging e stampa Hewlett-Packard contrassegnati dal logo ENERGY STAR® sono conformi alle specifiche ENERGY STAR per i dispositivi di imaging stabilite dall’ente statunitense per la tutela dell’ambiente. I prodotti di imaging conformi alle specifiche ENERGY STAR sono riconoscibili grazie alla presenza del seguente logo:

    Marchio ENERGY STAR®

    Ulteriori modelli di prodotti di imaging conformi a ENERGY STAR sono elencati all'indirizzo:

    www.hp.com/go/energystar


Informazioni sulle normative

Consumo di toner

    La funzione EconoMode consente di utilizzare una quantità di toner ridotta, prolungando in questo modo la durata della cartuccia. HP consiglia di non utilizzare sempre la funzione EconoMode. Se si utilizza continuamente la modalità EconoMode, le parti meccaniche della cartuccia di stampa potrebbero usurarsi prima dell'esaurimento della cartuccia del toner. Se la qualità di stampa risulta ridotta e non più accettabile, si consiglia di sostituire la cartuccia del toner.


Informazioni sulle normative

Uso della carta

    La funzione di stampa fronte/retro automatica manuale o opzionale (stampa su 2 facciate) e la funzione di stampa N-up (più pagine stampate su un'unica pagina) possono ridurre l'uso della carta e il conseguente fabbisogno di risorse naturali.


Informazioni sulle normative

Materiali in plastica

    La maggior parte dei componenti in plastica di peso superiore a 25 g è provvista di contrassegni conformi agli standard internazionali che consentono di identificare e riciclare i materiali con maggiore facilità nel momento in cui la stampante deve essere sostituita.


Informazioni sulle normative

Materiali di consumo per stampanti HP LaserJet

    Con il programma HP Planet Partners restituire e riciclare le cartucce del toner HP LaserJet esaurite è facile e gratuito. Le informazioni sul programma sono disponibili in più lingue e le istruzioni sono incluse in tutte le nuove confezioni di cartucce del toner e di materiali d'uso per stampanti HP LaserJet. È possibile ridurre i danni per l'ambiente quando più cartucce vengono restituite insieme piuttosto che separatamente.

    HP si impegna a fornire prodotti e servizi innovativi e di alta qualità che rispettano l'ambiente dalla fase di progettazione e produzione, all'utilizzo da parte dei clienti fino al riciclaggio finale. Le cartucce del toner HP LaserJet restituite nell'ambito del programma HP Planet Partners seguono un percorso di riciclaggio che prevede la separazione della plastica dal metallo e il loro recupero per destinarle alla produzione di nuovi prodotti, evitando così che milioni di tonnellate di materiale di scarto finiscano nelle discariche. Una volta riciclata e utilizzata nella produzione di nuovi materiali, la cartuccia non sarà restituita al cliente. Grazie per il rispetto e la consapevolezza nei confronti dell'ambiente.

    NOTA:

    utilizzare l'etichetta di restituzione solo per le cartucce del toner HP LaserJet originali, non per cartucce HP Inkjet, cartucce non HP, cartucce ricaricate o rigenerate o per eventuali sostituzioni in garanzia. Per informazioni sul riciclaggio delle cartucce HP Inkjet, visitare il sito Web http://www.hp.com/recycle.


Informazioni sulle normative

Istruzioni per il riciclaggio e la restituzione

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Stati Uniti e Portorico
  • Restituzioni in altri paesi/regioni


Informazioni sulle normative

Stati Uniti e Portorico

L'etichetta allegata alla confezione della cartuccia del toner per stampanti HP LaserJet consente la restituzione per il riciclaggio di una o più cartucce del toner HP LaserJet esaurite. Attenersi alle istruzioni riportate di seguito.

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Restituzione di più cartucce
  • Restituzione di cartucce singole
  • Spedizione


Informazioni sulle normative

Restituzione di più cartucce

    1.
    Inserire ogni cartuccia del toner HP LaserJet nella busta e confezione originale.
    2.
    Sigillare le confezioni con del nastro adesivo o da imballaggio. La confezione non può superare i 31 kg (70 lb) di peso.
    3.
    Utilizzare una sola etichetta di spedizione prepagata.

    OPPURE

    1.
    Utilizzare una scatola da imballaggio oppure richiederne gratuitamente una dal sito Web www.hp.com/recycle o al numero 1-800-340-2445. Questa scatola può contenere cartucce del toner HP LaserJet con peso massimo di 31 kg (70 lb).
    2.
    Utilizzare una sola etichetta di spedizione prepagata.


Informazioni sulle normative

Restituzione di cartucce singole

    1.
    Inserire la cartuccia del toner HP LaserJet nella busta e nella confezione originale.
    2.
    Applicare l'etichetta per la spedizione sul davanti della confezione.


Informazioni sulle normative

Spedizione

Per restituire una cartuccia del toner HP LaserJet negli Stati Uniti o in Portorico, utilizzare l'etichetta di spedizione preindirizzata e prepagata contenuta nella confezione. Per utilizzare l'etichetta UPS, consegnare la confezione al corriere UPS insieme ad altre spedizioni oppure recarsi in un centro UPS autorizzato (la spedizione via terra mediante UPS è soggetta a tariffe standard). Per conoscere l'ubicazione del centro UPS più vicino, chiamare il numero 1-800-PICKUPS o visitare il sito Web all'indirizzo www.ups.com.

Se si preferisce inviare la confezione mediante il servizio FedEx, consegnarla a un corriere di servizio postale o a un corriere FedEx insieme ad altre spedizioni (la spedizione via terra mediante FedEx è soggetta a tariffe standard). In alternativa, è possibile portare le cartucce del toner confezionate presso un ufficio postale o un negozio o centro di spedizioni FedEx. Per conoscere l'ubicazione dell'ufficio postale più vicino, chiamare il numero 1-800-ASK-USPS o visitare il sito Web all'indirizzo www.usps.com. Per conoscere l'ubicazione del negozio/centro di spedizioni FedEx più vicino, chiamare il numero 1-800-GOFEDEX o visitare il sito Web all'indirizzo www.fedex.com.

Per ulteriori informazioni o per ordinare etichette o scatole aggiuntive per la restituzione di più cartucce, visitare il sito Web www.hp.com/recycle o chiamare il numero 1-800-340-2445. Informazioni soggette a modifica senza preavviso.

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Per i residenti in Alaska e Hawaii


Informazioni sulle normative

Per i residenti in Alaska e Hawaii

    Non utilizzare l'etichetta UPS. Per informazioni e istruzioni, chiamare il numero 1-800-340-2445. Il servizio postale degli Stati Uniti fornisce servizi di trasporto di restituzione gratuiti per Alaska e Hawaii, sulla base di una convenzione con HP.


Informazioni sulle normative

Restituzioni in altri paesi/regioni

    Per partecipare al programma di riciclaggio e restituzione HP Planet Partners, attenersi alle semplici istruzioni contenute nella confezione del nuovo materiale di consumo del prodotto o visitare il sito Web www.hp.com/recycle. Per informazioni sulla modalità di restituzione dei materiali di consumo della stampante HP LaserJet, selezionare il paese/regione di appartenenza.


Informazioni sulle normative

Carta

    Questo prodotto supporta l'uso di carta riciclata conforme alle linee guida illustrate in HP LaserJet Printer Family Print Media Guide ed è in grado di funzionare con carta riciclata conforme allo standard EN12281:2002.


Informazioni sulle normative

Limitazioni relative ai materiali

    Questo prodotto HP non contiene mercurio aggiunto.

    Questo prodotto HP contiene una batteria per cui potrebbe essere necessario lo smaltimento come rifiuto speciale. Le batterie contenute nei prodotti Hewlett-Packard o fornite dalla HP sono le seguenti:

    Stampante multifunzione HP LaserJet Pro M435nw
    Tipo
    Litio - Monofluoruro di carbonio
    Peso
    0,8 g
    Ubicazione
    Sulla scheda del formatter
    Rimovibile dall'utente
    No

    simbolo della batteria

    Per informazioni sul riciclaggio, visitare il sito Web www.hp.com/recycle oppure contattare l'autorità locale competente o Electronics Industries Alliance all'indirizzo www.eiae.org.


Informazioni sulle normative

Smaltimento delle apparecchiature da parte degli utenti

    Simbolo UE materiali di scarto

    Questo simbolo significa che il prodotto non può essere smaltito con i rifiuti urbani. È responsabilità dell'utente proteggere la salute e l'ambiente smaltendo le apparecchiature dismesse consegnandole al punto di raccolta designato per il riciclaggio dei rifiuti elettrici o elettronici. Per maggiori informazioni, contattare il servizio di smaltimento dei rifiuti urbani o accedere al sito Web: www.hp.com/recycle.


Informazioni sulle normative

Riciclo dell'hardware elettronico

    HP incoraggia i propri clienti a riciclare l'hardware elettronico usato. Per ulteriori informazioni sui programmi di riciclo, visitare il sito Web: www.hp.com/recycle.


Informazioni sulle normative

Sostanze chimiche

    HP si impegna a fornire ai clienti informazioni sulle sostanze chimiche presenti nei prodotti in conformità con i requisiti legali, ad esempio REACH (normativa CE N. 1907/2006 del Parlamento e del Consiglio europeo). È possibile reperire una relazione sulle informazioni chimiche relative al prodotto sul sito Web: www.hp.com/go/reach.


Informazioni sulle normative

Material Safety Data Sheet (MSDS, Scheda tecnica di sicurezza)

    Le schede tecniche di sicurezza relative ai materiali di consumo contenenti sostanze chimiche (ad esempio, il toner) è disponibile sul sito Web HP all'indirizzo www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Informazioni sulle normative

Ulteriori informazioni

    Per ulteriori informazioni sugli argomenti ambientali:

    ●
    Scheda relativa al profilo ambientale di questo prodotto e di molti altri prodotti HP correlati
    ●
    Impegni HP in materia di rispetto dell'ambiente
    ●
    Sistema di gestione ambientale HP
    ●
    Programma di riciclaggio e restituzione dei prodotti HP
    ●
    Material Safety Data Sheet (Scheda tecnica di sicurezza)

    Visitare il sito Web www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Informazioni sulle normative

Dichiarazione di conformità

    Dichiarazione di conformità
    in base a ISO/IEC 17050-1 e EN 17050-1
    Nome del produttore:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    N. documento: SHNGC-1201-00-rel4
    Indirizzo del produttore:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Cina
    dichiara che il prodotto
    Nome del prodotto:
    Stampante multifunzione HP LaserJet Pro M435nw
    Modello normativo:2)
    SHNGC-1201-00
    Comprendente:
    SDGOB-1191 – (Modulo radio)
    Opzioni del prodotto:
    Tutte
    Cartucce di toner:
    CZ192A
    è conforme alle seguenti caratteristiche:
    SICUREZZA:
    IEC 60950-1:2005 +A1:2009/EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Prodotto LED/Laser Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943.1-2011
    EMC:
    CISPR22:2008 / EN55022:2010 - Class A1) 4)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:1998 +A1:2000 +A2:2003
    FCC Titolo 47 CFR, Parte 15 Classe A/ICES-003, Numero 4
    GB9254-2008, GB17625.1-2003
    Radio:3)
    EN 301 489-1:V1.8.1 (2008-04)/EN 301 489-17:V2.1.1 (2009-05)
    EN 300 328: V1.7.1 (2006-10)
    FCC Titolo 47 CFR, Parte 15 Sottoparte C (Sezione 15.247) / IC: RSS-210
    IEC 62311: 2007/ EN62311: 2008
    RoHS
    EN5081:2012
    Informazioni supplementari:
    Questo prodotto è conforme ai requisiti della Direttiva R&TTE 1999/5/CE, alla Direttiva EMC 2004/108/CE, alla Direttiva sulle basse tensioni 2006/95/CE e alla Direttiva RoHS 2011/65/EU ed è contrassegnato dal marchio CE [image].
    Questo dispositivo è conforme alla Parte 15 delle norme FCC. Il funzionamento è soggetto alle seguenti condizioni: (1) il dispositivo non deve causare interferenze dannose e (2) il dispositivo deve accettare le eventuali interferenze ricevute, incluse quelle che possono causare un funzionamento errato.
    1.
    Il prodotto è stato collaudato in una configurazione tipica, con sistemi di personal computer Hewlett-Packard.
    2.
    Per scopi di conformità alla normativa, a questo prodotto è stato assegnato un numero di modello di normativa. Questo numero non va confuso con il nome commerciale o il numero del prodotto.
    3.
    Questo prodotto utilizza un modulo radio il cui numero identificativo di modello è SDGOB-1191, come stabilito dai requisiti tecnici normativi per i paesi/le regioni in cui questo prodotto verrà commercializzato.
    4.
    Il prodotto è conforme ai requisiti EN55022 e CNS13438 Classe A per cui si applica quanto riportato di seguito: "Avvertenza - Il prodotto appartiene alla classe A. In ambiente domestico, il presente prodotto potrebbe causare interferenze radio; in tal caso è richiesto all'utente di intraprendere misure adeguate”.
    Shanghai, Cina
    20 Febbraio 2013
    Solo per informazioni sulle normative, contattare:
    Europa:
    L'ufficio di vendita e assistenza Hewlett-Packard di zona oppure Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, D-71034 Böblingen, Germania www.hp.eu/certificates
    Stati Uniti:
    Gestione normative prodotti, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, Stati Uniti. 1-650-857-1501


Informazioni sulle normative

Dichiarazioni per la sicurezza

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Sicurezza dei prodotti laser
  • Norme DOC per il Canada
  • Dichiarazione VCCI (Giappone)
  • Istruzioni relative al cavo di alimentazione
  • Dichiarazione EMC Cina
  • Dichiarazione relativa ai cavi di alimentazione (Giappone)
  • Dichiarazione EMC (Corea)
  • Dichiarazione EMI (Taiwan)
  • Dichiarazione sulla sicurezza dei prodotti laser per la Finlandia
  • Dichiarazione GS (Germania)
  • Tabella sostanze (Cina)
  • Restrizioni relative alla dichiarazione di sostanze nocive (Turchia)
  • Restrizioni relative alla dichiarazione di sostanze nocive (Ucraina)
  • Conformità eurasiatica (Bielorussia, Kazakstan, Russia)


Informazioni sulle normative

Sicurezza dei prodotti laser

    Il CDRH (Center for Devices and Radiological Health) della FDA (Food and Drug Administration) degli Stati Uniti ha introdotto alcune disposizioni per i dispositivi laser prodotti a partire dal 1 agosto 1976. I prodotti venduti negli Stati Uniti devono obbligatoriamente conformarsi a tali disposizioni. Questa periferica è certificata come prodotto laser di "Classe 1" ai sensi del Radiation Performance Standard Act del 1968 del DHHS (Department of Health and Human Services) degli Stati Uniti. Poiché le radiazioni emesse all'interno della periferica sono completamente isolate tramite alloggiamenti protettivi e coperchi esterni, i raggi laser non possono fuoriuscire durante il normale funzionamento della periferica.

    AVVERTENZA!

    L'uso di impostazioni e procedure diverse da quelle indicate in questa Guida dell'utente possono provocare l'esposizione a radiazioni pericolose.


Informazioni sulle normative

Norme DOC per il Canada

    Complies with Canadian EMC Class A requirements.

    « Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informazioni sulle normative

Dichiarazione VCCI (Giappone)

    Dichiarazione VCCI per il Giappone


Informazioni sulle normative

Istruzioni relative al cavo di alimentazione

    Accertarsi che la fonte di alimentazione sia adeguata alla tensione del prodotto. L'indicazione della tensione si trova sull'etichetta del prodotto. Il prodotto utilizza 220-240 Vca e 50/60 Hz.

    Collegare il cavo di alimentazione del prodotto a una presa elettrica con collegamento a terra.

    ATTENZIONE:

    per impedire danni al prodotto, utilizzare soltanto il cavo di alimentazione fornito con il prodotto.


Informazioni sulle normative

Dichiarazione EMC Cina

    Dichiarazione EMC Cina

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informazioni sulle normative

Dichiarazione relativa ai cavi di alimentazione (Giappone)

    Dichiarazione relativa ai cavi di alimentazione per il Giappone


Informazioni sulle normative

Dichiarazione EMC (Corea)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informazioni sulle normative

Dichiarazione EMI (Taiwan)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informazioni sulle normative

Dichiarazione sulla sicurezza dei prodotti laser per la Finlandia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M435nw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M435nw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informazioni sulle normative

Dichiarazione GS (Germania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informazioni sulle normative

Tabella sostanze (Cina)

    Tabella delle sostanze (Cina)


Informazioni sulle normative

Restrizioni relative alla dichiarazione di sostanze nocive (Turchia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informazioni sulle normative

Restrizioni relative alla dichiarazione di sostanze nocive (Ucraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Informazioni sulle normative

Conformità eurasiatica (Bielorussia, Kazakstan, Russia)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informazioni sulle normative

Dichiarazione aggiuntive per il prodotto con rete senza fili

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Dichiarazione di conformità FCC - Stati Uniti
  • Dichiarazione per l'Australia
  • Dichiarazione ANATEL per il Brasile
  • Dichiarazioni per il Canada
  • Prodotti con gamma di frequenza da 5 GHz. Operation Industry Canada
  • Esposizione alla radiazione di radiofrequenze (Canada)
  • Avviso sulle normative dell'Unione Europea
  • Avviso per l'utilizzo in Francia
  • Avviso per l'utilizzo in Russia
  • Avviso per l'utilizzo in Messico
  • Dichiarazione per Taiwan
  • Dichiarazione per la Corea
  • Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC


Informazioni sulle normative

Dichiarazione di conformità FCC - Stati Uniti

    Exposure to radio frequency radiation

    ATTENZIONE:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATTENZIONE:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informazioni sulle normative

Dichiarazione per l'Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informazioni sulle normative

Dichiarazione ANATEL per il Brasile

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informazioni sulle normative

Dichiarazioni per il Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informazioni sulle normative

Prodotti con gamma di frequenza da 5 GHz. Operation Industry Canada
    ATTENZIONE:

    se si utilizza una rete LAN wireless, conforme alla normativa IEEE 802.11, l'uso del prodotto risulta limitato ad ambienti chiusi, poiché dotato di una gamma di frequenza operativa compresa tra 5,15 e 5, 25 GHz. Industry Canada richiede che tale prodotto venga utilizzato in ambienti chiusi, per frequenze comprese tra 5,15 e 5,25 GHz, in modo da ridurre possibili interferenze dannose in sistemi satellitari mobili co-canale. È inserito un radar a elevata potenza come ricevitore primario delle bande comprese tra 5,25 e 5,35 GHz e tra 5,65 e 5,85 GHz. Tali stazioni radar potrebbero causare interferenze e/o danneggiare l'apparecchiatura.


Informazioni sulle normative

Esposizione alla radiazione di radiofrequenze (Canada)
    AVVERTENZA!

    Esposizione alla radiazione di radiofrequenze. La potenza di uscita emessa da questa apparecchiatura risulta inferiore ai limiti di esposizione alle radiofrequenze previsti da Industry Canada. È necessario, tuttavia, utilizzare il dispositivo in modo da ridurre al minimo il potenziale di rischio durante il funzionamento normale.

    Per ridurre al minimo il rischio di superamento dei limiti di esposizione alle radiofrequenze previsti da Industry Canada, mantenersi a una distanza non inferiore a 20 cm dalle antenne.


Informazioni sulle normative

Avviso sulle normative dell'Unione Europea

    Le funzioni di telecomunicazione di questo prodotto possono essere utilizzate nei seguenti paesi/regioni della UE ed EFTA:

    Austria, Belgio, Bulgaria, Cipro, Repubblica Ceca, Danimarca, Estonia, Finlandia, Francia, Germania, Grecia, Ungheria, Islanda, Irlanda, Italia, Lettonia, Liechtenstein, Lituania, Lussemburgo, Malta, Paesi Bassi, Norvegia, Polonia, Portogallo, Romania, Repubblica Slovacca, Slovenia, Spagna, Svezia, Svizzera, e Regno Unito.


Informazioni sulle normative

Avviso per l'utilizzo in Francia

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informazioni sulle normative

Avviso per l'utilizzo in Russia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informazioni sulle normative

Avviso per l'utilizzo in Messico

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informazioni sulle normative

Dichiarazione per Taiwan

    Dichiarazione wireless per Taiwan


Informazioni sulle normative

Dichiarazione per la Corea

    Dichiarazione wireless per Taiwan


Informazioni sulle normative

Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Gli argomenti seguenti descrivono come orientarsi in questa guida dell'utente.

  • Utilizzo di F6 per passare dal pannello Orientamento al pannello Argomenti.
  • Tasti scorciatoia per il visualizzatore della guida
  • Tasti scorciatoia per la scheda Sommario
  • Tasti scorciatoia per la scheda Indice
  • Tasti scorciatoia per la scheda Cerca
  • Tasti scorciatoia per la scheda Preferiti

Note

  • Vi sono anche comandi di menu scorciatoia a cui è possibile accedere tramite la tastiera.
  • I tasti scorciatoia funzionano inoltre nelle finestre secondarie e popup.
  • Ogniqualvolta si utilizza un tasto scorciatoia nel pannello Orientamento, il pannello Argomenti non è più evidenziato. Per tornare al pannello Argomenti, premere F6.
  • Se se è stata utilizzata per l'ultima ricerca, la casella di controllo Trova parole simili nella scheda Cerca verrà selezionata.

http://www.hp.com


Utilizzo di F6 per passare dal pannello Orientamento al pannello Argomenti.

Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Utilizzo di F6 per passare dal pannello Orientamento al pannello Argomenti

È possibile passare rapidamente dal pannello Orientamento al pannello Argomenti e viceversa premendo F6 sulla tastiera.

http://www.hp.com


Tasti scorciatoia per il visualizzatore della guida

Come chiudere il visualizzatore della guida | Alt+F4
Come passare dal visualizzatore della guida ad altre finestre aperte e viceversa. | Alt+Tab
Come visualizzare il menu Opzioni. | Alt+O
Come modificare le impostazioni di Microsoft Internet Explorer. La finestra di dialogo Opzioni Internet contiene le impostazioni di accesso facilitato. Per modificare tali impostazioni, fare clic sulla scheda Generale e su Accesso facilitato. | Alt+O e quindi premere S
Come nascondere o mostrare il pannello Orientamento. | Alt+O e quindi premere D
Come stampare un argomento. | Alt+O e quindi premere M Oppure fare clic con il pulsante destro del mouse nell'argomento e fare clic su Stampa.
Come tornare all'argomento precedente. | Alt+Freccia a sinistra o Alt+O e quindi premere I
Come passare all'argomento successivo (purché sia stato appena visualizzato). | Alt+Freccia a destra o Alt+O e quindi premere A
Come attivare o disattivare la casella di ricerca. | Alt+O e quindi premere V
Come aggiornare l'argomento che viene visualizzato nel pannello Argomenti (risulta utile se ci si è collegati a una pagina Web). | F5 o Alt+O e quindi premere O
Come tornare alla home page (gli autori della guida possono specificare una home page per la guida). | Alt+O e quindi premere P
Come impedire al visualizzatore di aprire una pagina. Ciò è utile inoltre se ci si sta collegando al Web e si desidera arrestare il download di una pagina. | Alt+O e quindi premere T
Come passare ad un argomento o a una pagina Web predeterminata. L'autore della guida che crea un file compilato (.chm) può aggiungere due collegamenti sul menu Opzioni per argomenti o pagine Web importanti. Quando si seleziona il comando Passa a, si passa a uno di questi argomenti o pagine Web. | Alt+O e quindi premere 1 oppure 2
Come passare dal pannello Orientamento al pannello Argomenti e viceversa. | F6
Come scorrere un argomento. | Freccia su e Freccia in basso o Pagina su e Pagina giù
Come scorrere tutti i collegamenti presenti in un argomento o tutte le opzioni presenti in una scheda del pannello Orientamento. | Tab

http://www.hp.com


Tasti scorciatoia per la scheda Sommario

Come visualizzare la scheda Sommario. | Alt+S
Come aprire e chiudere un manuale o una cartella. | Segno più (+) e Segno meno (-) o Freccia a sinistra e Freccia a destra
Come selezionare un argomento. | Freccia su e Freccia in basso
Come visualizzare l'argomento selezionato. | Invio

http://www.hp.com


Tasti scorciatoia per la scheda Indice

Come visualizzare la scheda Indice. | Alt+I
Come immettere una parola chiave da ricercare. | Alt+E e quindi immettere la parola
Come selezionare una parola chiave nell'elenco. | Freccia su e Freccia in basso
Come visualizzare l'argomento associato. | Alt+Z

http://www.hp.com


Tasti scorciatoia per la scheda Cerca

Come visualizzare la scheda Cerca. | Alt+C
Come immettere una parola chiave da ricercare. | Alt+E e quindi immettere la parola
Come iniziare una ricerca. | Alt+L
Come selezionare un argomento nell'elenco risultati. | Alt+N e quindi Freccia su e Freccia in basso
Come visualizzare l'argomento selezionato. | Alt+Z
Le opzioni seguenti sono disponibili soltanto se è attivata la ricerca globale.
Come ricercare una parola chiave nell'elenco risultati di una ricerca precedente. | Alt+U
Per ricercare parole simili alla parola chiave. Ad esempio, per trovare parole simili a "in esecuzione" e "esegue" per la parola chiave "eseguire". | Alt+M
Per effettuare una ricerca solo nei titoli degli argomenti. | Alt+R

http://www.hp.com


Tasti scorciatoia per la scheda Preferiti

Come visualizzare la scheda Preferiti. | Alt+P
Come aggiungere l'argomento attualmente visualizzato nell'elenco Preferiti. | Alt+G
Come selezionare un argomento nell'elenco Preferiti. | Alt+P e quindi Freccia su e Freccia in basso
Come visualizzare l'argomento selezionato. | Alt+Z
Per rimuovere l'argomento selezionato dall'elenco. | Alt+R

http://www.hp.com


Utilizzo del Visualizzatore della Guida HTML

Utilizzo del Visualizzatore della Guida HTML

Questa sezione illustra come spostarsi all'interno della Guida e come utilizzarla. Per ulteriori informazioni, fare clic su uno dei seguenti argomenti:

  • Come ottenere maggiori informazioni dalla Guida
  • Per trovare un argomento della Guida
  • Per creare un elenco di argomenti della Guida preferiti
  • Per copiare un argomento della Guida
  • Per stampare l'argomento della Guida corrente
  • Per trovare gli argomenti utilizzando i pulsanti della barra degli strumenti
  • Utilizzo dei comandi del menu di scelta rapida

http://www.hp.com


Come ottenere maggiori informazioni dalla Guida

Di seguito vengono forniti suggerimenti per visualizzare ulteriori informazioni quando si utilizza il Visualizzatore della Guida HTML:

  • Per collegarsi a un altro argomento, a una pagina Web, a un elenco di altri argomenti oppure a un programma, fare clic sulle parole sottolineate, colorate.
  • Per visualizzare argomenti che contengono informazioni correlate, fare clic su "Argomenti correlati", visualizzato al termine dell'argomento, quindi fare clic sul titolo dell'argomento desiderato.
  • Per controllare se una parola oppure una frase contenuta in un argomento è riportata nell'indice, selezionare la parola, quindi premere F1.
  • Se si visualizza contenuto Web nel riquadro Argomento, è possibile fare clic su Termina oppure su Aggiorna sulla barra degli strumenti per interrompere un trasferimento oppure aggiornare una pagina Web.
  • Se si visualizza spesso un determinato argomento, è possibile aggiungerlo all'elenco dei preferiti.
  • Fare clic con il pulsante destro del mouse sulla scheda Sommario oppure sul riquadro Argomento per visualizzare i comandi del menu di scelta rapida.

http://www.hp.com


Per trovare un argomento della Guida

Nel riquadro di navigazione, fare clic su una delle seguenti schede:

  • Per sfogliare il sommario, fare clic sulla scheda Sommario. Il sommario è un elenco espandibile dei principali argomenti.
  • Per visualizzare un elenco di voci di indice, fare clic sulla scheda Indice, quindi digitare una parola oppure scorrere l'elenco. Spesso gli argomenti vengono riportati sotto più voci di indice.
  • Per individuare ogni ricorrenza di una parola o di una frase contenuta all'interno di un file della Guida, fare clic sulla scheda Cerca, quindi digitare la parola.
Nota Fare clic sulla voce di sommario, sulla voce di indice oppure sulla voce relativa ai risultati della ricerca per visualizzare l'argomento corrispondente.

http://www.hp.com


Per creare un elenco di argomenti della Guida preferiti

  1. Individuare l'argomento della Guida desiderato.
  2. Fare clic sulla scheda Preferiti, quindi su Aggiungi.
Nota
  • Per ritornare a un argomento preferito, fare clic sulla scheda Preferiti, selezionare l'argomento, quindi fare clic su Visualizza.
  • Se si desidera rinominare un argomento, selezionare l'argomento e digitare il nuovo nome nella casella Argomento corrente.
  • Per rimuovere un argomento preferito, selezionare l'argomento e fare clic su Rimuovi.

http://www.hp.com


Per copiare un argomento della Guida

  1. Nel riquadro Argomento, fare clic con il pulsante destro del mouse sull'argomento che si desidera copiare, quindi fare clic su Seleziona tutto.
  2. Fare di nuovo clic con il pulsante destro del mouse, quindi fare clic su Copia. In tal modo, l'argomento viene copiato negli Appunti.
  3. Aprire il documento nel quale si desidera copiare l'argomento.
  4. Posizionare il cursore nel punto in cui si desidera visualizzare le informazioni.
  5. Nel menu Modifica, fare clic su Incolla.
Nota Per copiare solo una parte di un argomento, selezionare il testo desiderato, fare clic con il pulsante destro del mouse, quindi fare clic su Copia.

http://www.hp.com


Per stampare l'argomento della Guida corrente

Fare clic con il pulsante destro del mouse su un argomento, quindi fare clic su Stampa.

Nota Se si esegue una stampa dalla scheda Sommario (facendo clic con il pulsante destro del mouse su una voce, quindi facendo clic su Stampa), verranno visualizzate le opzioni per stampare soltanto l'argomento corrente ed eventuali argomenti secondari.

http://www.hp.com


Per trovare gli argomenti utilizzando i pulsanti della barra degli strumenti

La barra degli strumenti del Visualizzatore della Guida presenta cinque pulsanti di spostamento, che possono essere utilizzati per trovare gli argomenti della Guida.

  • Indietro visualizza l'ultimo argomento che è stato visualizzato.
  • Avanti visualizza l'argomento successivo di una sequenza di argomenti visualizzata precedentemente.
  • Successivo visualizza l'argomento successivo elencato nel sommario.
  • Precedente visualizza l'argomento precedente elencato nel sommario.
  • Home visualizza l'argomento della home page per il file della Guida che si sta visualizzando.
  • Aggiorna aggiorna il contenuto Web visualizzato al momento nel riquadro Argomento.
  • Termina interrompe il trasferimento delle informazioni del file. Fare clic su questo pulsante per interrompere il trasferimento dei dati contenuti in una pagina Web.
Nota È possibile che la barra degli strumenti del Visualizzatore della Guida non contenga tutti questi pulsanti.

http://www.hp.com


Utilizzo dei comandi del menu di scelta rapida

Il menu di scelta rapida contiene numerosi comandi che possono essere utilizzati per visualizzare e personalizzare le informazioni.

Comando
Descrizione
Fare clic con il pulsante destro del mouse sul sommario, quindi fare clic su Apri tutto.
Questo comando apre tutti i libri o le cartelle del sommario e funziona solo se è visualizzata la scheda Sommario.
Fare clic con il pulsante destro del mouse sul sommario, quindi fare clic su Chiudi tutto.
Questo comando chiude tutti i libri o le cartelle e funziona solo se è visualizzata la scheda Sommario.
Fare clic con il pulsante destro del mouse, quindi fare clic su Stampa.
Questo comando stampa l'argomento visualizzato.

Nota È possibile accedere a questi comandi mediante la tastiera. È possibile fare clic su MAIUSC+F10 per visualizzare il menu di scelta rapida, quindi fare clic sui tasti di scelta rapida. Oppure è possibile abilitare Controllo puntatore. Utilizzare una combinazione dei pulsanti del mouse per visualizzare il menu di scelta rapida, quindi fare clic sui tasti di scelta rapida appropriati.

http://www.hp.com