„HP LaserJet Pro MFP M435nw“

Garantija ir juridinis vadovas

HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


„HP LaserJet Pro MFP M435nw“

 Lietuviškai

Informacija apie prekių ženklus ir autoriaus teises

    Autorių teisės ir licencija

    © 2013 Copyright Hewlett-Packard Development Company, L.P.

    Atkurti, pritaikyti ar versti produkto dokumentaciją be iš anksto gauto raštiško sutikimo draudžiama, išskyrus tuos atvejus, kai tai leidžia autorių teisės.

    Šiame dokumente pateikiama informacija gali būti keičiama iš anksto neįspėjus.

    Vienintelės HP produktams ir paslaugoms suteikiamos garantijos išdėstytos prie produktų pridėtose specialiose garantijos nuostatose. Čia pateiktų teiginių negalima interpretuoti kaip papildomos garantijos. HP nėra atsakinga už čia esančias technines ar redagavimo klaidas ar neatitikimus.

    Gaminio numeris: A3E42-90920

    Edition 1, 9/2013

    Prekių ženklai

    „ENERGY STAR“ ir „ENERGY STAR“ žymė yra JAV registruotieji prekių ženklai.


Aptarnavimas ir pagalba

Aptarnavimas ir pagalba
  • „Hewlett-Packard“ ribota garantija
  • HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ dažų kasetės ribotosios garantijos
  • HP pareiškimas apie ne HP eksploatacines medžiagas
  • HP kovos su sukčiavimu žiniatinklio svetainė
  • Dažų kasetėje saugomi duomenys
  • Galutinio vartotojo licencijos sutartis
  • „OpenSSL“
  • Kliento atliekamo taisymo garantijos paslauga
  • Techninė priežiūra


Aptarnavimas ir pagalba

„Hewlett-Packard“ ribota garantija

    HP PRODUKTAS
    RIBOTOS GARANTIJOS GALIOJIMO TRUKMĖ
    HP LaserJet Pro MFP M435nw
    Vienerių metų naudojimo vietoje garantija

    HP jums, kaip galutiniam vartotojui, garantuoja, kad HP techninė įranga ir priedai bus be medžiagų ir gamybos defektų nuo pirkimo dienos nurodytu laikotarpiu. Jei HP gaus pranešimą apie tokius defektus garantijos galiojimo metu, HP savo nuožiūra gali sutaisyti arba pakeisti gaminius su defektais. Pakeisti gaminiai gali būti nauji arba veikimo atžvilgiu lygiaverčiai naujiems.

    HP garantuoja, kad, HP programinei įrangai vykdant programines funkcijas, po pirkimo dienos nurodytu laikotarpiu neįvyks klaidų dėl medžiagų ar gamybos defektų, jeigu įranga bus tinkamai prijungta ir naudojama. Jei HP gaus pranešimą apie tokius defektus garantiniu laikotarpiu, HP pakeis dėl tokių defektų savo programinių funkcijų nevykdančią programinę įrangą.

    HP negarantuoja, kad HP gaminiai veiks nenutrūkstamai ir be klaidų. Jei per atitinkamą laiką HP negali pataisyti ar pakeisti gaminio, kuriam suteikta garantija, turite teisę atgauti pinigus, jei nedelsdami grąžinsite gaminį.

    HP gaminiuose gali būti perdirbtų dalių, kurių darbinės charakteristikos nesiskiria nuo naujų, arba jos yra skirtos naudoti būtent tame gaminyje.

    Garantija netaikoma defektams, atsiradusiems dėl (a) netinkamos ar nepakankamos priežiūros ar kalibravimo, (b) ne HP gaminamos programinės įrangos, sąsajų, dalių ar eksploatacinių medžiagų naudojimo, (c) neteisėto įrangos pakeitimo ar netinkamo naudojimo, (d) gaminio naudojimo ne jam tinkamoje aplinkoje, kaip nurodyta aplinkos specifikacijoje, (e) netinkamo darbo vietos paruošimo ar priežiūros.

    PAGAL GALIOJANČIUS VIETOS ĮSTATYMUS AUKŠČIAU PATEIKTOS GARANTIJOS YRA IŠSKIRTINĖS IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose neleidžiami garantijos galiojimo laikotarpio apribojimai, todėl nurodyti apribojimai ar išimtys jums gali būti netaikomi. Ši garantija suteikia tam tikras juridines teises. Be to, jūs galite turėti kitų teisių priklausomai nuo šalies/regiono, valstijos ar provincijos.

    HP ribota garantija galioja bet kurioje šalyje/regione bei vietovėje, kurioje HP parduoda šį produktą ir teikia jo palaikymo paslaugas. Garantinių paslaugų lygis gali skirtis priklausomai nuo vietinių standartų. HP dėl teisinių arba normatyvinių priežasčių nekeis produkto išvaizdos, tinkamumo ir funkcijų taip, kad jis galėtų veikti šalyje/regione, kuriam produktas nebuvo skirtas.

    PAGAL VIETOS ĮSTATYMUS NUOSTOLIŲ ATLYGINIMAS, APIBRĖŽTAS ŠIUO PAREIŠKIMU DĖL GARANTIJOS, YRA VIENINTELIS GALIMAS IR IŠSKIRTINIS JŪSŲ NUOSTOLIŲ ATLYGINIMAS. IŠSKYRUS ANKSČIAU PAMINĖTUS DALYKUS, HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys gali būti jums netaikomi.

    ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.


Aptarnavimas ir pagalba

HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ dažų kasetės ribotosios garantijos

    HP garantuoja, kad šis gaminys yra be medžiagų ir gamybos defektų.

    Ši garantija netaikoma gaminiams, kurie (a) buvo pakartotinai užpildyti, atnaujinti, perdirbti ar kitokiu būdu pakeisti, (b) buvo netinkamai naudojami, netinkamai laikomi ar naudojami ne pagal aprašytus techninius reikalavimus ir dėl to sugedo arba (c) nusidėvėjo naudojant įprastai.

    Jei norite garantinio remonto paslaugos, grąžinkite produktą ten, kur jį pirkote (su raštišku problemos aprašymu ir spausdinimo pavyzdžiais) arba kreipkitės į HP klientų aptarnavimo tarnybą. Pasirinktinai HP pakeis gaminius su defektais arba grąžins pinigus už pirktą gaminį.

    PAGAL VIETOS ĮSTATYMUS, AUKŠČIAU PATEIKTA GARANTIJA YRA IŠSKIRTINĖ IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ GAMINIO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ.

    PAGAL VIETOS ĮSTATYMUS, JOKIAIS ATVEJAIS HP ARBA JOS TIEKĖJAI NEATSAKO UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ.

    ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM GAMINIUI.


Aptarnavimas ir pagalba

HP pareiškimas apie ne HP eksploatacines medžiagas

    Bendrovė „Hewlett-Packard“ nerekomenduoja naudoti ne HP dažų kasečių – nei naujų, nei perdirbtų.

    PASTABA:

    Jeigu HP spausdinimo gaminiuose naudosite ne HP pagamintas dažų kasetes arba iš naujo užpildytas dažų kasetes, tai neturės įtakos nei klientui teikiamoms garantijoms, nei HP priežiūros sutartims su klientu. Tačiau jei gaminio veikimo sutrikimas arba žala bus susijusi su ne HP pagamintos dažų kasetės arba iš naujo užpildytos dažų kasetės naudojimu, HP apmokestins standartinį laiką ir išlaidas medžiagoms, panaudotoms konkrečiam gaminio gedimui arba žalai ištaisyti.


Aptarnavimas ir pagalba

HP kovos su sukčiavimu žiniatinklio svetainė

    Jei įdėjote HP dažų kasetę, o valdymo skydas praneša, kad ji pagaminta ne HP, eikite į www.hp.com/go/anticounterfeit. HP padės nustatyti, ar kasetė yra originali, ir imsis priemonių problemai išspręsti.

    Dažų kasetė gali būti ne originali HP dažų kasetė, jei pastebite tokius dalykus:

    ●
    Eksploatacinės medžiagos būsenos puslapyje nurodoma, kad įdėta ne HP eksploatacinė medžiaga.
    ●
    Kyla daug problemų dėl dažų kasetės.
    ●
    Kasetė atrodo ne taip, kaip įprasta (pvz., pakuotė skiriasi nuo HP pakuotės).


Aptarnavimas ir pagalba

Dažų kasetėje saugomi duomenys

    Šiame įrenginyje naudojamos HP dažų kasetės turi atminties lustą, kuris padeda gaminiui veikti.

    Be to, šis atminties lustas renka ribotą informaciją apie gaminio naudojimą, ją sudaro: dažų kasetės pirmo įstatymo data, paskutinio kasetės naudojimo data, puslapių, atspausdintų naudojant dažų kasetę, skaičius, puslapių apimtis, naudoti spausdinimo režimai, visos kilusios spausdinimo klaidos ir gaminio modelis. Ši informacija padeda HP kurti ateities gaminius, kurie atitiktų klientų spausdinimo poreikius.

    Surinktuose dažų kasetės atminties lusto duomenyse nėra informacijos, pagal kurią galite atpažinti klientą arba dažų kasetės ar gaminio naudotoją.

    HP surenka atminties lustų duomenis iš dažų kasečių, kurios buvo grąžintos pagal HP nemokamo grąžinimo ir perdirbimo programą („HP Planet Partners“: www.hp.com/recycle). Per šią programą gauti atminties lustai nuskaitomi ir analizuojami siekiant patobulinti HP gaminius. HP partneriai, padedantys perdirbti šias dažų kasetes, irgi gali turėti prieigą prie duomenų.

    Visos trečiosios šalys, apdorojančios dažų kasetes, gali turėti prieigą prie anoniminės atminties luste esančios informacijos.


Aptarnavimas ir pagalba

Galutinio vartotojo licencijos sutartis

    PRAŠOME ATIDŽIAI PERSKAITYTI PRIEŠ NAUDOJANTIS ŠIUO PROGRAMINĖS ĮRANGOS GAMINIU: Ši galutinio naudotojo licencijos sutartis („EULA“) yra sutartis tarp (a) jūsų (arba jus atstovaujančio asmens arba institucijos) ir (b) bendrovės „Hewlett-Packard“ („HP“), kuria apibrėžiamos programinės įrangos („Programinė įranga“) naudojimo sąlygos. Ši EULA netaikoma, jei tarp jūsų ir HP arba jos tiekėjų yra sudaryta atskira licencijos sutartis dėl programinės įrangos, įskaitant tinklo dokumentuose pateiktą licencinę sutartį. Terminas „Programinė įranga“ gali apimti (i) susijusias laikmenas, (ii) naudojimo instrukciją ir kitą spausdintinę medžiagą, ir (iii) „tinkle“ arba elektroniniu būdu pateiktus dokumentus (kartu vadinamus „Naudotojo dokumentais“).

    TEISĖ NAUDOTIS PROGRAMINE ĮRANGA SUTEIKIAMA TIK JEI JŪS SUTINKATE SU VISOMIS ŠIOS EULA SĄLYGOMIS. ĮDIEGDAMI, KOPIJUODAMI, ATSISIŲSDAMI AR KITAIP NAUDODAMI PROGRAMINĘ ĮRANGĄ, JŪS SUTINKATE LAIKYTIS ŠIOS EULA. JEI NESUTINKATE SU ŠIA EULA, NEDIEKITE, NEATSISIŲSKITE IR KITAIP NENAUDOKITE PROGRAMINĖS ĮRANGOS. JEI NUSIPIRKOTE PROGRAMINĘ ĮRANGĄ, BET NESUTINKATE SU ŠIA EULA, GRĄŽINKITE PROGRAMINĘ ĮRANGĄ Į PIRKIMO VIETĄ PER KETURIOLIKA DIENŲ, KAD JUMS BŪTŲ KOMPENSUOTA PIRKIMO KAINA; JEI PROGRAMINĖ ĮRANGA YRA ĮDIEGTA ARBA JA GALIMA NAUDOTIS IŠ KITO HP GAMINIO, GALITE GRĄŽINTI VISĄ NEPANAUDOTĄ GAMINĮ.

    1.
    TREČIOSIOS ŠALIES PROGRAMINĖ ĮRANGA. Be HP priklausančios programinės įrangos („HP programinė įranga“), gaminyje gali būti naudojama programinė įranga, priklausanti trečiosioms šalims ir naudojama pagal licenciją („trečiosios šalies programinė įranga“ ir „trečiosios šalies licencija“) Bet kuriai jums suteiktai trečiosios šalies programinei įrangai taikomos atitinkamos trečiosios šalies licencijos sąlygos. Paprastai trečiosios šalies licencija pateikiama faile, pvz., „license.txt“ arba „readme“. Jei negalite rasti trečiosios šalies licencijos, turite susisiekti su HP palaikymo skyriumi. Jei trečiosios šalies licencijose yra licencijos, kurios suteikiamos turint šaltinio kodą (pvz., GNU bendroji vieša licencija), bet atitinkamas šaltinio kodas programinėje įrangoje nenurodomas, skaitykite HP svetainės (hp.com) gaminio palaikymo puslapiuose, kaip gauti šį šaltinio kodą.
    2.
    LICENCIJOS TEISĖS. Jums bus suteiktos toliau nurodytos teisės, su sąlyga, kad laikysitės visų šios EULA sąlygų:
    a.
    Naudojimas. HP suteikia jums licenciją naudotis viena HP programinės įrangos kopija. „Naudojimas“ reiškia diegimą, kopijavimą, išsaugojimą, įkėlimą, vykdymą, rodymą ar kitokį HP programinės įrangos naudojimą. Jūs negalite keisti HP programinės įrangos arba atjungti kokias nors HP programinės įrangos licencijavimo ar kontrolės funkcijas. Jei HP pateikia šią programinę įrangą naudoti su vaizdų arba spausdinimo gaminiu (pvz., jei programinė įranga yra spausdintuvo tvarkyklė, aparatinė programinė įranga arba papildinys), HP programinę įrangą galima naudoti tik su tokiu gaminiu („HP gaminys“). Papildomi naudojimo apribojimai gali būti pateikiami naudotojo dokumentuose. Jūs negalite atskirti naudojamos HP programinės įrangos sudėtinių komponentų. Jūs neturite teisės platinti HP programinės įrangos.
    b.
    Kopijavimas. Teisė kopijuoti reiškia, kad jūs galite HP programinės įrangos kopijas archyvavimui arba atsargai, su sąlyga, kad kiekvienoje kopijoje yra visi originalios HP programinės įrangos nuosavybės teisių pranešimai ir ji naudojama tik kaip atsarginė kopija.
    3.
    ATNAUJINIMAI. Norėdami naudoti HP programinę įrangą, kurią HP pateikia naujovindama, naujindama arba papildydama (kartu vadinama „Atnaujinimas“), visų pirma turite įsigyti originalios HP programinės įrangos licenciją ir HP turi nustatyti, kad ji yra tinkama naujinti. Kai naujinimas pakeičia originalią HP programinę įranga, daugiau tokios HP programinės įrangos naudoti nebegalite. Ši EULA taikoma kiekvienam atnaujinimui, kol HP nepateiks kitų naujinimo sąlygų. Jei tarp šios EULA ir tokių kitų sąlygų kyla prieštaravimų, pirmumo teisė suteikiama naujosioms sąlygoms.
    4.

    PERDAVIMAS.

    a.
    Trečiosios šalies perdavimas. Pirmasis galutinis HP programinės įrangos naudotojas gali vieną kartą perduoti HP programinę įrangą kitam galutiniam naudotojui. Bet koks perdavimas apims visas sudėtines dalis, laikmeną, naudotojo dokumentus, šią EULA ir, jei taikoma, autentiškumo sertifikatą. Perdavimas negali būti daromas netiesiogiai, pvz., siunčiant. Prieš perdavimą priimantis perduodamą programinę įrangą galutinis naudotojas turės sutikti su šios EULA sąlygomis. Perdavus HP programinę įrangą, jūsų licencijos galiojimas automatiškai nutraukiamas.
    b.
    Apribojimai. Jūs negalite nuomoti, išsinuomoti arba skolinti HP programinę įrangą arba naudoti HP programinę įranga komerciniams tikslams arba darbe. Jūs negalite suteikti licencijos, skirti ar kitaip perduoti HP programinės įrangos, išskyrus būdus, aiškiai nurodytus šioje EULA.
    5.
    NUOSAVYBĖS TEISĖS. Visos intelektinės nuosavybės teisės į programinę įrangą ir naudotojo dokumentus priklauso HP ir jos tiekėjams, jos yra saugomos įstatymais, įskaitant galiojančius autorių teisės, prekybos paslapčių, patentų ir prekės ženklų įstatymus. Jūs negalite panaikinti jokių programinėje įrangoje pateikiamų gaminio identifikavimo, autorių teisių pranešimų arba nuosavybės teisių apribojimų.
    6.
    APGRĄŽOS INŽINERIJOS APRIBOJIMAS. Jūs negalite taikyti apgrąžos inžinerijos, dekompiliuoti arba išardyti HP programinės įrangos, išskyrus galiojančiuose įstatymuose numatytas leistinas ribas.
    7.
    DUOMENŲ NAUDOJIMO SUTIKIMAS. HP ir jos filialai gali rinkti ir naudoti jūsų teikiamą techninę informaciją apie (i) tai, kaip naudojate programinę įrangą arba HP gaminį, arba (ii) norėdami tiekti pagalbos paslaugas, susijusias su programine įranga arba HP gaminiu. Visa ši informacija bus renkama laikantis HP privatumo strategijos. HP nenaudos šios informacijos tokia forma, kad būtų galima nustatyti jūsų tapatybę, išskyrus kai to reikia gerinant jums naudojimą arba teikti pagalbos paslaugas.
    8.
    ATSAKOMYBĖS APRIBOJIMAS. Nepaisant nuostolių, kuriuos galite patirti, visa HP ir jos tiekėjų atsakomybė pagal šią EULA ir vienintelė jums taikoma kompensavimo priemonė pagal šią EULA, ribojama suma, kurią realiai sumokėjote už gaminį arba 5,00 JAV dolerių suma. TIEK, KIEK TAI LEIDŽIA GALIOJANTYS ĮSTATYMAI, HP AR JOS TIEKĖJAI JOKIU ATVEJU NEBUS ATSAKINGI UŽ JOKIUS TYČINIUS, NETYČINIUS, NETIESIOGINIUS AR PASEKMINIUS NUOSTOLIUS (ĮSKAITANT SU NEGAUTU PELNU, PRARASTAIS DUOMENIMIS, VERSLO PERTRAUKIMU, ASMENINIU SUŽALOJIMU AR PRIVATUMO PAŽEIDIMU SUSIJUSIUS NUOSTOLIUS), BET KOKIU BŪDU SUSIJUSIUS SU PROGRAMINĖS ĮRANGOS NAUDOJIMU ARBA NEGALĖJIMU JA NAUDOTIS, NET JEI HP AR BET KURIS JOS TIEKĖJAS BUVO ĮSPĖTAS APIE TOKIŲ NUOSTOLIŲ GALIMYBĘ IR NET JEI AUKŠČIAU NURODYTA IŠTAISYMO PRIEMONĖ NEATLIEKA SAVO ESMINIO TIKSLO. Kai kuriose valstijose ar kitose jurisdikcijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys jums gali būti netaikomi.
    9.
    KLIENTAI JAV VYRIAUSYBĖJE. Programinė įranga buvo sukurta išskirtinai privačiomis lėšomis. Visa programinė įranga yra komercinės kompiuterių programos, kurių prasmė nurodyta taikomuose įsigijimų teisės aktuose. Todėl, laikantis US FAR 48 CFR 12,212 ir DFAR 48 CFR 227,7202, JAV vyriausybės arba JAV vyriausybės subrangovų arba jiems atliekamas programinės įrangos naudojimas, kopijavimas arba atskleidimas turi būti daromas išskirtinai laikantis šios galutini naudotojo licencijos sutarties sąlygų, išskyrus nuostatas, kurios prieštarauja galiojantiems privalomiems federaliniams įstatymams.
    10.
    EKSPORTO ĮSTATYMŲ LAIKYMASIS. Jūs privalote laikytis visų įstatymų, taisyklių ir teisės aktų, (i) taikomų programinės įrangos eksportui arba importui, arba (ii) apribojančių programinės įrangos naudojimą, įskaitant bet kokius apribojimus, susijusius su atominių, cheminių ar biologinių ginklų platinimu.
    11.
    TEISIŲ APRIBOJIMAS. HP ir jos tiekėjai pasilieka visas teises, kurios jums nėra aiškiai suteikiamos pagal šią EULA.

    © 2009 m., „Hewlett-Packard Development Company, L.P.“

    Laid. 04/09


Aptarnavimas ir pagalba

„OpenSSL“

    Šiame gaminyje naudojama programinė įranga, sukurta „OpenSSL Project“ ir skirta naudoti kaip „OpenSSL Toolkit“ dalis (http://www.openssl.org/)

    ŠIĄ PROGRAMINĘ ĮRANGĄ „OpenSSL PROJECT“ PATEIKIA „TOKIĄ, KOKIA JI YRA“ IR JOKIOS IŠREIKŠTOS AR NUMANOMOS GARANTIJOS, ĮSKAITANT NUMANOMAS PERKAMUMO IR TINKAMUMO TAM TIKRAM TIKSLUI GARANTIJAS, BET JOMIS NEAPSIRIBOJANT, NEPRIPAŽĮSTAMOS. „OpenSSL PROJECT“ AR JOS BENDRADARBIAI JOKIU ATVEJU NEBUS ATSAKINGI UŽ JOKIUS TYČINIUS, NETYČINIUS, NETIESIOGINIUS, BAUDŽIAMUOSIUS AR PASEKMINIUS NUOSTOLIUS (ĮSKAITANT PAKAITINIŲ PREKIŲ AR PASLAUGŲ ĮSIGIJIMĄ, NAUDOS, DUOMENŲ AR PELNO PRARADIMĄ,

    TRUKDŽIUS VERSLUI, BET TUO NEAPSIRIBOJANT), NESVARBU, KOKIU BŪDU JIE KYLA, KUO GRINDŽIAMA ATSAKOMYBĖ, AR TAI BŪTŲ SUTARTIS, AIŠKŪS ĮSIPAREIGOJIMAI, AR TEISĖS PAŽEIDIMAS (ĮSKAITANT APLAIDUMĄ IR KT.), KOKIU NORS BŪDU SUSIJĘS SU ŠIOS PROGRAMINĖS ĮRANGOS NAUDOJIMU, NET JEI ĮSPĖJAMA DĖL TOKIŲ NUOSTOLIŲ GALIMYBĖS.

    Šiame gaminyje naudojama šifravimo programinė įranga, sukurta Eric Young (eay@cryptsoft.com). Šiame gaminyje naudojama programinė įranga, sukurta Timo Hudsono (tjh@cryptsoft.com).


Aptarnavimas ir pagalba

Kliento atliekamo taisymo garantijos paslauga

    HP gaminiai sukurti naudojant daug dalių, kurias gali taisyti klientas (CSR), kad būtų sutrumpintas taisymo laikas ir būtų suteikta daugiau lankstumo keičiant sugedusias dalis. Jei diagnostiniu laikotarpiu HP nustatys, kad taisymą galima atlikti naudojant CSR dalį, HP tą dalį išsiųs tiesiogiai, kad jūs ją pakeistumėte. Yra dvi CSR dalių kategorijos: 1) Dalys, kurias turi taisyti klientas. Jei pareikalausite, kad šias dalis pakeistų HP, turėsite apmokėti šios tarnybos kelionės ir darbo išlaidas. 2) Dalys, kurias gali taisyti klientas. Šios dalys taip pat sukurtos, kad jas galėtų taisyti klientas. Tačiau, jei norėsite, kad jas už jus pakeistų HP, tai gali būti atlikta be jokių papildomų mokesčių pagal jūsų gaminiui taikomą garantijos paslaugos tipą.

    Vadovaujantis CSR dalių įsigijimo galimybėmis ir kur tai leidžia geografinė aplinka, CSR dalys bus siunčiamos, kad būtų pristatytos kitą darbo dieną. Jei leidžia geografinė aplinka, už papildomą mokestį siuntinį galima pristatyti ir tą pačią dieną arba per keturias valandas. Jei reikia pagalbos, galite skambinti į HP techninės priežiūros centrą ir technikas padės jums telefonu. HP kartu su keičiama CSR dalimi siunčiamoje medžiagoje nurodo, ar sugedusią dalį reikia grąžinti į HP. Tais atvejais, kai sugedusią dalį reikia grąžinti HP, ją turite išsiųsti HP per nustatytą laikotarpį, paprastai per penkias (5) darbo dienas. Sugedusią dalį reikia grąžinti kartu su susijusia dokumentacija, kuri yra pateikta kartu su siuntimo medžiaga. Negrąžinus sugedusios dalies, HP gali apmokestinti keitimą. Kai taisymą atlieka klientas, HP apmoka visas siuntimo ir grąžinimo išlaidas ir nurodo naudotiną kurjerį / vežėją.


Aptarnavimas ir pagalba

Techninė priežiūra

    Palaikymas telefonu jūsų šalyje / regione
    Turėkite gaminio pavadinimą, serijos numerį, įsigijimo datą ir problemos aprašą.
    Šalies / regiono telefono numeriai pateikiami lankstinuke, esančiame gaminio dėžėje, arba www.hp.com/support/.
    Visą parą gaukite pagalbą internete
    www.hp.com/support/ljMFPM435nw
    Atsisiųskite programinės įrangos įrankius, tvarkykles ir elektroninę informaciją
    www.hp.com/go/ljMFPM435nw_software
    Užsisakykite papildomas HP paslaugas arba priežiūros sutartis
    www.hp.com/go/macosx
    Užregistruokite gaminį
    www.register.hp.com


Gaminio specifikacija

Gaminio specifikacija
  • Fizinės specifikacijos
  • Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos
  • Aplinkos specifikacijos


Gaminio specifikacija

Fizinės specifikacijos

    Fizinės specifikacijos
    Gaminys
    Aukštis
    Ilgis
    Plotis
    Svoris
    M435nw
    418 mm
    455 mm
    530 mm
    22 kg


Gaminio specifikacija

Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos

    Atnaujintos informacijos ieškokite www.hp.com/support/ljMFPM435nw.

    ĮSPĖJIMAS:

    Maitinimo srovės duomenys skiriasi priklausomai nuo šalies/regiono, kuriame gaminys parduodamas. Nekeiskite darbinės įtampos nustatymo. Tai pažeis gaminį, o jo garantija nustos galioti.


Gaminio specifikacija

Aplinkos specifikacijos

    Darbo aplinkos specifikacijos
    Aplinka
    Rekomenduojama
    Leistina
    Temperatūra
    17–25 °C
    Nuo 10 iki 32,5 °C
    Santykinė drėgmė
    Nuo 30 iki 70 % santykinės drėgmės (RH)
    Nuo 10 iki 80 % RH
    Aukštis
    Netaikoma
    0–3048 m


Informacija apie kontrolę

Informacija apie kontrolę
  • FCC nuostatai
  • Gaminio aplinkos apsaugos programa
  • Atitikties deklaracija
  • Saugos pranešimai
  • Papildomos nuostatos, taikomos belaidžiams produktams


Informacija apie kontrolę

FCC nuostatai

    Ši įranga buvo patikrinta ir nustatyta, kad atitinka A klasės skaitmeninio įrenginio reikalavimus vadovaujantis FCC taisyklių 15 dalimi. Šios ribos yra parengtos taip, kad užtikrintų tinkamą apsaugą nuo pavojingų trukdžių naudojant įrangą komercinėje aplinkoje. Ši įranga generuoja, naudoja ir gali skleisti radijo dažnių energiją ir, jos neįrengus ir nenaudojant laikantis naudojimo instrukcijos, gali sukelti pavojingus radijo ryšio trukdžius. Naudojant šią įrangą gyvenamojoje aplinkoje gali sukelti pavojingus trukdžius, tokiu atveju naudotojas turės ištaisyti trukdžius savo sąskaita.

    PASTABA:

    Vartotojas, bet kaip pakeitęs ar patobulinęs spausdintuvą, kai to aiškiai nepatvirtino HP, gali netekti teisės naudoti įrangos.

    Norint laikytis A klasės ribų pagal FCC taisyklių 15 dalį, būtina naudoti ekranuotą sąsajos kabelį.


Informacija apie kontrolę

Gaminio aplinkos apsaugos programa

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aplinkos apsauga
  • Ozono gamyba
  • Sunaudojama galia
  • Dažų sunaudojimas
  • Popieriaus naudojimas
  • Plastmasinės dalys
  • „HP LaserJet“ spausdinimo eksploatacinės medžiagos
  • Grąžinimo ir perdirbimo instrukcijos
  • Popierius
  • Medžiagų apribojimai
  • Panaudotos įrangos išmetimas su atliekomis
  • Elektroninės techninės įrangos perdirbimas
  • Cheminės medžiagos
  • Medžiagų saugos duomenų lapas (MSDL)
  • Daugiau informacijos


Informacija apie kontrolę

Aplinkos apsauga

    Bendrovė „Hewlett-Packard Company“ yra įsipareigojusi tiekti kokybiškus produktus, kurie nėra kenksmingi aplinkai. Šis produktas sukurtas taip, kad būtų sumažintas neigiamas poveikis mūsų aplinkai.


Informacija apie kontrolę

Ozono gamyba

    Šis produktas neskleidžia nepastebimų ozono dujų (O3).


Informacija apie kontrolę

Sunaudojama galia

    Gaminiui veikiant miego arba automatinio išsijungimo režimu energijos suvartojama mažiau, todėl galite tausoti gamtinius išteklius ir sutaupyti pinigų, nors produkto efektyvumas nesumažėja. „Hewlett-Packard“ spausdinimo ir vaizdavimo įranga, pažymėta logotipu „ENERGY STAR®“, atitinka JAV Aplinkos apsaugos agentūros nustatytas „ENERGY STAR“ specifikacijas, taikytinas vaizdavimo įrangai. Ant vaizdavimo prietaisų, atitinkančių ENERGY STAR reikalavimus, dedamas šis ženklas:

    „ENERGY STAR®“ žyma

    Papildoma „ENERGY STAR“ specifikacijas atitinkančių vaizdavimo produktų modelių informacija pateikta:

    www.hp.com/go/energystar


Informacija apie kontrolę

Dažų sunaudojimas

    Spausdintuvui veikiant režimu „EconoMode“, sunaudojama mažiau dažomųjų miltelių, todėl pailgėja dažų kasetės eksploatavimo trukmė. HP nerekomenduoja naudoti „EconoMode“ visą laiką. Jei režimas „EconoMode“ naudojamas visą laiką, tikėtina, kad dažų kasetės mechaninės dalys susidėvės dar nepasibaigus dažams. Jei spausdinimo kokybė ims prastėti ir taps nebepriimtina, pakeiskite dažų kasetę.


Informacija apie kontrolę

Popieriaus naudojimas

    Šio gaminio rankinė ar pasirenkama automatinė dvipusio spausdinimo funkcija (spausdinimas ant abiejų lapo pusių) bei „n ir daugiau“ spausdinimo (keli puslapiai spausdinami ant vieno lapo) geba gali sumažinti sunaudojamo popieriaus kiekį ir gamtinių išteklių poreikį.


Informacija apie kontrolę

Plastmasinės dalys

    Plastmasinės dalys, sveriančios daugiau nei 25 gramus, yra pažymėtos pagal tarptautinius standartus. Dėl to, pasibaigus produkto galiojimo laikui, galima atskirti plastmasę, skirtą perdirbti.


Informacija apie kontrolę

„HP LaserJet“ spausdinimo eksploatacinės medžiagos

    Panaudotas „HP LaserJet“ dažų kasetes lengva grąžinti ir perdirbti – nemokamai – kreipiantis į „HP Planet“ partnerius. Informacija apie programą ir instrukcijos įvairiomis kalbomis yra kiekvienoje „HP LaserJet“ dažų kasetės ir eksploatacinių medžiagų pakuotėje. Vienu metu grąžindami kelias kasetes, o ne vieną, dar labiau padėtumėte mažinti žalą aplinkai.

    HP yra įsipareigojusi tiekti aplinkai nekenkiančius pažangius, aukštos kokybės gaminius ir paslaugas, nuo gaminių dizaino ir gamybos iki platinimo, vartojimo ir perdirbimo. Dalyvaudami „HP Planet Partners“ programoje mes užtikriname, kad jūsų „HP LaserJet“ dažų kasetės yra tinkamai perdirbtos taip, kad gautas plastikas ir metalas būtų panaudotas naujų produktų gamybai, taip išvengiant milijonų tonų atliekų. Kadangi tokia kasetė perdirbama ir naudojama kaip gaminimo medžiaga, ji nebus grąžinama. Ačiū už tai, kad esate atsakingi už aplinką!

    PASTABA:

    Grąžinimo etiketę naudokite tik jei norite grąžinti originalias „HP LaserJet“ dažų kasetes. Šios etiketės nenaudokite norėdami grąžinti HP rašalines kasetes, ne HP kasetes, pakartotinai užpildytas arba perdirbtas kasetes ar norėdami grąžinti dėl garantijos. Norėdami gauti informacijos apie HP rašalinių kasečių perdirbimą eikite į http://www.hp.com/recycle.


Informacija apie kontrolę

Grąžinimo ir perdirbimo instrukcijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Jungtinės Valstijos ir Puero Rikas
  • Grąžinimas ne JAV


Informacija apie kontrolę

Jungtinės Valstijos ir Puero Rikas

„HP LaserJet“ dažų kasetės dėžutės žyma yra skirta grąžinti ir perdirbti vieną ar daugiau panaudotų „HP LaserJet“ dažų kasečių. Laikykitės toliau pateiktų nurodymų.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kelių kasečių grąžinimas (daugiau nei vienos kasetės)
  • Pavieniai grąžinimai
  • Siuntimas


Informacija apie kontrolę

Kelių kasečių grąžinimas (daugiau nei vienos kasetės)

    1.
    Supakuokite kiekvieną „HP LaserJet“ dažų kasetę į originalią dėžutę ar maišelį.
    2.
    Suriškite dėžutes vieną prie kitos, naudodami raištį ar pakavimo juostą. Paketas gali sverti ne daugiau nei 31 kg (70 svar.).
    3.
    Naudokite vieną iš anksto apmokėtą siuntimo žymą.

    ARBA

    1.
    Naudokite norimą dėžę arba užsisakykite dėžę kelioms kasetėms supakuoti iš www.hp.com/recycle arba paskambinę 1-800-340-2445 (telpa iki 31 kg (70 svar.) „HP LaserJet“ dažų kasečių).
    2.
    Naudokite vieną iš anksto apmokėtą siuntimo žymą.


Informacija apie kontrolę

Pavieniai grąžinimai

    1.
    Supakuokite „HP LaserJet“ dažų kasetę į originalią dėžutę ar maišelį.
    2.
    Siuntimo žymą užklijuokite ant dėžutės priekio.


Informacija apie kontrolę

Siuntimas

Jei „HP LaserJet“ dažų kasetę perdirbimui grąžinate JAV arba Puerto Rike, naudokite dėžutėje esančią iš anksto apmokėtą siuntimo žymą su adresu. Norėdami naudoti UPS žymą, perduokite paketą UPS vairuotojui kito pristatymo ar paėmimo metu, arba pristatykite jį į įgaliotąjį UPS siuntinių centrą. (Jei pageidaujate pasinaudoti UPS paslaugomis, jos kainuos kaip įprastos siuntinių paėmimo paslaugos) Norėdami sužinoti vietinio UPS siuntinių centro adresą, skambinkite 1-800-PICKUPS arba apsilankykite www.ups.com.

Jei paketą grąžinate su „FedEx“ žyma, atiduokite paketą JAV pašto tarnybai arba „FedEx“ vairuotojui kito pristatymo ar paėmimo metu. (Jei pageidaujate pasinaudoti „FedEx“ paslaugomis, jos kainuos kaip įprastos siuntinių paėmimo paslaugos) Arba galite palikti supakuotą (-as) dažų kasetę (-es) bet kuriame JAV pašto tarnybos skyriuje arba bet kuriame „FedEx“ siuntinių centre arba parduotuvėje. Norėdami sužinoti artimiausią JAV pašto tarnybos adresą, paskambinkite 1-800-ASK-USPS arba apsilankykite www.usps.com. Norėdami sužinoti artimiausio „FedEx“ siuntinių paėmimo centro / parduotuvės adresą, paskambinkite 1-800-GOFEDEX arba apsilankykite www.fedex.com.

Norėdami gauti daugiau informacijos arba užsisakyti papildomų žymų ar dėžių kelioms kasetėms grąžinti, apsilankykite www.hp.com/recycle arba paskambinkite 1-800-340-2445. Ši informacija gali būti keičiama iš anksto neįspėjus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aliaskos ir Havajų gyventojams


Informacija apie kontrolę

Aliaskos ir Havajų gyventojams

    Nenaudokite UPS žymos. Daugiau informacijos ir nurodymų gausite paskambinę 1-800-340-2445. Pagal HP sutartį su Aliaska ir Havajais JAV pašto tarnybos teikia nemokamą kasečių grąžinimo paslaugą.


Informacija apie kontrolę

Grąžinimas ne JAV

    Norėdami dalyvauti „HP Planet Partners“ grąžinimo ir perdirbimo programoje, vykdykite paprastus perdirbimo vadovo nurodymus (rasite naujos eksploatacijos medžiagos pakuotėje) arba apsilankykite www.hp.com/recycle. Norėdami gauti informacijos apie tai, kaip grąžinti „HP LaserJet“ spausdinimo eksploatacijos medžiagas, pasirinkite savo šalį / regioną.


Informacija apie kontrolę

Popierius

    Šis produktas gali naudoti perdirbtą popierių, jei jis atitinka reikalavimus, nurodytus „HP LaserJet Printer Family Print Media Guide“ („HP LaserJet“ spausdintuvų serijos spausdinimo medžiagų vadove). Pagal EN12281:2002, šis produktas pritaikytas naudoti perdirbtą popierių.


Informacija apie kontrolę

Medžiagų apribojimai

    Šiame HP produkte gyvsidabris nenaudojamas.

    Šiame HP produkte yra akumuliatorius, kurį išnaudojus gali tekti specialiai apdoroti. Į šį produktą įdėti arba „Hewlett-Packard“ pateikiami akumuliatoriai:

    „HP LaserJet Pro MFP M435nw“
    Tipas
    Ličio-anglies monofluoridas
    Svoris
    0,8 g
    Vieta
    Formuotuvo plokštėje
    Keičia vartotojas
    Ne

    Norėdami sužinoti informaciją apie perdirbimą apsilankykite adresu www.hp.com/recycle arba kreipkitės į vietos valdžią ar elektronikos pramonės aljansą: www.eiae.org.


Informacija apie kontrolę

Panaudotos įrangos išmetimas su atliekomis

    ES atliekų simbolis

    Šis simbolis reiškia, kad nereikia išmesti savo produkto su buitinėmis atliekomis. Jūs esate atsakingi už žmonių ir gamtos apsaugą, todėl turite išmesti įrangą atiduodami ją į specializuotą surinkimo punktą, kuriame pakartotinai perdirbama elektrinė ir elektroninė aparatūra. Norėdami sužinoti daugiau informacijos, susiekite su buitinių atliekų tvarkymo tarnyba arba apsilankykite: www.hp.com/recycle.


Informacija apie kontrolę

Elektroninės techninės įrangos perdirbimas

    HP skatina pirkėjus perdirbti panaudotą elektroninę techninę įrangą. Daugiau informacijos apie perdirbimo programas rasite apsilankę: www.hp.com/recycle.


Informacija apie kontrolę

Cheminės medžiagos

    HP yra įsipareigojusi teikti vartotojams informaciją apie chemines medžiagas, esančias gaminiuose, kurie turi atitikti teisinius reikalavimus, pvz., REACH (Europos Parlamento ir Tarybos reglamentas EB Nr. 1907/2006). Šiam gaminiui skirtą informacijos ataskaitą apie chemines medžiagas galite rasti: www.hp.com/go/reach.


Informacija apie kontrolę

Medžiagų saugos duomenų lapas (MSDL)

    Cheminių medžiagų saugos duomenų lapus, teikiančius informaciją apie eksploatacijos medžiagas, kurių sudėtyje yra cheminių medžiagų (pavyzdžiui, dažomuosius miltelius), galima rasti HP Interneto svetainėse www.hp.com/go/msds arba www.hp.com/hpinfo/community/environment/productinfo/safety.


Informacija apie kontrolę

Daugiau informacijos

    Norėdami gauti informacijos šiais aplinkos apsaugos klausimais:

    ●
    apie šio ir daugelio susijusių HP produktų aplinkos apsaugos profilio lapą,
    ●
    Apie HP įsipareigojimus saugoti aplinką
    ●
    Apie HP aplinkos apsaugos tvarkymo sistemą
    ●
    Apie HP produktų, pasibaigus jų naudojimo laikui, grąžinimo ir perdirbimo programą
    ●
    Medžiagų saugos duomenų lapas

    Aplankykite svetainę www.hp.com/go/environment arba www.hp.com/hpinfo/globalcitizenship/environment.


Informacija apie kontrolę

Atitikties deklaracija

    Atitikties deklaracija
    pagal ISO / IEC 17050-1 ir EN 17050-1
    Gamintojo pavadinimas:
    „Hewlett-Packard“ informacijos technologija
    „R & D (Shangai) Co., LTD“
    Dok. nr.: SHNGC-1201-00 4 leid.
    Gamintojo adresas:
    Building 6, No. 690 BiBo Road, ZhangJiang, Šanchajus, Kinija
    pareiškia, kad gaminys
    Gaminio pavadinimas:
    „HP LaserJet Pro MFP M435nw“
    Normatyvinis modelis:2)
    SHNGC-1201-00
    Įskaitant:
    SDGOB-1191 – (radijo modulis)
    Gaminio parinktys:
    Visos
    Dažų kasetės
    CZ192A
    atitinka šias gaminio specifikacijas:
    SAUGUMAS:
    IEC 60950-1:2005 +A1:2009 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1 klasės lazerinis / šviesos diodų gaminys)
    IEC 62479:2010 / EN 62479:2010
    GB4943.1-2011
    EMS:
    CISPR22:2008/ EN55022:2010 - A klasė1) 4)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:1998 +A1:2000 +A2:2003
    FCC pavadinimas 47 CFR, 15 dalis, klasė A / ICES-003, 4 leidimas
    GB9254-2008, GB17625.1-2003
    Radijas:3)
    EN 301 489-1:V1.8.1 (2008-04) / EN 301 489-17:V2.1.1 (2009-05)
    EN 300 328: V1.7.1 (2006-10)
    FCC pavadinimas 47 CFR, 15 dalis, C grupė (15.247 skyrius) / IC: RSS-210
    IEC 62311: 2007 / EN62311: 2008
    „RoHS“
    EN5081:2012
    Papildoma informacija:
    Šis gaminys atitinka R&TTE direktyvos 1999/5/EB, EMS direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EB ir „RoHS“ direktyvos 2011/65/ES reikalavimus ir yra atitinkamai paženklintas CE ženklu [image].
    Šis įtaisas atitinka FCC taisyklių 15 dalies reikalavimus. Keliamos šios dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, kurie galėtų sukelti nepageidaujamą veikimą.
    1.
    Gaminys buvo išbandytas naudojant standartinę konfigūraciją su „Hewlett-Packard“ kompiuterių sistemomis.
    2.
    Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio skaičiaus nereikėtų painioti su rinkodarai skirtais pavadinimais ar gaminio numeriu (-iais).
    3.
    Šiame gaminyje yra radijo modulio įrenginys, kurio normatyvinio modelio numeris yra SDGOB-1191, kaip ir būtina pagal tų šalių / regionų, kuriuose šis gaminys parduodamas, techninius reikalavimus.
    4.
    Šis gaminys atitinka EN55022 ir CNS13438 A klasei keliamus reikalavimus, o tai reiškia, kad jam taikomas šis pranešimas: „Įspėjimas – tai A klasės gaminys. Buitinėje aplinkoje gaminys gali sukelti radijo ryšio trukdžių. Tokiu atveju vartotojui gali reikėti imtis atitinkamų veiksmų“.
    Šanchajus, Kinija
    2013 m. vasario 20 d.
    Tik normatyvinės informacijos galite kreiptis nurodytais adresais:
    Europoje:
    Jūsų vietinis „Hewlett-Packard“ pardavimų ir paslaugų biuras arba „Hewlett-Packard GmbH“, HQ-TRE, Herrenberger Straße 140, 71034 Böblingen, Vokietija www.hp.eu/certificates
    JAV:
    Gaminio normatyvų vadybininkas, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. (JAV) 1-650-857-1501


Informacija apie kontrolę

Saugos pranešimai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Lazerio saugumas
  • Kanados ryšių tarnybos nuostatai
  • VCCI pareiškimas (Japonija)
  • Maitinimo laido instrukcijos
  • EMC pareiškimas (Kinija)
  • Pareiškimas dėl maitinimo laido (Japonijai)
  • EMC pareiškimas (Korėja)
  • EMI pareiškimas (Taivanas)
  • Pareiškimas apie lazerio saugumą, skirtas Suomijai
  • GS pareiškimas (Vokietija)
  • Medžiagų lentelė (Kinija)
  • Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)
  • Pareiškimas dėl pavojingų medžiagų apribojimo (Ukraina)
  • Eurazijos sąjunga (Baltarusija, Kazachstanas, Rusija)


Informacija apie kontrolę

Lazerio saugumas

    JAV maisto ir vaistų administracijos įrenginių ir radiologinės sveikatos centras (Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration) patvirtino taisykles, taikomas lazeriniams produktams, pagamintiems po 1976 m. rugpjūčio 1 d. Jungtinėse Amerikos Valstijose parduodami produktai turi atitikti šias taisykles. Įrenginys, patvirtintas kaip „1 klasės“ lazerinis gaminys pagal JAV Sveikatos ir žmonėms teikiamų paslaugų (DHHS) spinduliavimo efektyvumo standartus pagal 1968 metų Spinduliavimo kontrolės aktą sveikatai ir saugumui užtikrinti. Kadangi įrenginyje vykstantis spinduliavimas visiškai izoliuotas apsauginiais korpusais ir išoriniais gaubtais, lazerio spindulys negali patekti į išorę jokio įprastos eksploatacijos etapo metu.

    PERSPĖJIMAS!

    Naudojant valdiklius, reguliuojant ar atliekant kitas procedūras, kurios nenurodytos šiame vartotojo vadove, gali prasiskverbti pavojingi radiacijos spinduliai.


Informacija apie kontrolę

Kanados ryšių tarnybos nuostatai

    Complies with Canadian EMC Class A requirements.

    « Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informacija apie kontrolę

VCCI pareiškimas (Japonija)

    Japonų VCCI pareiškimas


Informacija apie kontrolę

Maitinimo laido instrukcijos

    Įsitikinkite, kad maitinimo šaltinis atitinka gaminio nominaliąją įtampą. Nominalioji įtampa nurodyta gaminio etiketėje. Produktas naudoja nuo 220 iki 240 vakuumą ir 50 / 60 Hz.

    Maitinimo laidu prijunkite gaminį prie įžeminto kintamosios srovės lizdo.

    ĮSPĖJIMAS:

    Nenorėdami pažeisti gaminio, naudokite tik su gaminiu pateiktą maitinimo laidą.


Informacija apie kontrolę

EMC pareiškimas (Kinija)

    EMC pareiškimas (Kinija)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacija apie kontrolę

Pareiškimas dėl maitinimo laido (Japonijai)

    Japonų maitinimo laido pareiškimas


Informacija apie kontrolę

EMC pareiškimas (Korėja)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacija apie kontrolę

EMI pareiškimas (Taivanas)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacija apie kontrolę

Pareiškimas apie lazerio saugumą, skirtas Suomijai

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M435nw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M435nw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacija apie kontrolę

GS pareiškimas (Vokietija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informacija apie kontrolę

Medžiagų lentelė (Kinija)

    Turinio lentelė (Kinija)


Informacija apie kontrolę

Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informacija apie kontrolę

Pareiškimas dėl pavojingų medžiagų apribojimo (Ukraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Informacija apie kontrolę

Eurazijos sąjunga (Baltarusija, Kazachstanas, Rusija)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informacija apie kontrolę

Papildomos nuostatos, taikomos belaidžiams produktams

Šiame skyriuje pateikta informacija tokiomis temomis:

  • FCC atitikties deklaracija — Jungtinės Valstijos
  • Australijos deklaracija
  • Brazilijos ANATEL deklaracija
  • Kanados deklaracija
  • 5 GHz veikimo diapazono produktai – Kanados pramonės departamentas
  • Radijo dažnių spinduliavimo poveikis (Kanada)
  • Europos Sąjungos teisinė nuostata
  • Pastabos dėl naudojimo Prancūzijoje
  • Pastabos dėl naudojimo Rusijoje
  • Meksikos pareiškimas
  • Taivano deklaracija
  • Korėjos deklaracija
  • Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas


Informacija apie kontrolę

FCC atitikties deklaracija — Jungtinės Valstijos

    Exposure to radio frequency radiation

    ĮSPĖJIMAS:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ĮSPĖJIMAS:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informacija apie kontrolę

Australijos deklaracija

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacija apie kontrolę

Brazilijos ANATEL deklaracija

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacija apie kontrolę

Kanados deklaracija

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacija apie kontrolę

5 GHz veikimo diapazono produktai – Kanados pramonės departamentas
    ĮSPĖJIMAS:

    Kai naudojate IEEE 802.11a belaidį LAN tinklą, šį produktą galima naudoti tik patalpose, nes jo dažnio diapazonas yra 5,15–5,25 GHz. Kanados pramonės departamentas reikalauja, kad 5,15–5,25 GHz dažnio diapazone veikiantis įrenginys būtų naudojamas tik patalpose, nes jis gali sutrikdyti bendrųjų kanalų mobilių palydovinių sistemų darbą. 5,25–5,35 GHz ir 5,65–5,85 GHz diapazonai dažniausiai naudojami su didelio galingumo radarais. Šių radarų stotelės gali trikdyti ir (arba) sugadinti įrenginį.


Informacija apie kontrolę

Radijo dažnių spinduliavimo poveikis (Kanada)
    PERSPĖJIMAS!

    Radijo dažnių spinduliavimo poveikis. Šio įrenginio spinduliuotės galia nesiekia Kanados pramonės departamento nustatytų radijo dažnių poveikio ribų. Visgi, įrenginį reikia naudoti taip, kad potencialus poveikis žmogui būtų minimalus, kai įrenginys naudojamas įprastomis sąlygomis.

    Būtina išlaikyti mažiausiai 20 cm atstumą iki antenos, kad Kanados pramonės departamento radijo dažnių poveikio ribos nebūtų viršytos.


Informacija apie kontrolę

Europos Sąjungos teisinė nuostata

    Telekomunikacines šio įrenginio funkcijas leidžia naudoti šios ES ir EFTA šalys/regionai:

    Austrija, Belgija, Bulgarija, Kipras, Čekijos Respublika, Danija, Estija, Suomija, Prancūzija, Vokietija, Graikija, Vengrija, Islandija, Airija, Italija, Latvija, Lichtenšteinas, Lietuva, Liuksemburgas, Malta, Nyderlandai, Norvegija, Lenkija, Portugalija, Rumunija, Slovakijos Respublika, Slovėnija, Ispanija, Švedija, Šveicarija ir Jungtinė Karalystė.


Informacija apie kontrolę

Pastabos dėl naudojimo Prancūzijoje

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informacija apie kontrolę

Pastabos dėl naudojimo Rusijoje

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informacija apie kontrolę

Meksikos pareiškimas

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informacija apie kontrolę

Taivano deklaracija

    Pranešimas apie belaidį ryšį Taivane


Informacija apie kontrolę

Korėjos deklaracija

    Pranešimas apie belaidį ryšį Taivane


Informacija apie kontrolę

Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas

    Vietnamo telekomunikacijų ženklas


Sparčiųjų klavišų naudojimas pagalbos programoje

Sparčiųjų klavišų naudojimas pagalbos programoje

Toliau išvardytų temų skyreliuose aprašyta, kaip naudotis šiuo vadovu.

  • Klavišu F6 galima pereiti iš naršymo (Navigation) polangio į temų (Topic) polangį
  • Pagalbos programos spartieji klavišai
  • Spartieji turinio (Contents) skirtuko klavišai
  • Spartieji rodyklės (Index) skirtuko klavišai
  • Spartieji paieškos (Search) skirtuko klavišai
  • Spartieji parankinių temų (Favorites) skirtuko klavišai

Pastabos

  • Be to, kai kurias meniu komandas galima pasirinkti ir sparčiaisiais klavišais klaviatūroje.
  • Spartieji klavišai veikia ir antriniuose bei laikinuosiuose languose.
  • Kiekvienąsyk, kai pasinaudojate sparčiaisiais klavišais naršymo polangyje, temų polangis pranyksta. Norėdami gįžti į temų polangį, spustelėkite klavišą F6.
  • Žymimasis langelis Match similar words (suderinkite panašius žodžius), esantis lange su Search (paieškos) skirtuku, bus pažymėtas, jei jį naudojote paskutinės paieškos metu.

http://www.hp.com


Klavišo F6 naudojimas pereinant iš naršymo į temų polangius

Galite greitai pereiti iš naršymo į temų polangį ir atvirkščiai paspaudę klavišą F6.

http://www.hp.com


Spartieji klavišai pagalbos programai

Uždaryti pagalbos programą. | Alt+F4
Pereiti iš pagalbos programos į kitus atidarytus langus. | Alt+Tab
Atidaryti Options (funkcijų) meniu. | Alt+O
Pakeisti "Internet Explorer" programos parametrus. Internet Options (interneto funkcijų) dialogo lange galima pakeisti programos parametrus. Norėdami pakeisti šiuos parametrus, paspauskite General (bendrą) skirtuką, tada spustelėkite Accessibility (prieinamumas). | Alt+O, tuomet paspauskite I
Paslėpti arba parodyti Navigation (naršymo) polangį. | Alt+O, tada paspauskite T
Atspausdinti temą. | Alt+O, tada paspauskite P. Tą patį veiksmą galite atlikti spustelėję dešinįjį pelės klavišą ant temos ir pasirinkę Print (spausdinti).
Grįžti į ankstesnę temą. | Alt+rodyklė į kairę arba Alt+O, tada paspauskite B
Pereiti prie kitos temos (galima, jei ją peržiūrėjote anksčiau). | Alt+rodyklė į dešinę arba Alt+O, tada paspauskite F
Įjungti arba išjungti paieškos išryškinimą. | Alt+O, tada paspauskite O
Atnaujinti temą, kuri pasirodo temų (Topic) polangyje (tai naudinga, jei yra nuoroda į interneto tinklalapį). | F5 arba Alt+O, tada paspauskite R
Grįžti į įvadinį puslapį (pagalbos autoriai gali nurodyti pagalbos sistemos įvadinį puslapį). | Alt+O, tada paspauskite H
Sustabdyti programą, atidarančią tinklalapį (tai taip pat naudinga, jei dedate nuorodą į tinklalapį ir norite sustabdyti siunčiamą tinklalapį). | Alt+O, tada paspauskite S
Pereiti į iš anksto nustatytą temą ar tinklalapį. Pagalbos autorius, kuris kuria sukompiliuotą pagalbos (.chm) failą, gali pridėti dvi nuorodas Options (funkcijų) meniu į svarbias temas arba tinklalapius. Pasirenkus komandą Jump (peršokti), atidaroma vieną iš šių temų arba tinklalapių. | Alt+O, tada paspauskite 1 arba 2
Pereiti iš naršymo (Navigation) į temų (Topic) polangį ir atvirkščiai. | F6
Slinkti vaizdą temos atidarytame lange. | rodyklė į viršų ir rodyklė į apačią arba puslapis į viršų ir puslapis į apačią
Slinkti visas nuorodas atidarytame temos lange arba visas pasirinktis naršymo (Navigation) polangyje. | Tabuliacijos klavišas

http://www.hp.com


Spartieji turinio (Contents) skirtuko klavišai

Atidaryti Contents (turinio) skirtuką. | Alt+C
Atidaryti ir uždaryti knygą arba katalogą. | Pliuso Ženklas (+) ir minuso Ženklas (-) arba rodyklė į kairę ir rodyklė į dešinę
Pasirinkti temą. | Rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Enter

http://www.hp.com


Spartieji rodyklės (Index) skirtuko klavišai

Atidaryti rodyklės (Index) skirtuką. | Alt+N
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Išsirinkti reikšminį žodį iš sąrašo. | Rodyklė į viršų ir rodyklė į apačią
Rodyti susijusią temą. | Alt+D

http://www.hp.com


Spartieji paieškos (Search) skirtuko klavišai

Atidaryti Search (paieškos) skirtuką. | Alt+S
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Pradėti paiešką. | Alt+L
Pasirinkti temą iš rezultatų sąrašo. | Alt+T, tada rodyklė į viršų ir rodyklė į apačią
Atidaryti pasirinktą temą. | Alt+D
Toliau nurodytas funkcijas galima tik naudoti tik tuomet, kai įjungta viso teksto paieška.
Ieškoti reikšminio žodžio ankstesnės paieškos rezultatų sąraše | Alt+U
Ieškoti žodžių, panašių į reikšminį žodį. Pavyzdžiui, rasti žodžius "bėgimas" ir "bėga" pagal reikšminio žodžio dalį "bėg". | Alt+M
Ieškoti tik temų pavadinimuose. | Alt+R

http://www.hp.com


Spartieji parankinių temų skirtuko klavišai

Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji parankinių temų (Favorites) skirtuko klavišai

Atidaryti parankinių temų (Favorites) skirtuką. | Alt+I
Įtraukti dabar rodomą temą į parankinių temų sąrašą. | Alt+A
Išsirinkti temą iš parankinių temų (Favorites) sąrašo. | Alt+P, tuomet rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Alt+D
Pašalinti pasirinktą temą iš sąrašo. | Alt+R

http://www.hp.com


HTML pagalbos programos naudojimas

HTML pagalbos programos naudojimas

Toliau nurodytuose temų skyreliuose pateikta informacija, kaip naršyti ir naudoti šį HTML pagalbos vadovą. Norėdami sužinoti daugiau, spustelėkite vieną iš šių temų:

  • Kaip geriausiai pasinaudoti pagalbos programa
  • Kaip rasti pagalbos temą
  • Kaip sukurti parankinių pagalbos temų sąrašą
  • Kaip nukopijuoti pagalbos temą
  • Kaip atsispausdinti dabar skaitomą pagalbos temą
  • Kaip susirasti temas naudojantis įrankių juostos mygtukais
  • Meniu komandų pasirinkimas sparčiaisiais klavišais

http://www.hp.com


Kaip geriausiai pasinaudoti pagalbos programa

Čia pateikta keletas patarimų, kaip rasti daugiau informacijos naudojantis HTML pagalbos programa:

  • Norėdami atsidaryti kitą temą, tinklalapį, kitų temų sąrašą ar programą, spustelėkite kitos spalvos pabrauktus žodžius.
  • Norėdami peržiūrėti susijusias temas, spustelėkite užrašą "Susijusios temos", kuris gali pasirodyti temos pabaigoje, o tuomet spustelėkite norimos temos pavadinimą.
  • Norėdami patikrinti, ar temos skyrelyje rastas žodis ar frazė yra rodyklėje, pasižymėkite žodį ir paspauskite klavišą F1.
  • Jei temų polangyje peržiūrinėjate turinį iš interneto, galite spustelėti Stop (stabdyti) arba Refresh (atnaujinti) įrankių juostoje, kad nutrauktumėte parsisiuntimą arba atnaujintumėte tinklalapį.
  • Jei dažnai skaitote tam tikros temos skyrelį, galite įtraukti šią temą į savo parankinių temų sąrašą.
  • Jei norite sužinoti sparčiųjų meniu klavišų kombinacijas, dešiniuoju pelės klavišu spustelėkite turinio (Contents) skirtuką arba temų (Topic) polangį.

http://www.hp.com


Kaip rasti pagalbos temą

Naršymo polangyje spustelėkite vieną iš šių skirtukų:

  • Norėdami peržvelgti turinį, spustelėkite Contents (turinio) skirtuką. Turinys yra išplečiamas svarbių temų sąrašas.
  • Norėdami atsidaryti rodyklės sąvokų sąrašą, spustelėkite Index (rodyklės) skirtuką ir įveskite žodį arba peržvelkite sąrašą. Rodyklėje paprastai yra daugiau nei viena su tam tikra tema susijusi sąvoka.
  • Norėdami rasti visas pagalbos failo vietas, kuriose yra informacijos apie tam tikrą žodį ar frazę, spustelėkite Search (paieškos) skirtuką ir įveskite ieškomą žodį.
Pastaba Norėdami atsidaryti tam tikros temos skyrelį, spustelėkite atitinkamą turinio, rodyklės ar paieškos rezultatų įvestį.

http://www.hp.com


Kaip sukurti parankinių pagalbos temų sąrašą

  1. Susiraskite pagalbos temą, kurią norite įtraukti į savo parankinių temų sąrašą.
  2. Spustelėkite Favorites (parankinių temų) skirtuką ir tuomet paspauskite Add (pridėti).
Pastabos
  • Norėdami vėl atsidaryti parankinę temą, spustelėkite Favorites (parankinių temų) skirtuką, pasirinkite temą ir tuomet paspauskite Display (rodyti).
  • Jei norite pervadinti temą, pasirinkite temą ir įveskite naują pavadinimą langelyje Current topic (dabartinė tema).
  • Norėdami pašalinti parankinę temą, pasirinkite temą ir spustelėkite Remove (pašalinti).

http://www.hp.com


Kaip nukopijuoti pagalbos temą

  1. Temų (Topic) polangyje dešiniuoju pelės klavišu spustelėkite temą, kurią norite nukopijuoti, ir pasirinkite Select All (žymėti viską).
  2. Dar kartą spustelėkite dešinįjį pelės klavišą ir pasirinkite Copy (kopijuoti). Taip nukopijuosite temą į laikinąją atmintį.
  3. Atidarykite dokumentą, į kurį norite nukopijuoti temą.
  4. Perkelkite žymeklį į tą vietą, į kurią norite nukopijuoti informaciją.
  5. Meniu Edit (redaguoti) spustelėkite Paste (įklijuoti).
Pastaba Jei norite nukopijuoti tik temos skyrelio dalį, pasižymėkite tik tą dalį, kurią norite nukopijuoti, tada spustelėkite dešiniuoju pelės klavišu ir pasirinkite Copy (kopijuoti).

http://www.hp.com


Kaip išspausdinti dabar skaitomą temą

Spustelėkite temą dešiniuoju pelės klavišu ir pasirinkite Print (spausdinti).

Pastaba Jei spausdinsite iš Contents (turinio) skirtuko (t.y. dešiniuoju pelės klavišu spustelėję įvestį, o tuomet spustelėję Print (spausdinti), galėsite pasirinkti spausdinti tik skaitomą temą arba skaitomą temą ir visas jos potemes.

http://www.hp.com


Kaip susirasti temas naudojantis įrankių juostos mygtukais

Pagalbos programos įrankių juostoje yra penki navigaciniai mygtukai. Spustelėkite šiuos mygtukus norėdami rasti pagalbos temas:

  • Back (atgal) parodo paskutinę žiūrėtą temą.
  • Forward (pirmyn) parodo kitą temą jau peržiūrėtų temų eilėje.
  • Next (kita) parodo kitą temą iš turinio.
  • Previous (ankstesnė) parodo ankstesnę temą iš turinio.
  • Home (pradinė) parodo įvadinio puslapio temą atidarytame pagalbos faile.
  • Refresh (atnaujinti) atnaujina tinklalapio, kuris rodomas temų (Topic) polangyje, turinį.
  • Stop (sustabdyti) sustabdo failo informacijos siuntimą. Paspauskite šį mygtuką norėdami nutraukti tinklalapio siuntimą.
Pastaba Jūsų pagalbos programos įrankių juosta gali neturėti visų šių navigacinių mygtukų.

http://www.hp.com


Meniu komandų pasirinkimas sparčiaisiais klavišais

Sparčiųjų klavišų meniu yra keletas komandų, kurias galite naudoti norėdami peržiūrėti ir pritaikyti informaciją.

Komanda
Aprašymas
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Open All (pasirinkti viską).
Atidaromi visi turinyje esantys katalogai ar knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Close All (uždaryti viską).
Uždaromi visi katalogai ir knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Paspauskite dešinįjį pelės klavišą, tada spustelėkite Print (spausdinti).
Atspausdinama tema.

Pastaba Šias komandas galima aktyvuoti klaviatūros klavišais. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite klavišų SHIFT+F10 kombinaciją, tada spustelėkite norimus sparčiuosius klavišus. Be to, galite naudoti ir pelės mygtukus. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite pelės mygtukus, tada spustelėkite norimus sparčiuosius klavišus.

http://www.hp.com