HP LaserJet Pro MFP M435nw

Garantija un juridiskā informācija

HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M435nw

 Latviski

Informācija par preču zīmēm un autortiesībām

    Autortiesības un licence

    © 2013 Copyright Hewlett-Packard Development Company, L.P.

    Reproducēšana, pielāgošana vai tulkošana bez iepriekšējas rakstiskas atļaujas ir aizliegta, izņemot gadījumus, kad to atļauj autortiesību likumi.

    Šeit atrodamā informācija var tikt mainīta bez iepriekšēja brīdinājuma.

    Vienīgais servisa nodrošinājums HP precēm un pakalpojumiem ir izklāstīts ekspresservisa nodrošinājuma paziņojumos, kas tiek piegādāti kopā ar šīm precēm un pakalpojumiem. Nekas no šeit rakstītā nevar tikt interpretēts kā papildus servisa nodrošinājumu garantējošs faktors. HP nav atbildīga nedz par šeit sastopamajām tehniskajām vai redakcionālajām kļūdām, nedz par izlaidumiem.

    Daļas numurs: A3E42-90921

    Edition 1, 9/2013

    Informācija par preču zīmēm

    ENERGY STAR un ENERGY STAR zīme ir ASV reģistrētas zīmes.


Apkope un atbalsts

Apkope un atbalsts
  • Hewlett-Packard paziņojums par ierobežoto garantiju
  • HP augstākas klases aizsardzības garantija: LaserJet tonera kasetnes paziņojums par ierobežoto garantiju
  • HP politika par izejmateriāliem, kas nav HP ražojumi
  • HP viltojumu novēršanas vietne
  • Tonera kasetnē uzglabātie dati
  • Galalietotāja licences līgums
  • OpenSSL
  • Klientu veikta remonta garantija
  • Klientu atbalsts


Apkope un atbalsts

Hewlett-Packard paziņojums par ierobežoto garantiju

    HP IZSTRĀDĀJUMS
    IEROBEŽOTĀS GARANTIJAS DARBĪBAS LAIKS
    HP LaserJet Pro MFP M435nw
    Gada garantija vietnē

    HP garantē jums – klientam un lietotājam, ka HP aparatūrai un piederumiem nebūs apdrukājamo materiālu un ražošanas defektu iepriekš norādītajā laika periodā, sākot ar iegādes brīdi. Ja HP garantijas perioda laikā saņem paziņojumu par šādiem defektiem, HP apņemas pēc savas izvēles izlabot vai nomainīt iekārtu, kurai ir pierādīts defekts. Nomainītās iekārtas var būt jaunas vai ar tādu pašu veiktspēju kā jaunas.

    HP garantē, ka HP programmatūra nepārtrauks izpildīt programmēšanas norādījumus iepriekš norādītajā laika periodā, sākot ar iegādes brīdi apdrukājamo materiālu vai ražošanas defektu dēļ, ja tā tiek pareizi instalēta un lietota. Ja garantijas perioda laikā HP saņem paziņojumu par šādiem defektiem, HP apņemas nomainīt programmatūru, kas šādu defektu dēļ neizpilda programmēšanas norādījumus.

    HP negarantē, ka HP iekārta darbosies bez pārtraukumiem un kļūdām. Ja HP pieņemamā laikā nevarēs salabot vai nomainīt iekārtu tā, lai iekārta darbotos saskaņā ar garantiju, jums, laicīgi atdodot šo iekārtu, būs tiesības saņemt atpakaļ iztērēto naudu.

    HP iekārtās var būt pārstrādātas detaļas, kuru veiktspēja atbilst jaunām detaļām, vai arī detaļas, kuras dažas reizes ir izmantotas.

    Garantija neattiecas uz defektiem, kurus izraisījusi: (a) nepareiza vai neatbilstoša apkope vai kalibrācija, (b) programmatūra, interfeiss, detaļas vai izejmateriāli, kurus nav piegādājusi HP, (c) neatļauta modificēšana vai izmantošana neparedzētiem mērķiem, (d) darbs vidē, kuras specifikācija atšķiras no šai iekārtai publicētās, vai (e) neatbilstoša apkope vai neatbilstoša darba vietas sagatavošana.

    CIKTĀL TO PIEĻAUJ VIETĒJĀ LIKUMDOŠANA, IEPRIEKŠ MINĒTĀS GARANTIJAS IR VIENĪGĀS, UN NE TIEŠI, NE NETIEŠI, NE RAKSTISKĀ, NE MUTISKĀ VEIDĀ NAV NOTEIKTA NEKĀDA CITA GARANTIJA VAI NOTEIKUMI. HP JO ĪPAŠI NEATZĪST NEKĀDAS DOMĀJAMĀS GARANTIJAS VAI NOTEIKUMUS, KAS SAISTĪTI AR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN ATBILSTĪBU KONKRĒTAM MĒRĶIM. Dažās valstīs/reģionos, štatos vai provincēs netiek atļauti domājamās garantijas termiņa ierobežojumi, tāpēc iepriekš minētie ierobežojumi vai izņēmumi, iespējams, uz jums neattiecas. Šī garantija dod jums konkrētas juridiskas tiesības, un jums var būt arī citas tiesības, kas atšķiras atkarībā no valsts/reģiona.

    HP ierobežotā garantija ir spēkā jebkurā valstī/reģionā vai apvidū, kurā HP nodrošina šīs iekārtas tehnisko atbalstu un kurā HP pārdod šo iekārtu. Garantijas apkalpošanas līmenis var atšķirties atkarībā no vietējiem standartiem. HP nemainīs iekārtas formu, izmērus vai funkcijas, lai panāktu tā darbības iespējamību kādā valstī/reģionā, kurā to nav bijis paredzēts ieviest likuma vai reglamentējošo prasību dēļ.

    JA TAS NAV PRETRUNĀ AR VIETĒJO LIKUMDOŠANU, ATLĪDZINĀJUMI ŠAJĀ GARANTIJAS PAZIŅOJUMĀ IR TIKAI UN VIENĪGI JŪSU ATLĪDZINĀJUMI. IZŅEMOT IEPRIEKŠ MINĒTO, HP VAI TĀS IZSTRĀDĀJUMU PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR DATU ZAUDĒJUMU VAI PAR TIEŠU, TĪŠU, NEJAUŠU, IZRIETOŠU (IESKAITOT ZAUDĒTOS IENĀKUMUS VAI DATUS) VAI CITA VEIDA ZAUDĒJUMU NEATKARĪGI NO TĀ, VAI TO NOSAKA LĪGUMS, LIKUMĀ NOTEIKTIE ATLĪDZINĀMIE ZAUDĒJUMI VAI KAS CITS. Dažas valstis/reģioni, štati vai provinces nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.

    GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT LIKUMĪGI ATĻAUTĀ APJOMA PĀRSNIEGŠANU, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.


Apkope un atbalsts

HP augstākas klases aizsardzības garantija: LaserJet tonera kasetnes paziņojums par ierobežoto garantiju

    Tiek garantēts, ka šim HP izstrādājumam nav materiālu vai ražošanas defektu.

    Garantija neattiecas uz izstrādājumiem, ja (a) tie ir tikuši atkārtoti uzpildīti, apstrādāti, pārveidoti vai jebkādā veidā nesankcionēti lietoti; (b) to problēmas ir radušās nepareizas lietošanas vai neatbilstošas glabāšanas dēļ vai arī tāpēc, ka printeris ir ticis izmantots vidē, kas neatbilst publicētajai šī izstrādājuma specifikācijai; (c) tie ir nolietoti.

    Izstrādājumu garantijas apkalpošanai nododiet iegādes vietā (ar rakstisku problēmas aprakstu un ar izdruku paraugiem) vai arī sazinieties ar HP klientu atbalstu dienestu. HP pēc savas izvēles bojāto izstrādājumu nomainīs vai arī atmaksās tā iegādei iztērēto naudas summu.

    ATBILSTOŠI VIETĒJIEM LIKUMIEM, AUGSTĀK MINĒTĀ GARANTIJA IR EKSKLUZĪVA UN NAV CITU RAKSTISKI VAI MUTISKI SNIEGTU TIEŠU VAI NETIEŠU GARANTIJU VAI NOSACĪJUMU, UN HP NEATZĪST NEVIENU CITU NORĀDĪTU GARANTIJU VAI NOSACĪJUMU PAR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN DERĪGUMU ĪPAŠIEM MĒRĶIEM.

    ATBILSTOŠI VIETĒJIEM LIKUMIEM, HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR TIEŠIEM, TĪŠIEM, NEJAUŠIEM, IZRIETOŠIEM (IESKAITOT DATU UN IENĀKUMU ZAUDĒŠANU) VAI CITIEM BOJĀJUMIEM, KAS MINĒTI LĪGUMĀ, LIKUMĀ PAR NOTEIKTO ATLĪDZINĀMO ZAUDĒJUMU VAI CITUR.

    GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT AR LIKUMU ATĻAUTAJĀ APJOMĀ, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.


Apkope un atbalsts

HP politika par izejmateriāliem, kas nav HP ražojumi

    Kompānija Hewlett-Packard iesaka neizmantot tonera kasetnes, ko nav ražojusi HP — ne jaunas, ne atjaunotas kasetnes.

    PIEZĪME.

    HP printeriem cita uzņēmuma ražotas tonera kasetnes vai atkārtoti uzpildītas tonera kasetnes lietošana neietekmē ne klienta garantiju, ne jebkādu HP un klienta starpā noslēgtu atbalsta līgumu. Tomēr, ja izstrādājuma bojājumu izraisījusi cita uzņēmuma ražota tonera kasetne vai atkārtoti uzpildīta tonera kasetne, HP piemēros standarta maksu par laiku un materiāliem, veicot produkta servisu, lai novērstu konkrēto kļūmi vai bojājumu.


Apkope un atbalsts

HP viltojumu novēršanas vietne

    Atveriet vietni www.hp.com/go/anticounterfeit, ja, uzstādot HP tonera kasetni, vadības panelī tiek parādīts ziņojums, ka kasetni nav ražojusi kompānija HP. HP palīdzēs noteikt, vai kasetne ir oriģināla, un sniegs padomus problēmas atrisināšanai.

    Tonera kasetne var nebūt oriģināla HP tonera kasetne, ja ievērojat kādu no šīm pazīmēm:

    ●
    Izejmateriālu statusa lapa norāda, ka ir uzstādīts cits, nevis HP ražots izejmateriāls.
    ●
    Kasetne rada daudzas problēmas.
    ●
    Drukas kasetne neizskatās kā parasti (piemēram, iepakojums atšķiras no HP iepakojuma).


Apkope un atbalsts

Tonera kasetnē uzglabātie dati

    Kopā ar šo iekārtu izmantotajās HP tonera kasetnēs ir atmiņas mikroshēma, kas veicina iekārtas darbību.

    Turklāt šī atmiņas mikroshēma spēj uzglabāt noteiktu informāciju par iekārtas lietošanu. Informācija var būt šāda: tonera kasetnes pirmās uzstādīšanas datums, tonera kasetnes pēdējās lietošanas datums, ar tonera kasetni izdrukāto lapu skaits, apdrukātais laukums, izmantotie drukas režīmi, radušās drukas kļūdas un iekārtas modelis. Šī informācija palīdz HP izstrādāt turpmāko produkciju atbilstoši klientu drukāšanas vajadzībām.

    Tonera kasetnes atmiņas mikroshēmas dati nesatur informāciju, kura var palīdzēt identificēt klientu vai arī tonera kasetnes vai iekārtas lietotāju.

    HP izlases veidā apkopo atmiņas mikroshēmas no tonera kasetnēm, kas nodotas HP bezmaksas atgriešanas un otrreizējās pārstrādes programmas (HP Planet Partners: www.hp.com/recycle) ietvaros. Šīs izlases atmiņas mikroshēmas tiek pētītas, lai uzlabotu turpmāko HP produkciju. Šiem datiem var piekļūt arī HP partneri, kuri palīdz pārstrādāt tonera kasetnes.

    Atmiņas mikroshēmas anonīmajai informācijai var piekļūt jebkura trešā puse, kuras rīcībā nonākusi tonera kasetne.


Apkope un atbalsts

Galalietotāja licences līgums

    LŪDZU, UZMANĪGI IZLASIET PIRMS ŠĪ PROGRAMMATŪRAS PRODUKTA LIETOŠANAS. Šis Galalietotāja licences līgums („EULA”) tiek slēgts starp (a) jums (fiziskā persona vai pārstāvētā juridiskā persona) un (b) Hewlett-Packard Company („HP”), kas nosaka programmatūras produkta („Programmatūra”) lietošanu. Šis EULA nav spēkā, ja ir noslēgts atsevišķs licences līgums starp jums un HP vai HP pārstāvošiem Programmatūras piegādātājiem, tostarp, licences līgums tiešsaistes dokumentācijā. Termins „Programmatūra” var ietvert (i) saistītos datus nesējus, (ii) lietotāja rokasgrāmatu un citus drukātos materiālus un (iii) „tiešsaistes” vai elektronisko dokumentāciju (kopapzīmējums „Lietotāja dokumentācija”).

    PROGRAMMATŪRAS TIESĪBAS TIEK PIEDĀVĀTAS TIKAI AR NOSACĪJUMU, KA JŪS PIEKRĪTAT VISIEM ŠĪ EULA NOSACĪJUMIEM UN NOTEIKUMIEM. INSTALĒJOT, KOPĒJOT, LEJUPIELĀDĒJOT VAI CITĀDI LIETOJOT ŠO PROGRAMMATŪRU, JŪS PIEKRĪTAT IEVĒROT ŠO EULA. JA JŪS NEPIEKRĪTAT ŠIM EULA, NEINSTALĒJIET, NELEJUPIELĀDĒJIET VAI CITĀDI NEIZMANTOJIET PROGRAMMATŪRU. JA IEGĀDĀJĀTIES PROGRAMMATŪRU, BET NEPIEKRĪTAT EULA, LŪDZU, ATGRIEZIET PROGRAMMATŪRU IEGĀDES VIETĀ ČETRPADSMIT DIENU LAIKĀ, LAI SAŅEMTU IEGĀDES SUMMAS ATMAKSU. JA PROGRAMMATŪRA IR INSTALĒTA CITĀ PRODUKTĀ VAI IR PIEEJAMA KOPĀ AR CITU PRODUKTU, VAR BŪT NEPIECIEŠAMS ATGRIEZT VISU NEIZMANTOTO PRODUKTU.

    1.
    TREŠO PUŠU PROGRAMMATŪRA. Papildus HP piederošai programmatūrai („HP Software”) šī programmatūra var ietvert trešajām pusēm licencētu programmatūru („Trešo pušu programmatūra” un „Trešo pušu licence”). Jebkura Trešo pušu programmatūra ir licencēta jums atbilstoši attiecīgās Trešo pušu licences nosacījumiem un noteikumiem. Parasti Trešo pušu licences atrodas failā ar tādu nosaukumu kā “license.txt” vai “readme”. Jums jāsazinās ar HP atbalstu, ja nevarat atrast Trešo pušu licenci. Ja Trešo pušu licence ietver licences, kas padara pieejamu pirmkodu (piemēram, GNU Vispārīgā publiskā licence) un attiecīgais pirmkods nav iekļauts Programmatūrā, skatiet produkta atbalsta lapas HP vietnē (hp.com), lai uzzinātu, kā iegūt šo pirmkodu.
    2.
    LICENCES TIESĪBAS. Jums būs šādas tiesības, ja jūs ievērojat visus šī EULA nosacījumus un noteikumus:
    a.
    Lietošana. HP piešķir jums vienu licenci viena HP Programmatūras eksemplāra Lietošanai. „Lietošana” nozīmē instalāciju, kopēšanu, glabāšanu, ielādēšanu, palaišanu, rādīšanu vai citādu HP Programmatūras lietošanu. Jūs nedrīkstat modificēt HP Programmatūru vai atspējot HP Programmatūras licencēšanas vai vadības līdzekļus. Ja šo Programmatūru HP piedāvā Lietošanai ar attēlveidošanas vai drukāšanas produktu (piemēram, ja Programmatūra ir printera draiveris, programmaparatūra vai pievienojumprogramma), HP Programmatūru var izmantot tikai ar šādu produktu („HP Produkts”). Papildu ierobežojumi Lietošanai var parādīties Lietotāja dokumentācijā. Lietošanai jūs nedrīkstat atdalīt HP Programmatūras komponentus. Jums nav tiesību izplatīt HP Programmatūru.
    b.
    Kopēšana. Jūsu tiesības kopēt nozīmē, ka jūs varat veidot HP Programmatūras arhivēšanas vai dublēšanas kopijas, ja katrā kopijā ir visas oriģinālās HP Programmatūras īpašuma atzīmes un ja to izmanto tikai dublēšanai.
    3.
    ATJAUNINĀJUMI. Lai Lietotu HP Programmatūru, kuru HP piedāvā kā uzlabojumu, jauninājumu vai papildinājumu (kopā - „Atjauninājums”), jums vispirms jābūt licencei oriģinālajai HP Programmatūrai, kuru HP identificē kā derīgu Atjauninājumiem. Ja Atjauninājums nomaina oriģinālo HP programmatūru, jūs vairs nevarat izmantot šo HP Programmatūru. EULA attiecas uz katru Atjauninājumu, ja vien HP kopā ar Atjauninājumu nepiedāvā citus nosacījumus. Ja rodas konflikts starp EULA un šādiem citiem nosacījumiem, tad šie citi nosacījumi ir noteicošie.
    4.

    NODOŠANA.

    a.
    Nodošana Trešajai pusei. Sākotnējais HP Programmatūras galalietotājs drīkst veikt vienreizēju HP Programmatūras nodošanu citam galalietotājam. Jebkurai nodošanai jāietver visi komponenti, datu nesēji, Lietotāja dokumentācija, šis EULA un, ja tāds ir, Autentiskuma sertifikāts. Nodošana nedrīkst būt netieša nodošana, piemēram, sūtījums. Pirms nodošanas galalietotājam, kas saņem nodoto Programmatūru, jāpiekrīt šim EULA. Nododot HP Programmatūru, jūsu licence tiek automātiski anulēta.
    b.
    Ierobežojumi. Jūs nedrīkstat izīrēt, iznomāt vai aizdot HP Programmatūru vai izmantot HP Programmatūru komerciālai koplietošanai vai lietošanai birojā. Jūs nedrīkstat apakšlicencēt, piešķirt vai citādi nodot HP Programmatūru, izņemot, kā skaidri norādīts šajā EULA.
    5.
    ĪPAŠUMTIESĪBAS. Visas Programmatūras un Lietotāja dokumentācijas intelektuālās īpašumtiesības pieder HP vai tā piegādātājiem, un tās aizsargā likums, tostarp attiecīgie autortiesību, komercnoslēpuma, patentu un preču zīmju likumi. Jūs nedrīkstat noņemt šīs Programmatūras produkta identifikāciju, autortiesību paziņojumu vai īpašumtiesību ierobežojumu.
    6.
    APGRIEZTĀS INŽENIERIJAS IEROBEŽOJUMI. Jūs nedrīkstat veikt apgriezto inženieriju, dekompilēt vai izjaukt HP Programmatūru, izņemot, tikai un vienīgi, ja to atļauj spēkā esošais likums.
    7.
    PIEKRIŠANA IZMANTOT DATUS. HP un uzņēmuma filiāles var ievākt un izmantot tehnisko informāciju, kuru jūs sniedzat saistībā ar (i) jūsu HP Produkta Programmatūras lietošanu vai (ii) atbalsta pakalpojumiem, kas saistīti ar Programmatūru vai HP Produktu. Uz visu šo informāciju attiecas HP privātuma politika. HP neizmantos šo informāciju tādā veidā, kas jūs personiski identificē, izņemot tik lielā mērā, cik nepieciešams jūsu Lietošanas vai atbalsta pakalpojumu nodrošināšanai.
    8.
    ATBILDĪBAS IEROBEŽOJUMS. Neatkarīgi no zaudējumiem, kas jums var rasties, visa HP un tā piegādātāju atbildība saskaņā ar šo EULA un jūsu tiešā kompensācija saskaņā ar šo EULA nepārsniegs summu, kuru jūs samaksājāt par šo Produktu, kas ir 5,00 ASV dolāri. MAKSIMĀLAJĀ ATTIECĪGO LIKUMDOŠANAS AKTU ATĻAUTAJĀ APMĒRĀ HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NEBŪS ATBILDĪGI PAR JEBKURIEM TĪŠIEM, NEJAUŠIEM, NETIEŠIEM VAI IZRIETOŠIEM ZAUDĒJUMIEM (TOSTARP ZAUDĒJUMIEM PAR NEGŪTU PEĻŅU, DATU ZUDUMU, UZŅĒMĒJDARBĪBAS PĀRTRAUKUMU, TRAUMĀM VAI PRIVĀTUMA ZUDUMU), KAS JEBKĀDĀ VEIDĀ IR SAISTĪTI AR PROGRAMMATŪRAS LIETOŠANU VAI NESPĒJU TO LIETOT, PAT JA HP VAI JEBKURŠ PIEGĀDĀTĀJS IR ZINĀJIS PAR ŠĀDU ZAUDĒJUMU IESPĒJAMĪBU UN PAT JA IEPRIEKŠMINĒTAIS LĪDZEKLIS NEVEIC TĀ GALVENO UZDEVUMU. Daži štati vai citas jurisdikcijas nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.
    9.
    ASV VALDĪBAS KLIENTI. Programmatūra izstrādes izmaksas bija pilnībā privātas. Visa Programmatūra ir komerciāla datorprogrammatūra spēkā esošo iegādes noteikumu izpratnē. Attiecīgi, saskaņā ar ASV FAR 48 CFR 12.212 un DFAR 48 CFR 227.7202, Programmatūras lietošana, pavairošana un atklāšana ASV valdībai vai ASV valdības apakšuzņēmējiem notiek tikai saskaņā ar nosacījumiem un noteikumiem, kas noteikti šajā Galalietotāja licences līgumā, izņemot, gadījumus, kas neatbilst spēkā esošajiem obligātajiem federālajiem likumiem.
    10.
    EKSPORTA LIKUMU IEVĒROŠANA. Jums jāievēro visi likumi un noteikumi, kas attiecas uz (i) Programmatūras eksportu un importu vai (ii) ierobežo Programmatūras lietošanu, tostarp atomieroču, ķīmisko un bioloģisko ieroču izplatīšanas ierobežojumi.
    11.
    TIESĪBU PATURĒŠANA. HP un tā piegādātāji patur visas tiesības, kas nav tieši atrunātas EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Red. 04/09


Apkope un atbalsts

OpenSSL

    Šī iekārta ietver programmatūru, ko izstrādājis OpenSSL Project izmantošanai ar OpenSSL rīkkopu (http://www.openssl.org/)

    ŠO PROGRAMMATŪRU OpenSSL PROJECT PIEDĀVĀ, „KĀDA TĀ IR”, UN JEBKĀDAS IZTEIKTAS VAI NETIEŠAS GARANTIJAS, TAI SKAITĀ, BET NE TIKAI NETIEŠAS GARANTIJAS ATTIECĪBĀ UZ KOMERCIĀLO VĒRTĪBU UN PIEMĒROTĪBU KONKRĒTAM NOLŪKAM, NETIEK ATZĪTAS. OpenSSL PROJECT VAI TĀ LĪDZSTRĀDNIEKI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR JEBKĀDIEM TIEŠIEM, NETIEŠIEM, NEJAUŠIEM, SPECIĀLIEM, SODA SANKCIJU VAI IZRIETOŠIEM ZAUDĒJUMIEM (TAI SKAITĀ, BET NE TIKAI PAR PREČU VAI PAKALPOJUMU AIZSTĀJĒJU IEGĀDI,

    LIETOŠANAS, DATU VAI PEĻŅAS ZAUDĒJUMU VAI UZŅĒMĒJDARBĪBAS PĀRTRAUKŠANU) NEATKARĪGI NO TO CĒLOŅA, UN JEBKĀDU TEORĒTISKU ATBILDĪBU, LĪGUMĀ NOTEIKTU ATBILDĪBU, ATBILDĪBU NEATKARĪGI NO VAINAS VAI LIKUMĀ NOTEIKTU ATLĪDZINĀMU KAITĒJUMU (TAI SKAITĀ NEVĒRĪBAS DĒĻ VAI CITĀDI), KAS KAUT KĀDĀ VEIDĀ IZRIET NO ŠĪS PROGRAMMATŪRAS IZMANTOŠANAS, PAT JA IR ZINĀMS PAR ŠĀDU ZAUDĒJUMU IESPĒJAMĪBU.

    Šajā iekārtā ir kriptogrāfiska programmatūra, kuras autors ir Ēriks Jangs (Eric Young) (eay@cryptsoft.com). Šajā iekārtā ir programmatūra, kuras autors ir Tims Hadsons (Tim Hudson) (tjh@cryptsoft.com).


Apkope un atbalsts

Klientu veikta remonta garantija

    HP izstrādājumi ir veidoti ar daudzām klientu veikta remonta (CSR) sastāvdaļām, lai samazinātu remontam nepieciešamo laiku un panāktu elastīgāku bojāto detaļu nomaiņu. Ja pārbaudes laikā HP nosaka, ka remontu iespējams veikt, izmantojot CSR detaļu, HP to nosūtīs tieši uz jūsu adresi, lai jūs varētu veikt nomaiņu. Ir divas SCR detaļu kategorijas: 1) detaļas, kuras noteikti jānomaina klientam. Ja vēlaties, lai HP nomainītu šīs detaļas, jums būs jāsedz ceļa un darba izmaksas; 2) detaļas, kuras klients var nomainīt pats, ja vēlas. Šīs detaļas arī ir izveidotas tā, lai klients tās varētu nomainīt pats. Ja jūs tomēr vēlaties, lai detaļas nomaina HP, to var izdarīt bez papildu samaksas saskaņā ar jūsu iekārtas garantijas remonta veidu.

    Atkarībā no pieejamības un attāluma CSR detaļas tiks piegādātas nākamajā darba dienā. Ja attālums nav pārāk liels, detaļu var piegādāt tajā pašā dienā vai četru stundu laikā par papildu samaksu. Ja nepieciešama palīdzība, zvaniet uz HP tehniskās palīdzības centru un speciālists jums palīdzēs pa tālruni. Maiņas CSR detaļas komplektā ir HP norādījums vai bojātā detaļa jānodod HP. Gadījumos, kad bojātā detaļa jānodod HP, jums tā jānosūta HP noteiktā laikā, parasti, piecu (5) darba dienu laikā. Bojātā detaļa jānodod kopā ar saistīto dokumentāciju piegādātajā sūtīšanas materiālā. Ja bojātā detaļa netiks nodota, HP var piestādīt rēķinu par maiņas detaļu. Gadījumā, kad remontu veic klients pats, HP sedz visas izmaksas par detaļas sūtīšanu un bojātās detaļas nodošanu, kā arī izvēlas izmantojamo kurjeru/transportētāju.


Apkope un atbalsts

Klientu atbalsts

    Saņemt tālruņa atbalstu savai valstij/reģionam
    Sagatavojiet informāciju par ierīces nosaukumu, sērijas numuru, iegādes datumu un problēmas būtību.
    Tālruņa numuri attiecīgajā valstī vai reģionā ir redzami informācijas lapā, kas atrodama ierīces iepakojuma kastē vai tīmekļa vietnē www.hp.com/support/.
    Diennakts atbalsts internetā
    www.hp.com/support/ljMFPM435nw
    Lejupielādējiet programmatūras utilītprogrammas, draiverus un elektroniskos datus
    www.hp.com/go/ljMFPM435nw_software
    Pasūtiet papildu HP apkalpošanas vai tehniskās apkopes līgumus
    www.hp.com/go/carepack
    Iekārtas reģistrēšana
    www.register.hp.com


Iekārtas specifikācijas

Iekārtas specifikācijas
  • Fizisko lielumu specifikācija
  • Enerģijas patēriņš, tehniskās prasības elektrībai un skaņas izdalīšanās
  • Vides specifikācijas


Iekārtas specifikācijas

Fizisko lielumu specifikācija

    Fizisko lielumu specifikācija
    Izstrādājums
    Augstums
    Dziļums
    Platums
    Svars
    M435nw
    418 mm
    455 mm
    530 mm
    22 kg


Iekārtas specifikācijas

Enerģijas patēriņš, tehniskās prasības elektrībai un skaņas izdalīšanās

    Pašreizējo informāciju skatiet www.hp.com/support/ljMFPM435nw.

    UZMANĪBU!

    Strāvas stipruma prasības ir atkarīgas no valsts/reģiona, kur printeris tiek pārdots. Nepārveidojiet darba spriegumus. Tā var sabojāt iekārtu un zaudēt garantiju.


Iekārtas specifikācijas

Vides specifikācijas

    Darba vides specifikācijas
    Vide
    Ieteicamā
    Pieļaujamā
    Temperatūra
    no 17° līdz 25° C
    no 10° līdz 32,5 °C
    Relatīvais mitrums
    no 30% līdz 70% relatīvais mitrums (RH)
    no 10% līdz 80% RH
    Augstums
    Nav lietojams
    0 līdz 3048 m


Normatīvā informācija

Normatīvā informācija
  • Federālās sakaru komisijas (Federal Communications Commission — FCC) noteikumi
  • Iekārtas vides aizsardzības programma
  • Paziņojums par atbilstību
  • Drošības paziņojumi
  • Papildu paziņojumi bezvadu izstrādājumiem


Normatīvā informācija

Federālās sakaru komisijas (Federal Communications Commission — FCC) noteikumi

    Šī ierīce ir pārbaudīta un atbilst ierobežojumiem, kas attiecībā uz A klases digitālajām iekārtām noteikti FCC noteikumu 15. daļā. Šie ierobežojumi ir izstrādāti, lai nodrošinātu pieņemamu aizsardzību pret kaitīgiem traucējumiem, kad ierīce tiek darbināta komerciālā vidē. Šī ierīce rada, izmanto un var izstarot radio frekvences enerģiju un var izraisīt kaitīgus traucējumus radio sakariem, ja tā nav instalēta un netiek lietota atbilstoši instrukciju rokasgrāmatai. Šīs ierīces darbība dzīvojamā rajonā, iespējams, radīs kaitīgus traucējumus, kuru gadījumā lietotājam būs nepieciešams tos labot par saviem līdzekļiem.

    PIEZĪME.

    Jebkuras printerim veiktās izmaiņas vai modifikācijas, kuras HP nav īpaši apstiprinājusi, lietotājam var liegt tiesības uz šīs iekārtas izmantošanu.

    Lai nodrošinātu atbilstību A klases ierobežojumiem saskaņā ar FCC noteikumu 15. daļu, ir jāizmanto ekranēts interfeisa kabelis.


Normatīvā informācija

Iekārtas vides aizsardzības programma

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vides aizsardzība
  • Ozona izdalīšanās
  • Enerģijas patēriņš
  • Tonera patēriņš
  • Papīra izmantošana
  • Plastmasa
  • HP LaserJet drukas piederumi
  • Norādījumi par nosūtīšanu atpakaļ un otrreizējo pārstrādi
  • Papīrs
  • Materiālu ierobežojumi
  • Jūsu atbrīvošanās no vecā aprīkojuma
  • Elektroniskās aparatūras pārstrāde
  • Ķīmiskas vielas
  • Materiālu drošības datu lapa (MSDS)
  • Papildu informācija


Normatīvā informācija

Vides aizsardzība

    Hewlett-Packard Company ir apņēmusies ražot kvalitatīvus izstrādājumus apkārtējai videi nekaitīgā veidā. Izstrādājuma ražošanas laikā tiek ievēroti visi priekšnosacījumi, lai pēc iespējas mazinātu ietekmi uz vidi.


Normatīvā informācija

Ozona izdalīšanās

    Šis izstrādājums nerada manāmu ozona gāzes (O3) daudzumu.


Normatīvā informācija

Enerģijas patēriņš

    Enerģijas patēriņš ievērojami samazinās, kad printeris ir miega vai automātiskās izslēgšanās režīmā, kas taupa dabas resursus un naudu, neietekmējot šī produkta augsto veiktspēju. Hewlett-Packard drukāšanas un attēlveidošanas tehnika, kas apzīmēta ar ENERGY STAR® logotipu, ir kvalificēta kā atbilstoša ASV Vides aizsardzības aģentūras ENERGY STAR specifikācijām attiecībā uz attēlveidošanas aprīkojumu. Sekojošā atzīme parādīsies uz ENERGY STAR kvalificētiem attēlveidošanas produktiem:

    ENERGY STAR® zīme

    Papildinformācija par produkta modeļiem, kas atbilst ENERGY STAR prasībām, ir atrodama šajā tīmekļa vietnē:

    www.hp.com/go/energystar


Normatīvā informācija

Tonera patēriņš

    Ekonomiskajā režīmā tiek patērēts mazāk tonera, un tas var pagarināt tonera kasetnes ekspluatācijas laiku. HP neiesaka izmantot ekonomisko režīmu visu laiku. Ja ekonomiskais režīms tiek izmantots visu laiku, iespējams, ka toneris paliek pāri, kad tonera kasetnes mehāniskās detaļas jau ir nolietojušās. Ja drukas kvalitāte sāk pasliktināties un vairs nav pieņemama, apsveriet tonera kasetnes nomaiņu.


Normatīvā informācija

Papīra izmantošana

    Šīs iekārtas manuālās vai opcionālās dupleksās (divpusējās) drukas un n lappušu drukas (vairāku lapu izdrukāšanas uz vienas loksnes) funkcija var samazināt papīra patēriņu un līdz ar to arī pieprasījumu pēc dabas resursiem.


Normatīvā informācija

Plastmasa

    Plastmasas detaļas, kuru svars pārsniedz 25 gramus, tiek marķētas saskaņā ar starptautiskajiem standartiem, kas uzlabo iespēju identificēt plastmasu pārstrādes nolūkos, kad izstrādājuma ekspluatācijas laiks ir beidzies.


Normatīvā informācija

HP LaserJet drukas piederumi

    HP LaserJet tonera kasetnes iespējams ērti un bez maksas nosūtīt atpakaļ otrreizējai pārstrādei, izmantojot programmu HP Planet Partners. Papildinformācija par programmu un norādījumi vairākās valodās tiek pievienoti katrai HP LaserJet tonera kasetnei un katram izejmateriālu iepakojumam. Jūs palīdzat samazināt vides nodevas, atsūtot vairākas kasetnes kopā un nevis atsevišķi.

    HP ir apņēmies nodrošināt atjautīgus, kvalitatīvus izstrādājumus un pakalpojumus, kuru izstrāde, ražošana, izplatīšana, lietošana un otrreizēja pārstrāde nav videi kaitīga. Ja piedalāties HP Planet Partners programmā, mēs nodrošinām jūsu HP LaserJet tonera kasetņu pareizu otrreizējo pārstrādi, tādējādi iegūstot plastmasu un metālus jauniem izstrādājumiem un novēršot miljoniem tonnu atkritumu nonākšanu izgāztuvēs. Tā kā šī kasetne tiek pakļauta otrreizējai pārstrādei un izmantota jaunu materiālu radīšanā, tā netiks jums atgriezta. Paldies, ka rūpējaties par vidi!

    PIEZĪME.

    Izmantojiet atpakaļnosūtīšanas uzlīmi, lai nosūtītu atpakaļ tikai oriģinālās HP LaserJet tonera kasetnes. Lūdzu, neizmantojiet šo uzlīmi, lai nosūtītu atpakaļ HP inkjet kasetnes, ne HP kasetnes, atkārtoti uzpildītas vai pārstrādātas kasetnes, kā arī lai nosūtītu iekārtu garantijas remontam. Lai saņemtu informāciju par HP inkjet kasetņu otrreizējo pārstrādi, lūdzu, apmeklējiet http://www.hp.com/recycle.


Normatīvā informācija

Norādījumi par nosūtīšanu atpakaļ un otrreizējo pārstrādi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • ASV un Puertoriko
  • Nodošana ārpus ASV


Normatīvā informācija

ASV un Puertoriko

HP LaserJet tonera kasetnes kastītē atrodamā uzlīme ir paredzēta vienas vai vairāku izlietoto HP LaserJet tonera kasetņu nosūtīšanai atpakaļ otrreizējai pārstrādei. Lūdzu, ievērojiet tālāk dotos attiecināmos norādījumus.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vairāki nododami objekti (vairāk par vienu kasetni)
  • Vienas kasetnes nosūtīšana atpakaļ
  • Nosūtīšana


Normatīvā informācija

Vairāki nododami objekti (vairāk par vienu kasetni)

    1.
    Iepakojiet katru HP LaserJet tonera kasetni tās oriģinālajā kastītē un maisiņā.
    2.
    Sasieniet kastes kopā, izmantojot auklu vai līmlenti. Iepakojuma svars var būt līdz 31 kg (70 mārciņas).
    3.
    Izmantojiet vienu iepriekš apmaksāto nosūtīšanas uzlīmi.

    VAI

    1.
    Izmantojiet jebkuru piemērotu kasti vai pieprasiet liela apjoma savākšanas kasti vietnē www.hp.com/recycle vai pa tālruni 1-800-340-2445 (kastē ietilpst 31 kg (70 mārciņas) HP LaserJet tonera kasetņu).
    2.
    Izmantojiet vienu iepriekš apmaksāto nosūtīšanas uzlīmi.


Normatīvā informācija

Vienas kasetnes nosūtīšana atpakaļ

    1.
    Iepakojiet HP LaserJet tonera kasetni tās oriģinālajā kastītē un maisiņā.
    2.
    Kastītes priekšpusē uzlīmējiet nosūtīšanas uzlīmi.


Normatīvā informācija

Nosūtīšana

Lai HP LaserJet tonera kasetnes nosūtītu atpakaļ otrreizējai pārstrādei uz ASV vai Puertoriko, izmantojiet iepriekš apmaksāto, jau adresēto nosūtīšanas uzlīmi, kas atrodama kastītē. Lai izmantotu UPS uzlīmi, atdodiet iepakojumu UPS autovadītājam nākamās piegādes vai paņemšanas laikā vai aiznesiet nosūtāmās kasetnes uz pilnvarotu UPS sūtījumu pieņemšanas vietu. (Par paņemšanu norādītajā UPS Ground saņemšanas vietā tiks piemērota parastā maksa par sūtījumu paņemšanu.) Lai noskaidrotu tuvākā UPS sūtījumu centra atrašanās vietu, zvaniet pa tālruni 1-800-PICKUPS vai skatiet www.ups.com.

Ja nosūtāt paciņu atpakaļ ar FedEx uzlīmi, tad atdodiet šo paciņu vai nu ASV pasta pakalpojumu operatoram, vai FedEx autovadītājam nākamā sūtījuma paņemšanas vai piegādes laikā. (Par paņemšanu norādītajā FedEx Ground saņemšanas vietā tiks piemērota parastā maksa par sūtījumu paņemšanu.) Varat arī nodot iepakoto(-ās) tonera kasetni(-es) jebkurā ASV pasta nodaļā vai jebkurā FedEx sūtījumu centrā vai veikalā. Lai uzzinātu, kur atrodas tuvākā ASV pasta nodaļa, zvaniet uz 1-800-ASK-USPS vai skatiet www.usps.com. Lai uzzinātu, kur atrodas tuvākais FedEx sūtījumu centrs/veikals, zvaniet uz 1-800-GOFEDEX vai skatiet www.fedex.com.

Lai uzzinātu vairāk informācijas, vai, lai pasūtītu papildu uzlīmes vai liela apjoma kastes, skatiet www.hp.com/recycle vai zvaniet pa tālruni 1-800-340-2445. Informācija var mainīties bez iepriekšēja brīdinājuma.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Aļaskas un Havaju salu iedzīvotājiem:


Normatīvā informācija

Aļaskas un Havaju salu iedzīvotājiem:

    Nelietot UPS uzlīmi. Informācijai un instrukcijām zvanīt 1-800-340-2445. ASV pasts Aļaskā un Havaju salās nodrošina kasetņu bezmaksas transportēšanas pakalpojumus atbilstoši līgumam ar HP.


Normatīvā informācija

Nodošana ārpus ASV

    Lai piedalītos HP Planet Partners nodošanas un otrreizējas pārstrādes programmā, ievērojiet vienkāršos norādījumus otrreizējas pārstrādes rokasgrāmatā (tā atrodas iekārtas jaunās izejvielas iepakojumā) vai atveriet www.hp.com/recycle. Izvēlieties savu valsti/reģionu, lai uzzinātu, kā nodot HP LaserJet drukāšanas izejvielas.


Normatīvā informācija

Papīrs

    Šajā izstrādājumā var izmantot otrreiz pārstrādātu papīru, ja papīrs atbilst rokasgrāmatā HP LaserJet Printer Family Print Media Guide sniegtajiem norādījumiem. Šis izstrādājums ir piemērots otrreiz pārstrādāta papīra izmantošanai saskaņā ar EN12281:2002.


Normatīvā informācija

Materiālu ierobežojumi

    Šis HP izstrādājums nesatur pievienotu dzīvsudrabu.

    Šim HP izstrādājumam ir akumulators, kuram kalpošanas laika beigās var būt nepieciešama īpaša apstrāde. Akumulatori, kas ir izstrādājumā vai ko tam nodrošina Hewlett-Packard, satur:

    HP LaserJet Pro MFP M435nw
    Tips
    Litija/oglekļa monofluorīds
    Svars
    0,8 g
    Atrašanās vieta
    Formatētāja dēlī
    Lietotāja noņemams
    Nē

    Lai iegūtu informāciju par otrreizējo pārstrādi, skatiet www.hp.com/recycle, sazinieties ar vietējām iestādēm vai Elektronikas nozares uzņēmumu apvienību (Electronics Industries Alliance): www.eiae.org.


Normatīvā informācija

Jūsu atbrīvošanās no vecā aprīkojuma

    ES atkritumu simbols

    Šis simbols nozīmē, ka nedrīkstat atbrīvoties no iekārtas kopā ar citiem mājsaimniecības atkritumiem. Lai aizsargātu cilvēku veselību un vidi, vecais aprīkojums ir jānodod specializētā savākšanas vietā vecā elektriskā un elektroniskā aprīkojuma otrreizējai pārstrādei. Lai iegūtu plašāku informāciju, lūdzu, sazinieties ar vietējo mājsaimniecības atkritumu savākšanas dienestu vai apmeklējiet vietni: www.hp.com/recycle.


Normatīvā informācija

Elektroniskās aparatūras pārstrāde

    HP aicina lietotājus pārstrādāt veco elektronisko aparatūru. Lai iegūtu plašāku informāciju par otrreizējās pārstādes programmām, apmeklējiet vietni: www.hp.com/recycle.


Normatīvā informācija

Ķīmiskas vielas

    HP ir apņēmies nodrošināt klientus ar informāciju par izstrādājumos esošajām ķīmiskajām vielām, kā vajadzīgs, lai atbilstu, piemēram, REACH regulas (Eiropas Parlamenta un Padomes regula EK Nr. 1907/2006) likumīgajām prasībām. Pārskatu ar informāciju par ķīmiskajām vielām šajā izstrādājumā var atrast vietnē: www.hp.com/go/reach.


Normatīvā informācija

Materiālu drošības datu lapa (MSDS)

    Materiālu drošības informācijas lapas (MSDS) par izejvielām, kuru sastāvā ir ķīmiskas vielas (piemēram, toneris), var atrast HP tīmekļa vietnē www.hp.com/go/msds vai www.hp.com/hpinfo/community/environment/productinfo/safety.


Normatīvā informācija

Papildu informācija

    Informāciju par šādiem ar vidi saistītiem jautājumiem:

    ●
    Izstrādājuma vides profila lapa šim un daudziem saistītiem HP izstrādājumiem
    ●
    HP apņemšanās saudzēt vidi
    ●
    HP vides aizsardzības pārvaldības sistēma
    ●
    HP izlietoto izstrādājumu atgriešanas un pārstrādes programma
    ●
    Materiālu drošības datu lapa

    Apmeklējiet www.hp.com/go/environment vai www.hp.com/hpinfo/globalcitizenship/environment.


Normatīvā informācija

Paziņojums par atbilstību

    Paziņojums par atbilstību
    saskaņā ar ISO/IEC 17050-1 un EN 17050-1
    Ražotāja nosaukums:
    Hewlett-Packard Information Technology
    R&D (Shangai) Co., Ltd
    Dok. Nr.: SHNGC-1201-00-rel4
    Ražotāja adrese:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    paziņo, ka šī iekārta
    Iekārtas nosaukums:
    HP LaserJet Pro MFP M435nw
    Reglamentēšanas modelis:2)
    SHNGC-1201-00
    Ieskaitot:
    SDGOB-1191 – (radio modulis)
    Iekārtas opcijas:
    Viss
    Tonera kasetnes:
    CZ192A
    atbilst šādām iekārtas specifikācijām:
    DROŠĪBA:
    IEC 60950-1:2005 +A1:2009 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1. kategorijas lāzera/gaismas diožu ierīce)
    IEC 62479:2010/EN 62479:2010
    GB4943.1-2011
    ELEKTROMAGNĒTISKĀ SADERĪBA:
    CISPR22:2008/ EN55022:2010 — A klase1) 4)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:1998 +A1:2000 +A2:2003
    FCC Title 47 CFR, 15. daļa, A kategorija / ICES-003, 4. izdevums
    GB9254-2008, GB17625.1-2003
    Radio:3)
    EN 301 489-1:V1.8.1 (2008-04)/ EN 301 489-17:V2.1.1 (2009-05)
    EN 300 328: V1.7.1 (2006-10)
    FCC Title 47 CFR, 15. daļas C nodaļa (sadaļa 15.247) / IC: RSS-210
    IEC 62311: 2007 / EN62311: 2008
    RoHS
    EN5081:2012
    Papildinformācija:
    Iekārta atbilst RTTI direktīvas 1999/5/EK, EMS direktīvas 2004/108/EK, Zema sprieguma direktīvas 2006/95/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un atbilstoši marķēta ar CE zīmi [image].
    Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: (1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un (2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.
    1.
    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar Hewlett-Packard personālo datoru sistēmām.
    2.
    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai izstrādājuma numuru(-iem).
    3.
    Šis izstrādājums izmanto radio moduļa ierīci, kuras normatīvā modeļa numurs ir SDGOB-1191, kas nepieciešams, lai atbilstu tehniskajām reglamentējošajām prasībām tajās valstīs/reģionos, kuros tas tiks pārdots.
    4.
    Iekārta atbilst EN55022 un CNS13438 A klases prasībām, kas nozīmē: „Brīdinājums – šī ir A klases iekārta. Mājas apstākļos šī iekārta var radīt radio traucējumus, kā dēļ lietotājam var būt jāveic atbilstoši pasākumi”.
    Šanhajā, Ķīnā
    2013. gada 20. februāris.
    Tikai jautājumos par reglamentāciju sazinieties ar:
    Kontaktinformācija Eiropā:
    Jūsu vietējais Hewlett-Packard tirdzniecības un servisa birojs vai Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, 71034 Böblingen, Germany www.hp.eu/certificates
    Kontaktinformācija ASV:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Normatīvā informācija

Drošības paziņojumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Lāzera drošība
  • Kanādas Tirdzniecības palātas (Department of Commerce — DOC) noteikumi
  • VCCI paziņojums (Japāna)
  • Norādījumi strāvas vada lietošanai
  • EMC paziņojums (Ķīna)
  • Paziņojums par strāvas vadu (Japāna)
  • EMC paziņojums (Koreja)
  • EMI paziņojums (Taivāna)
  • Lāzera paziņojums Somijai
  • GS paziņojums (Vācija)
  • Vielu tabula (Ķīna)
  • Paziņojums par bīstamu vielu ierobežojumiem (Turcija)
  • Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Ukraina)
  • Eirāzijas atbilstības deklarācija (Baltkrievija, Kazahstāna, Krievija)


Normatīvā informācija

Lāzera drošība

    ASV Pārtikas un medikamentu administrācijas Ierīču un radioloģiskās veselības centrs (CDRH) 1976.t 1. augustā ieviesis noteikumus lāzera izstrādājumu ražotājiem. Amerikas Savienotajām Valstīm paredzētajiem izstrādājumiem ir obligāti jāatbilst šiem noteikumiem. Šī ierīce ASV Veselības un cilvēku apkalpošanas departamentā (DHHS) Radiācijas snieguma standarta ietvaros saskaņā ar 1968. gada lēmumu par radiācijas kontroli attiecībā uz veselību un drošību ir sertificēta kā "1. klases" lāzerierīce. Tā kā izstarotā radiācija ir pilnīgi iekļauta aizsargkorpusos un ārējos pārsegos, parastas lietošanas laikā lāzera stars nevar izkļūt no tiem nevienā darba posmā.

    BRĪDINĀJUMS!

    Lietojot vadības ierīces, pielāgojot vai veicot citas darbības, kas nav norādītas šajā lietotāja rokasgrāmatā, var sevi pakļaut bīstamai radiācijai.


Normatīvā informācija

Kanādas Tirdzniecības palātas (Department of Commerce — DOC) noteikumi

    Complies with Canadian EMC Class A requirements.

    « Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Normatīvā informācija

VCCI paziņojums (Japāna)

    Japānas VCCI paziņojums


Normatīvā informācija

Norādījumi strāvas vada lietošanai

    Pārliecinieties, ka strāvas avots atbilst iekārtas nominālajam spriegumam. Nominālais spriegums norādīts produkta uzlīmē. Iekārtai nepieciešama 220-240 V maiņstrāva un 50/60 Hz.

    Pievienojiet strāvas vadu iekārtai un zemētai maiņstrāvas kontaktligzdai.

    UZMANĪBU!

    Lai novērstu iekārtas bojājumus, izmantojiet tikai iekārtas komplektācijā iekļauto strāvas vadu.


Normatīvā informācija

EMC paziņojums (Ķīna)

    EMC paziņojums (Ķīna)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatīvā informācija

Paziņojums par strāvas vadu (Japāna)

    Paziņojums par Japānas strāvas vadu


Normatīvā informācija

EMC paziņojums (Koreja)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatīvā informācija

EMI paziņojums (Taivāna)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatīvā informācija

Lāzera paziņojums Somijai

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M435nw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M435nw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatīvā informācija

GS paziņojums (Vācija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Normatīvā informācija

Vielu tabula (Ķīna)

    Vielu tabula (Ķīna)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatīvā informācija

Paziņojums par bīstamu vielu ierobežojumiem (Turcija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Normatīvā informācija

Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Ukraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Normatīvā informācija

Eirāzijas atbilstības deklarācija (Baltkrievija, Kazahstāna, Krievija)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatīvā informācija

Papildu paziņojumi bezvadu izstrādājumiem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • FCC atbilstības paziņojums — Amerikas Savienotās Valstis
  • Austrālijas paziņojums
  • Brazīlijas ANATEL paziņojums
  • Kanādas paziņojumi
  • Izstrādājumi ar 5 GHz darbību, Industry of Canada
  • Augstfrekvences starojuma iedarbība (Kanāda)
  • Eiropas Savienības reglamentējošs paziņojums
  • Paziņojums lietošanai Francijā
  • Paziņojums lietošanai Krievijā
  • Meksikas paziņojums
  • Taivānas paziņojums
  • Korejas paziņojums
  • Vietnam Telecom vadu/bezvadu sakaru marķējums apstiprinātiem ICTQC tipa produktiem


Normatīvā informācija

FCC atbilstības paziņojums — Amerikas Savienotās Valstis

    Exposure to radio frequency radiation

    UZMANĪBU!

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    UZMANĪBU!

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Normatīvā informācija

Austrālijas paziņojums

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Normatīvā informācija

Brazīlijas ANATEL paziņojums

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Normatīvā informācija

Kanādas paziņojumi

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Normatīvā informācija

Izstrādājumi ar 5 GHz darbību, Industry of Canada
    UZMANĪBU!

    Izmantojot IEEE 802.11a bezvadu LAN, šo izstrādājumu drīkst lietot tikai iekštelpās, jo tas darbojas 5,15-5,25 GHz frekvenču diapazonā. Industry Canada pieprasa šo izstrādājumu 5,15-5,25 GHz frekvenču diapazonā lietot iekštelpās, lai samazinātu potenciāli kaitīgos traucējumus kopkanāla mobilajām satelītu sistēmām. Lieljaudas radars ir 5,25-5,35 GHz un 5,65- 5,85 GHz frekvenču joslu primārais lietotājs. Šīs radaru stacijas var radīt ierīces darbības traucējumus un/vai sabojāt ierīci.


Normatīvā informācija

Augstfrekvences starojuma iedarbība (Kanāda)
    BRĪDINĀJUMS!

    Augstfrekvences starojuma iedarbība Šīs ierīces izstarotā izejas jauda ir mazāka par Industry Canada noteikto augstfrekvences starojuma iedarbības robežu. Tomēr šo ierīci ir jāizmanto tā, lai parastas lietošanas laikā būtu līdz minimumam samazināta iespēja, ka tā var nonākt saskarē ar cilvēkiem.

    Lai izvairītos no iespējas, ka var tikt pārsniegta Industry Canada noteiktā augstfrekvences starojuma iedarbības robeža, cilvēki nedrīkst atrasties antenām tuvāk par 20 cm.


Normatīvā informācija

Eiropas Savienības reglamentējošs paziņojums

    Šī izstrādājuma telekomunikāciju funkcionalitāti var izmantot šādās ES un EBTA valstīs/reģionos:

    Apvienotā Karaliste, Austrija, Beļģija, Bulgārija, Čehijas Republika, Dānija, Francija, Grieķija, Igaunija, Itālija, Īrija, Islande, Kipra, Latvija, Lietuva, Lihtenšteina, Luksemburga, Malta, Nīderlande, Norvēģija, Polija, Portugāle, Rumānija, Slovākijas Republika, Slovēnija, Somija, Spānija, Šveice, Ungārija, Vācija un Zviedrija.


Normatīvā informācija

Paziņojums lietošanai Francijā

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Normatīvā informācija

Paziņojums lietošanai Krievijā

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Normatīvā informācija

Meksikas paziņojums

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Normatīvā informācija

Taivānas paziņojums

    Taivānas bezvadu paziņojums


Normatīvā informācija

Korejas paziņojums

    Taivānas bezvadu paziņojums


Normatīvā informācija

Vietnam Telecom vadu/bezvadu sakaru marķējums apstiprinātiem ICTQC tipa produktiem

    Vjetnamas telekomunikāciju simbols


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Šādas tēmas apraksta navigāciju šajā lietotāja rokasgrāmatā.

  • F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem
  • Īsinājumtaustiņi Palīdzības apskatei
  • Īsinājumtaustiņi satura (Contents) šķirklim
  • Īsinājumtaustiņi rādītāja (Index) šķirklim
  • Īsinājumtaustiņi meklēšanas (Search) šķirklim
  • Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

Piezīmes

  • Eksistē arī ar tastatūru izpildāmas īsinājumkomandas.
  • Īsinājumkomandas darbojas arī sekundāros un uznirstošos logos.
  • Katrreiz, kad tiek izmantotas īsinājumkomandas navigācijas logā, atslēdzas tēmu logs. Lai atgrieztos tēmu logā, jānospiež F6.
  • Izvēles rūtiņa Match similar words (Līdzīgu vārdu iezīmēšana vai atrašana) tiks izvēlēta Search šķirklī, ja tā tika izmantota pēdējā meklēšanā.

http://www.hp.com


F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem

Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

F6 izmantošana, lai pārslēgtos starp navigācijas un tēmu logiem

Jūs varat ātri pārslēgties starp navigācijas un tēmu logiem, nospiežot uz tastatūras F6.

http://www.hp.com


Īsinājumtaustiņi Palīdzības apskatei

Aizvērt Palīdzības logu | Alt+F4
Pārslēgties no Palīdzības apskates uz citu atvērtu logu. | Alt+Tab
Parādīt iespēju (Options) izvēlni. | Alt+O
Izmainīt Microsoft Internet Explorer uzstādījumus. Dialoga lodziņš Internet Options satur tīkla pieejas uzstādījumus. Lai izmainītu šos uzstādījumus noklikšķiniet uz šķirkļa General, tad noklikšķiniet uz Accessibility. | Alt+O un nospiediet I
Noslēpt vai parādīt navigācijas logu. | Alt+O un nospiediet T
Izdrukāt tēmu. | Alt+O un nospiediet P Vai nospiediet labo pogu uz tēmas un noklikšķināt uz Print.
Atgriezties pie iepriekšējās tēmas. | Alt+Kreisā bulta uz tastatūras vai Alt+O un nospiediet B
Pāriet uz priekšu uz jaunu tēmu (pieņemot, ka tā tikko tika apskatīta). | Alt+Labā bulta uz tastatūras vai Alt+O un nospiediet F
Ieslēgt vai atslēgt meklējamā teksta izcelšanu, to iezīmējot. | Alt+O un nospiediet O
Atjaunot tēmu, kas ir parādīta tēmu logā (tas ir noderīgi, ja ir atvērta interneta lapa). | F5, vai Alt+Oun nospiediet R
Atgriezties uz mājas lapu (palīdzības autori var palīdzības sistēmai noteikt mājas lapu). | Alt+O un nospiediet H
Apturēt lapas atvēršanu (tas ir noderīgi, ja notiek lapas lejupielādēšana un ir nepieciešams to apstādināt). | Alt+O un nospiediet S
Pāriet uz noteiktu tēmu vai interneta lapu. Palīdzības veidotājs, kas kompilē palīdzības failu (.chm), var Options izvēlnē pievienot divas saites uz svarīgām tēmām vai interneta lapām. Ja tiek izvēlēta komanda Jump, var pāriet uz vienu no šīm tēmām vai interneta lapām. | Alt+O un nospiediet 1 vai 2
Pārslēgties starp navigācijas un tēmu logiem. | F6
Pārskatīt tēmu. | Turiet nospiestu Bulta uz augšu, lai pārvietotos lapā uz augšu, un Bulta uz leju, lai pārvietotos lapā uz leju, vai Lappuse uz augšu (Page Up) un Lappuse uz leju (Page Down)
Pārvietoties pa visām saitēm tēmā vai pa visām iespējām navigācijas loga šķirklī. | Tab

http://www.hp.com


Īsinājumtaustiņi satura (Contents) šķirklim

Parādīt Contents šķirkli. | Alt+C
Atvērt vai aizvērt grāmatu vai mapi. | Plus zīme (+) un Mīnus zīme (-) vai Kreisā bulta un Labā bulta
Izvēlēties tēmu. | Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Enter

http://www.hp.com


Īsinājumtaustiņi rādītāja (Index) šķirklim

Parādīt Index šķirkli. | Alt+N
Iedrukāt meklējamo atslēgas vārdu. | Alt+W un ierakstiet vārdu
Izvēlēties atslēgas vārdu no saraksta. | Bulta uz augšu un Bulta uz leju
Parādīt atbilstošo tēmu. | Alt+D

http://www.hp.com


Īsinājumtaustiņi meklēšanas (Search) šķirklim

Parādīt Search šķirkli. | Alt+S
Iedrukāt meklējamo atslēgas vārdu. | Alt+W un ierakstiet vārdu
Sākt meklēšanu. | Alt+L
Izvēlēties tēmu no rezultātu saraksta. | Alt+T un tad Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Alt+D
Šāds iespējas ir pieejamas tikai tad, ja pilnā teksta meklēšana ir ieslēgta.
Meklēt atslēgas vārdu iepriekšējās meklēšanas rezultātos. | Alt+U
Meklēt vārdus līdzīgus atslēgas vārdam. Piemēram, atrast vārdus "running" un "runs", ja ir uzdots atslēgas vārds "run." | Alt+M
Meklēt tikai tēmu virsrakstos. | Alt+R

http://www.hp.com


Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

Parādīt Favorites šķirkli. | Alt+I
Pievienot pašreizējo tēmu iecienīto tēmu sarakstam. | Alt+A
Izvēlēties tēmu no iecienīto tēmu saraksta. | Alt+T un tad Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Alt+D
Izdzēst izvēlēto tēmu no saraksta. | Alt+R

http://www.hp.com


Kā izmantot palīdzības logu

Kā izmantot palīdzības logu

Šādas tēmas sniedz informāciju par šīs palīdzības loga izmantošanu. Papildu informācijai noklikšķiniet uz vienas no šīm tēmām:

  • Uzzināt vairāk par palīdzības iegūšanu
  • Atrast palīdzības tēmu
  • Izveidot iecienīto palīdzības tēmu sarakstu
  • Nokopēt palīdzības tēmu
  • Izdrukāt pašreiz apskatāmo palīdzības tēmu
  • Atrast tēmas ar rīkjoslas taustiņu palīdzību
  • Izmantot īsinājumizvēlnes komandas

http://www.hp.com


Uzzināt vairāk par palīdzību

Daži padomi, kā atrast vairāk informācijas, izmantojot palīdzības logu:

  • Lai pieslēgtos citai tēmai, interneta lapai, citu tēmu sarakstam vai programmai noklikšķiniet uz izceltajiem, pasvītrotajiem vārdiem.
  • Lai apskatītu tēmas ar saistītu informāciju, noklikšķiniet uz vārdiem "Related Topics," kuri var parādīties tēmas beigās un tad noklikšķiniet uz vēlamās tēmas.
  • Lai noskaidrotu vai tēmā atrastais vārds ir arī rādītājā, izvēlieties vārdu un nospiediet F1.
  • Ja saturs no interneta tiek apskatīts tēmu logā, rīkjoslā var noklikšķināt uz Stop vai Refresh, lai pārtrauktu lejupielādi vai atjaunotu iepriekš apskatāmo interneta lapu.
  • Ja kāda atsevišķa palīdzības tēma tiek izmantota bieži, to var pievienot iecienīto tēmu sarakstam.
  • Noklikšķiniet labo pogu uz Contents šķirkļa vai tēmu loga, lai atvērtu īsinājumizvēlnes komandas

http://www.hp.com


Atrast palīdzības tēmu

Noklikšķiniet navigācijas logā uz viena no šiem šķirkļiem:

  • Lai pārlūkotu satura tabulu, noklikšķiniet uz Contents šķirkļa. Satura rādītājs ir izvēršams svarīgāko tēmu saraksts.
  • Lai aplūkotu terminus, noklikšķiniet uz Index šķirkļa un iedrukājiet vārdu vai paritiniet sarakstu. Jēdzieni bieži rādītājā ir pārstāvēti ar vairāk kā vienu terminu.
  • Lai noskaidrotu visas vietas, kur palīdzības failā atrodas kāds vārds vai frāze, noklikšķiniet uz Search šķirkļa un tad ierakstiet vārdu.
Piezīme Noklikšķiniet uz satura, rādītāja vai meklējumu rezultātu ieraksta, lai parādītu attiecīgo tēmu.

http://www.hp.com


Izveidot iecienīto palīdzības tēmu sarakstu

  1. Sameklējiet palīdzības tēmu, kuru ir vēlams padarīt par iecienīto tēmu.
  2. Noklikšķiniet uz Favorites šķirkļa un tad noklikšķiniet uz Add.
Piezīmes
  • Lai atgrieztos pie iecienītās tēmas, noklikšķiniet uz Favorites šķirkļa, izvēlieties tēmu un tad noklikšķiniet uz Display.
  • Ja vēlaties pārsaukt tēmu, izvēlieties to un tad iedrukājiet jauno nosaukumu Current topic lodziņā.
  • Lai izdzēstu iecienīto tēmu, izvēlieties to un tad noklikšķiniet uz Remove.

http://www.hp.com


Nokopēt palīdzības tēmu

  1. Tēmu logā noklikšķiniet labo pogu uz tēmas, kas ir jākopē, un tad noklikšķiniet uz Select All.
  2. Noklikšķiniet labo pogu vēlreiz un tad noklikšķiniet uz Copy. Tagad tēma ir iekopēta Clipboard failā.
  3. Atveriet dokumentu, kurā ir paredzēts iekopēt tēmu.
  4. Pozicionējiet kursoru vietā, kur ir paredzēts iekopēt informāciju.
  5. Edit izvēlnē noklikšķiniet uz Paste.
Piezīme Ja vajag kopēt tikai tēmas daļu, izvēlieties tekstu, kuru vēlaties kopēt, noklikšķiniet labo pogu un tad noklikšķiniet uz Copy.

http://www.hp.com


Izdrukāt pašreizējo palīdzības tēmu

Noklikšķiniet labo pogu uz tēmas un tad noklikšķiniet uz Print.

Piezīme Ja drukājat no Contents šķirkļa (noklikšķinot uz ieraksta un tad noklikšķinot Print), tiks parādīta iespēja drukāt pašreizējo tēmu, vai arī pašreizējo tēmu un visas apakštēmas.

http://www.hp.com


Atrast tēmas ar rīkjoslas pogu palīdzību

Palīdzības apskates rīkjoslā atrodas piecas navigācijas pogas. Jūs varat noklikšķināt uz šīm pogām, lai atrastu palīdzības tēmas:

  • Back parādīs iepriekš apskatīto tēmu.
  • Forward parāda nākošo tēmu iepriekš aplūkoto tēmu secībā.
  • Next parāda nākošo tēmu no satura rādītāja.
  • Previous parāda iepriekšējo tēmu no satura rādītāja.
  • Home parāda mājas lapas tēmu apskatāmajam palīdzības failam.
  • Refresh atjauno interneta lapas saturu, kas pašlaik tiek rādīts tēmu logā.
  • Stop apstādina faila informācijas lejupielādi. Uzklikšķiniet šo pogu, lai apturētu interneta lapas lejupielādi.
Piezīme Jūsu palīdzības apskates rīkjosla var nesaturēt visas šīs navigācijas pogas.

http://www.hp.com


Izmantot īsinājumizvēlnes komandas

Īsinājumizvēlnē ir vairākas komandas, kuras var izmantot informācijas parādīšanai un pielāgošanai.

Komanda
Apraksts
Uzklikšķiniet labo pogu saturā un tad noklikšķiniet uz Open All.
Saturā rādītājā atver visas grāmatas vai mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Uzklikšķiniet labo pogu satura rādītājā un noklikšķiniet uz Close All.
Aizver visas grāmatas un mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Noklikšķiniet labo pogu un tad noklikšķiniet uz Print.
Izdrukā tēmu.

Piezīme Šīs komandas ir pieejamas ar tastatūru. Var nospiest SHIFT+F10, lai parādītos īsinājumizvēlne un tad noklikšķināt atbilstošo īsinājumtaustiņu. Jūs varat arī izmantot peles taustiņus (Mousekeys). Izmantojiet Mousekey kombināciju, lai parādītos īsinājumizvēlne un tad noklikšķiniet atbilstošo īsinājumtaustiņu.

http://www.hp.com