HP LaserJet Pro MFP M435nw

Справочное руководство по гарантии и нормативным положениям

HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M435nw

 Русский

Информация о товарных знаках и авторских правах

    Авторские права и лицензия

    © 2013 Copyright Hewlett-Packard Development Company, L.P.

    Копирование, адаптация или перевод без предварительного письменного разрешения запрещены, за исключением случаев, разрешенных законом об авторских правах.

    Информация, содержащаяся в этом документе, может быть изменена без предварительного уведомления.

    Гарантии на изделия и услуги HP устанавливаются в специальных гарантийных положениях, прилагаемых к таким изделиям и услугам. Ничто из сказанного в настоящем документе не должно истолковываться как дополнительная гарантия. HP не несет ответственности за технические или редакторские ошибки или упущения, содержащиеся в настоящем документе.

    Номер изделия: A3E42-90927

    Edition 1, 9/2013

    Информация о товарных знаках

    Название ENERGY STAR® и знак ENERGY STAR® являются зарегистрированными в США товарными знаками.


Обслуживание и поддержка

Обслуживание и поддержка
  • Ограниченная гарантия компании Hewlett-Packard
  • Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet
  • Политика фирмы HP относительно расходных материалов других производителей
  • Веб-сайт HP по вопросам защиты от подделок
  • Данные, сохраняемые в картридже с тонером
  • Лицензионное соглашение с конечным пользователем
  • OpenSSL
  • Гарантийная служба самостоятельного ремонта покупателем
  • Поддержка заказчиков


Обслуживание и поддержка

Ограниченная гарантия компании Hewlett-Packard

    ИЗДЕЛИЕ HP
    СРОК ДЕЙСТВИЯ ОГРАНИЧЕННОЙ ГАРАНТИИ
    HP LaserJet Pro MFP M435nw
    Гарантия сроком на один год с обслуживанием на месте эксплуатации

    Компания HP гарантирует вам, конечному пользователю, что оборудование и дополнительные принадлежности HP не будут содержать дефектов, связанных с материалами и производством продукта, в течение указанного выше периода времени, начиная с даты приобретения. Если HP получит уведомление о подобных дефектах в период действия гарантии, HP по своему усмотрению выполнит ремонт или заменит изделия, оказавшиеся дефектными. В случае замены поставляются новые изделия или изделия, функционально эквивалентные новым.

    Компания HP гарантирует, что в течение указанного выше периода времени, начиная с даты приобретения, в работе программного обеспечения HP не будет сбоев при выполнении программных инструкций вследствие дефектов, связанных с материалами и производством продукта, при условии его надлежащей установки и использования. В случае получения компанией HP уведомления о дефектах в течение гарантийного срока компания HP обязуется заменить носители с программным обеспечением, не выполняющим запрограммированные функции в связи с подобными дефектами.

    Компания HP не гарантирует бесперебойной или безошибочной работы поставляемой продукции HP. В том случае, если компания HP не может в разумные сроки выполнить ремонт или замену приобретенного изделия с восстановлением его гарантированных свойств, пользователь имеет право на возмещение стоимости покупки при условии своевременного возврата приобретенного изделия.

    Изделия HP могут содержать восстановленные компоненты, эквивалентные новым по своим рабочим характеристикам, либо компоненты, использовавшиеся в течение непродолжительного времени.

    Действие гарантии не распространяется на дефекты, вызванные (а) нарушением требований по техническому обслуживанию или калибровке, (б) использованием программного обеспечения, интерфейсов, деталей или расходных материалов, поставляемых без ведома или участия HP, (в) несанкционированными модификациями или нарушением режима эксплуатации, (г) эксплуатацией в условиях, отличающихся от опубликованных требований к условиям окружающей среды, (д) нарушением правил подготовки и содержания места установки изделия.

    В ПРЕДЕЛАХ, ПРЕДУСМОТРЕННЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ДАННАЯ ГАРАНТИЯ ЯВЛЯЕТСЯ ЭКСЛЮЗИВНОЙ И НИКАКАЯ ДРУГАЯ ГАРАНТИЯ ИЛИ УСЛОВИЕ, ПИСЬМЕННАЯ ИЛИ УСТНАЯ, НЕ РАСПРОСТРАНЯЕТСЯ И НЕ ПОДРАЗУМЕВАЕТСЯ. КОМПАНИЯ HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ ЛЮБЫХ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ПО КОНКРЕТНОМУ НАЗНАЧЕНИЮ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается ограничение сроков действия подразумеваемой гарантии, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится. В дополнение к конкретным правам, предусмотренным настоящей гарантией, пользователи могут обладать иными правами, предусмотренными законодательствами отдельных стран/регионов, штатов или других административно-территориальных образований.

    Ограниченная гарантия HP действует во всех странах/регионах и населенных пунктах, где HP осуществляет техническую поддержку и реализацию данного устройства. Уровень гарантийного обслуживания зависит от местных стандартов. Компания HP не будет изменять форму, порядок сборки и функционирования изделия и адаптировать его к работе в какой-либо стране/регионе, эксплуатация в которой не предусматривалась по юридическим причинам или в целях регламентирования.

    В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВОЗМЕЩЕНИЕ, ОПРЕДЕЛЯЕМОЕ НАСТОЯЩЕЙ ГАРАНТИЕЙ, ЯВЛЯЕТСЯ ЕДИНСТВЕННЫМ ПРЕДОСТАВЛЯЕМЫМ И ИСКЛЮЧИТЕЛЬНЫМ ВОЗМЕЩЕНИЕМ. НИ ПРИ КАКИХ ДРУГИХ ОБСТОЯТЕЛЬСТВАХ, КРОМЕ ОГОВОРЕННЫХ ВЫШЕ, НИ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ В СЛУЧАЕ ПОТЕРИ ДАННЫХ ИЛИ ВОЗНИКНОВЕНИЯ ПРЯМЫХ, СПЕЦИАЛЬНЫХ, ПОБОЧНЫХ, КОСВЕННЫХ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГИХ УБЫТКОВ ВСЛЕДСТВИЕ ВЫПОЛНЕНИЯ ДОГОВОРНЫХ ОБЯЗАТЕЛЬСТВ, ГРАЖДАНСКОГО ПРАВОНАРУШЕНИЯ ИЛИ ИНЫХ ОБСТОЯТЕЛЬСТВ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается исключение или ограничение в отношении побочных или косвенных убытков, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится.

    ПОМИМО СЛУЧАЕВ, ПРЕДУСМОТРЕННЫХ ЗАКОНОДАТЕЛЬСТВОМ, ИЗЛОЖЕННЫЕ В ТЕКСТЕ ГАРАНТИИ УСЛОВИЯ ДЕЙСТВУЮТ В ДОПОЛНЕНИЕ К УСТАНОВЛЕННЫМ ЗАКОНОМ В ОБЯЗАТЕЛЬНОМ ПОРЯДКЕ ПРАВАМ ПОТРЕБИТЕЛЯ, НЕ ИЗМЕНЯЯ, НЕ ОГРАНИЧИВАЯ И НЕ ОТМЕНЯЯ ПОСЛЕДНИЕ.


Обслуживание и поддержка

Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet

    Компания HP гарантирует, что в данном изделии отсутствуют дефекты материалов и качества изготовления.

    Действие этой гарантии не распространяется на изделия: 1) которые были повторно заправлены, восстановлены, переработаны или изменены каким-либо иным образом, 2) при работе с которыми возникают проблемы, связанные с неправильным использованием, ненадлежащим хранением или эксплуатацией в условиях, не отвечающих установленным для принтера этой модели характеристикам окружающей среды, или 3) которые изношенны в результате обычной эксплуатации.

    Для получения гарантийного обслуживания верните изделие в место его приобретения (с письменным описанием неисправности и образцами печати) или обратитесь в службу поддержки клиентов HP. Компания HP обязуется по своему усмотрению заменить признанное дефектным изделие или возместить стоимость покупки.

    В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ УКАЗАННАЯ ВЫШЕ ГАРАНТИЯ ЯВЛЯЕТСЯ ИСКЛЮЧИТЕЛЬНОЙ И НИКАКИЕ ИНЫЕ ГАРАНТИИ ИЛИ УСЛОВИЯ, ПИСЬМЕННЫЕ ИЛИ УСТНЫЕ, НЕ ВЫРАЖАЮТСЯ И НЕ ПОДРАЗУМЕВАЮТСЯ. КРОМЕ ТОГО, HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ КАКИХ-ЛИБО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ ТОВАРНОЙ ПРИГОДНОСТИ, ПРИЕМЛЕМОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ДЛЯ КАКОЙ-ЛИБО КОНКРЕТНОЙ ЦЕЛИ.

    В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ НИ КОМПАНИЯ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ОТВЕТСТВЕННОСТИ ЗА ПРЯМОЙ, ОСОБЫЙ, ПОБОЧНЫЙ, КОСВЕННЫЙ УЩЕРБ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГОЙ УЩЕРБ, ПОНЕСЕННЫЙ В РЕЗУЛЬТАТЕ ДОГОВОРНЫХ, ДЕЛИКТНЫХ ИЛИ КАКИХ-ЛИБО ИНЫХ ОТНОШЕНИЙ.

    КРОМЕ СЛУЧАЕВ, СПЕЦИАЛЬНО САНКЦИОНИРОВАННЫХ ЗАКОНОМ, ПЕРЕЧИСЛЕННЫЕ ЗДЕСЬ ГАРАНТИЙНЫЕ УСЛОВИЯ НЕ УПРАЗДНЯЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ МЕНЯЮТ, А ЛИШЬ ДОПОЛНЯЮТ ОБЫЧНЫЕ ЮРИДИЧЕСКИЕ ПРАВА, СВЯЗАННЫЕ С ПРОДАЖЕЙ ВАМ ЭТОГО ИЗДЕЛИЯ.


Обслуживание и поддержка

Политика фирмы HP относительно расходных материалов других производителей

    Компания Hewlett-Packard не рекомендует использовать картриджи с тонером других производителей, в том числе новые или восстановленные.

    ПРИМЕЧАНИЕ.

    Использование в принтерах HP картриджей с тонером других производителей (не HP) или повторно заправленных картриджей, не влияет на гарантийные обязательства перед клиентом или на доступность клиентской поддержки HP. Однако, если сбой или повреждение связано с использованием картриджа другого производителя (не HP) или повторно заправленного картриджа, компанией HP взимается оплата за время и материалы по стандартным расценкам за обслуживание устройства в связи с конкретным сбоем или повреждением.


Обслуживание и поддержка

Веб-сайт HP по вопросам защиты от подделок

    Перейдите на страницу www.hp.com/go/anticounterfeit, если при установке картриджа с тонером HP на панели управления выводится сообщение, что это не картридж HP. Компания HP поможет определить, является ли картридж оригинальным, и принять меры по устранению неполадки.

    При возникновении описанных ниже условий, возможно, картридж картриджи с тонером не является подлинным изделием HP.

    ●
    На странице состояния расходных материалов указано, что установлен расходный материал другого производителя (не HP).
    ●
    Многочисленные проблемы с картриджем.
    ●
    Картридж выглядит необычно (например, упаковка отличается от обычной упаковки HP).


Обслуживание и поддержка

Данные, сохраняемые в картридже с тонером

    Картриджи с тонером HP, используемые в данном устройстве, содержат микросхему памяти для облегчения функционирования устройства.

    Кроме того, в микросхему памяти заносится информация об использовании устройства, включая следующие данные: дата первоначальной установки картриджа с тонером, дата последнего использования картриджа с тонером, количество страниц, напечатанных с помощью данного картриджа с тонером, покрытие страниц, режимы печати, ошибки печати и модель устройства. Эти сведения помогают HP в разработке устройств, которые отвечают потребностям пользователей.

    Собираемые микросхемой памяти картриджа данные не содержат информации, которая может быть использована для идентификации пользователя или определенного устройства.

    HP выборочно собирает микросхемы памяти из картриджей с тонером, которые возвращаются по программе бесплатного возврата и утилизации HP (HP Planet Partners: www.hp.com/recycle). Микросхемы памяти из этой выборки считываются и изучаются с целью повышения качества продуктов HP. Партнеры HP, которые участвуют в программе утилизации картриджей с тонером, могут также иметь доступ к этим данным.

    Любые сторонние компании, которые занимаются обработкой картриджей с тонером, могут иметь доступ к анонимным данным на микросхеме памяти.


Обслуживание и поддержка

Лицензионное соглашение с конечным пользователем

    ВНИМАТЕЛЬНО ПРОЧТИТЕ ПЕРЕД ТЕМ, КАК ИСПОЛЬЗОВАТЬ ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. Настоящее лицензионное соглашение с конечным пользователем (далее "соглашение") является юридическим договором между а) вами (физическим или юридическим лицом) и б) компанией Hewlett-Packard Company (далее "компания HP") относительно использования вами программного обеспечения (далее "ПО"). Данное соглашение не применимо, если существует отдельное лицензионное соглашение между вами и компанией HP или ее поставщиком программного обеспечения, в том числе лицензионное соглашение в электронном виде. Термин "программное обеспечение" может включать I) соответствующие носители, II) руководство пользователя и другие печатные материалы, а также III) электронную документацию (далее "документация для пользователя").

    ПРАВА НА ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРЕДОСТАВЛЯЮТСЯ ТОЛЬКО ПРИ ВАШЕМ СОГЛАСИИ СО ВСЕМИ УСЛОВИЯМИ И ПОЛОЖЕНИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ. УСТАНОВКА, КОПИРОВАНИЕ, ЗАГРУЗКА ИЛИ ИНОЕ ИСПОЛЬЗОВАНИЕ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ ОЗНАЧАЕТ ВАШЕ СОГЛАСИЕ СОБЛЮДАТЬ ДАННОЕ СОГЛАШЕНИЕ. ЕСЛИ ВЫ НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, НЕ УСТАНАВЛИВАЙТЕ, НЕ ЗАГРУЖАЙТЕ И НЕ ИСПОЛЬЗУЙТЕ ДРУГИМ СПОСОБОМ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. ЕСЛИ ВЫ ПРИОБРЕЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ, НО НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, ВЕРНИТЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ В ТЕЧЕНИЕ ЧЕТЫРНАДЦАТИ ДНЕЙ В МЕСТО ПРИОБРЕТЕНИЯ ДЛЯ ВОЗМЕЩЕНИЯ ЕГО СТОИМОСТИ. ЕСЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ БЫЛО ПРЕДОСТАВЛЕНО ИЛИ УСТАНОВЛЕНО НА ДРУГОМ ИЗДЕЛИИ КОМПАНИИ HP, ВЫ МОЖЕТЕ ВЕРНУТЬ ВСЁ НЕИСПОЛЬЗОВАННОЕ ИЗДЕЛИЕ ЦЕЛИКОМ.

    1.
    ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ СТОРОННИХ ПРОИЗВОДИТЕЛЕЙ. Данное ПО может также включать, помимо собственного программного обеспечения HP (далее "ПО HP"), программное обеспечение, лицензированное у третьих сторон (далее "ПО сторонних производителей"). Любое ПО сторонних производителей предоставляется вам согласно общим положениям и условиям соответствующего Лицензионного соглашения сторонних производителей. Обычно Лицензионное соглашение сторонних производителей содержится в файле "license.txt" или "readme". Если найти Лицензионное соглашение сторонних производителей не удается, обратитесь в службу поддержки компании HP. Если Лицензионное соглашение сторонних производителей включает лицензии, обеспечивающие доступность исходного кода (например, Универсальную общедоступную лицензию GNU — GNU General Public License), а соответствующий код не включен в комплект поставки ПО, способы получения такого исходного кода можно найти в разделе поддержки устройства на сайте компании HP (hp.com).
    2.
    ЛИЦЕНЗИОННЫЕ ПРАВА. В случае выполнения вами всех условий и положений настоящего Соглашения вам предоставляются следующие права:
    а.
    Использование. Компания НР предоставляет вам лицензию на Использование одной копии ПО HP. "Использование" означает установку, копирование, хранение, загрузку, выполнение, демонстрацию или иное применение ПО HP. Вы не имеете права изменять ПО HP или отключать какие-либо лицензионные или контрольные функции ПО HP. Если данное ПО предоставляется компанией HP для использования с устройством для печати, обработки или формирования изображения (например, если ПО является драйвером принтера, микропрограммой или дополнением), то ПО HP может использоваться только с таким устройством (далее "Продукция HP"). В документации пользователя могут содержаться дополнительные ограничения на использование. Вы не имеете права разделять программные компоненты ПО HP для последующего использования. Вы не имеете права распространять ПО HP.
    б.
    Копирование. Ваше право на копирование является правом на создание архивных или резервных копий ПО HP при условии, что каждая копия будет содержать все уведомления об авторских правах, присущие оригинальному ПО HP, и будет использоваться только в целях резервного копирования.
    3.
    ОБНОВЛЕНИЯ. Чтобы использовать ПО HP, предоставляемое компанией HP в качестве обновления, дополнения или вспомогательной программы (далее "Обновление"), Вы должны иметь лицензию на исходное ПО HP, с которым компания HP разрешает использовать такое Обновление. Если Обновление предназначено для замены исходного ПО HP, вы лишаетесь права использовать исходное ПО HP. Настоящее Соглашение применяется ко всем Обновлениям, если компанией HP в документации Обновления не оговорены другие условия. В случае возникновения конфликтов при интерпретации настоящего Соглашения и вышеупомянутых условий преимущественную силу имеют такие условия.
    4.

    ПЕРЕДАЧА.

    а.
    Передача третьему лицу. Первый конечный пользователь ПО HP имеет право один раз передать ПО HP другому конечному пользователю. Под передачей понимается передача всех программных компонентов, носителей, документации пользователя, настоящего Соглашения и сертификата подлинности (если применимо). Передача не может быть опосредованной (например, консигнацией). Сторона, получающая ПО в рамках передачи, обязана принять настоящее Соглашение. После завершения передачи ПО HP ваша лицензия автоматически прекращается.
    б.
    Ограничения. Вы не имеете права сдавать внаем, осуществлять лизинг или одалживать ПО HP, а также использовать ПО HP в режиме коммерческого разделения времени или в сервисных бюро. Вы не имеете права сублицензировать, переуступать или иным способом передавать ПО HP за исключением случаев, явно оговоренных в настоящем Соглашении.
    5.
    ПРАВА СОБСТВЕННОСТИ. Все права на интеллектуальную собственность, содержащуюся в ПО и документации пользователя, принадлежат компании HP или ее поставщикам; эти права защищены законом, включая соответствующие законы об авторском праве, конфиденциальной коммерческой информации, патентах и товарных знаках. Вы обязуетесь не удалять с ПО идентификационную маркировку продукции, уведомление об авторских правах или ограничение прав собственности.
    6.
    ОГРАНИЧЕНИЕ ИНЖЕНЕРНОГО АНАЛИЗА. Вы не имеете права производить инженерный анализ, декомпилировать или дизассемблировать ПО HP, кроме как в тех границах, в которых это допускается соответствующими законами.
    7.
    РАЗРЕШЕНИЕ ИСПОЛЬЗОВАНИЯ ДАННЫХ. Компания HP и аффилированые с ней лица имеют право собирать техническую информацию, которую вы предоставляете и которая относится к (i) использованию вами ПО или Продукции HP или к (ii) предоставлению услуг по технической поддержке ПО или Продукции HP. На такую информацию распространяется политика конфиденциальности компании HP. Компания HP не будет использовать такую информацию в виде, позволяющем идентифицировать вас, за исключением тех случаев, когда необходимо повысить удобство использования вами Продукции или предоставить услуги по технической поддержке.
    8.
    ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ. Несмотря на убытки, которые вы можете понести, общая суммарная ответственность компании НР и поставщиков НР в рамках настоящего Соглашения, а также сумма вашей исключительной компенсации требований в рамках настоящего Соглашения ограничивается максимальной суммой, выплаченной вами при приобретении Продукции или 5 долларами США. В МЕРЕ, РАЗРЕШЕННОЙ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, КОМПАНИЯ НР И ПОСТАВЩИКИ НР НИКОИМ ОБРАЗОМ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ НИ ЗА КАКИЕ СПЕЦИАЛЬНЫЕ, СЛУЧАЙНЫЕ И КОСВЕННЫЕ УБЫТКИ (ВКЛЮЧАЯ, ПОМИМО ПРОЧЕГО, УПУЩЕННУЮ ВЫГОДУ, ПОТЕРЮ ДАННЫХ, НАРУШЕНИЕ РАБОТЫ, ТРАВМЫ И РАСКРЫТИЕ КОНФИДЕНЦИАЛЬНОЙ ИНФОРМАЦИИ), ВОЗНИКШИЕ В РЕЗУЛЬТАТЕ ИСПОЛЬЗОВАНИЯ ИЛИ НЕВОЗМОЖНОСТИ ИСПОЛЬЗОВАНИЯ ДАННОГО ПО, ДАЖЕ ЕСЛИ КОМПАНИЯ НР И ПОСТАВЩИКИ НР БЫЛИ УВЕДОМЛЕНЫ О ВОЗМОЖНОСТИ ТАКИХ УБЫТКОВ ИЛИ ЕСЛИ ВЫШЕУПОМЯНУТАЯ КОМПЕНСАЦИЯ ЯВНО НЕДОСТАТОЧНА. Некоторые юрисдикции и законодательства запрещают исключение или ограничение ответственности за случайные или косвенные убытки, поэтому данное ограничение или исключение может к вам не относиться.
    9.
    ПОТРЕБИТЕЛИ — ПРАВИТЕЛЬСТВЕННЫЕ ОРГАНИЗАЦИИ США. ПО было полностью разработано за счет частных средств. Все компоненты ПО являются коммерческим программным обеспечением для компьютеров по определению соответствующих постановлений о закупках. В соответствии с правилами закупок для федеральных нужд США (FAR 48 CFR 12.212) и правилами МО США по федеральным закупкам (DFAR 48 CFR 227.7202) использование, копирование и обнародование ПО правительством США или от его имени либо субподрядчиком правительства США или от его имени может осуществляться только в соответствии с положениями и условиями настоящего Соглашения за исключением положений, прямо противоречащих соответствующим обязательным федеральным законам.
    10.
    СООТВЕТСТВИЕ ЗАКОНОДАТЕЛЬСТВУ ОБ ЭКСПОРТЕ. Вы обязуетесь соблюдать все законы, постановления и положения, (i) применимые к экспорту или импорту настоящего ПО или (ii) ограничивающие Использование ПО, включая все ограничения на распространение ядерного, химического или биологического оружия.
    11.
    СОХРАНЕНИЕ ПРАВ. Все права, которые не были явно предоставлены вам, остаются исключительно у компании HP и ее поставщиков.

    © 2009 Hewlett-Packard Development Company, L.P.

    Ред. 04/09


Обслуживание и поддержка

OpenSSL

    Данный продукт содержит ПО, разработанное OpenSSL Project для использования в OpenSSL Toolkit (http://www.openssl.org/)

    ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРЕДОСТАВЛЯЕТСЯ OpenSSL PROJECT НА УСЛОВИЯХ "КАК ЕСТЬ", И БЕЗ ПРЕДОСТАВЛЕНИЯ КАКИХ-ЛИБО ЯВНЫХ ИЛИ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ, ВКЛЮЧАЯ, НО НЕ ОГРАНИЧИВАЯСЬ, ГАРАНТИЮ ВЫСОКИХ КОММЕРЧЕСКИХ И ПОТРЕБИТЕЛЬСКИХ КАЧЕСТВ И ПРИГОДНОСТИ ДЛЯ КОНКРЕТНОЙ ЦЕЛИ. OpenSSL PROJECT НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ НЕ НЕСЕТ ОТВЕТСТВЕННОСТИ ЗА ЛЮБОЙ ПРЯМОЙ, КОСВЕННЫЙ, ПОБОЧНЫЙ, СПЕЦИАЛЬНЫЙ УЩЕРБ И ШТРАФНЫЕ УБЫТКИ (ВКЛЮЧАЯ, НО НЕ ОГРАНИЧИВАЯСЬ, ПРИОБРЕТЕНИЕ ЗАМЕНЯЮЩИХ ТОВАРОВ И УСЛУГ;

    ПОТЕРЮ ЭКСПЛУАТАЦИОННЫХ КАЧЕСТВ, ДАННЫХ ИЛИ ПРИБЫЛИ, А ТАКЖЕ ПЕРЕРЫВ В РАБОТЕ) ВОЗНИКШИЕ В РАМКАХ ЛЮБОГО ВИДА ОТВЕТСТВЕННОСТИ, В СООТВЕТСТВИИ С КОНТРАКТОМ, ОБЯЗАННОСТЬЮ ВОЗМЕЩЕНИЯ УЩЕРБА ИЛИ ЗАКОНОДАТЕЛЬСТВОМ (ВКЛЮЧАЯ ХАЛАТНОСТЬ ИЛИ ДРУГИЕ ДЕЙСТВИЯ), ВЫЗВАННЫЕ ЛЮБЫМ ИСПОЛЬЗОВАНИЕМ ЭТОГО ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ДАЖЕ ЕСЛИ О ВОЗМОЖНОСТИ ТАКОГО УЩЕРБА БЫЛО СООБЩЕНО ЗАРАНЕЕ.

    Данный продукт включает криптографическое программное обеспечение, созданное Эриком Янгом (Eric Young) (eay@cryptsoft.com). Этот продукт содержит программное обеспечение, написанное Тимом Хадсоном (tjh@cryptsoft.com).


Обслуживание и поддержка

Гарантийная служба самостоятельного ремонта покупателем

    Устройства HP имеют множество деталей, для которых предусмотрен самостоятельный ремонт покупателем (Customer Self Repair, CSR), чтобы минимизировать время ремонта и обеспечить большую гибкость при замене дефектных деталей. Если на этапе диагностики представитель HP определит, что ремонт может быть выполнен путем замены CSR-детали, HP поставит эту деталь непосредственно Вам для замены. Существует две категории CSR-деталей: 1) Детали, для которых самостоятельный ремонт покупателем является обязательным. В случае замены этих деталей специалистами HP доставка и работы по замене будут платными. 2) Детали, для которых самостоятельный ремонт покупателем является необязательным. Эти запчасти также предназначены для самостоятельного ремонта покупателем. Однако если Вы попросите HP заменить их, это может быть сделано бесплатно в соответствии с условиями гарантии, определенными для Вашего устройства.

    При наличии на складе и в случае небольшого расстояния доставки CSR-детали будут доставлены на следующий рабочий день. Доставка в тот же день или в течение четырех часов может быть обеспечена за дополнительную оплату, если расстояние доставки не слишком большое. Если требуется помощь, можно позвонить в центр технической поддержки HP, и технический специалист поможет Вам по телефону. В документации HP, прилагаемой к CSR-детали, указывается, требуется ли вернуть неисправную деталь в HP. В случае, если неисправную деталь требуется вернуть в HP, необходимо отправить неисправную деталь в течение определенного периода времени, обычно в течение пяти (5) рабочих дней. Неисправную деталь необходимо вернуть вместе с документацией, указанной в прилагаемой к детали документации. Если неисправная деталь не будет возвращена, HP может выставить Вам счет за замену. В случае самостоятельного ремонта покупателем HP берет на себя оплату доставки и возврата детали и самостоятельно выбирает способ доставки.


Обслуживание и поддержка

Поддержка заказчиков

    Поддержка по телефону в вашей стране/регионе
    Подготовьте имя продукта, серийный номер и описание проблемы.
    Номера телефона для стран/регионов доступны на листовке в коробке с продуктом, а также по адресу www.hp.com/support/.
    Получите круглосуточную поддержку через Интернет
    www.hp.com/support/ljMFPM435nw
    Загрузка программ, драйверов и информации в электронном виде
    www.hp.com/go/ljMFPM435nw_software
    Заказ дополнительных договоров на обслуживание от HP
    www.hp.com/go/carepack
    Регистрация изделия
    www.register.hp.com


Технические характеристики устройства

Технические характеристики устройства
  • Физические характеристики
  • Потребляемая мощность, электрические характеристики и акустическая эмиссия
  • Требования к условиям окружающей среды


Технические характеристики устройства

Физические характеристики

    Физические характеристики
    Изделие
    Высота
    Глубина
    Ширина
    Вес
    M435nw
    418 мм
    455 мм
    530 мм
    22 кг


Технические характеристики устройства

Потребляемая мощность, электрические характеристики и акустическая эмиссия

    Последние сведения см. по адресу www.hp.com/support/ljMFPM435nw.

    ПРЕДУПРЕЖДЕНИЕ.

    Требования к электропитанию зависят от страны/региона, где было продано устройство. Не изменяйте рабочее напряжение. Это приведет к повреждению устройства и аннулированию гарантии на него.


Технические характеристики устройства

Требования к условиям окружающей среды

    Характеристики рабочей среды
    Среда
    Рекомендуемая
    Допустимая
    Температура
    От 17° до 25° C
    от 10° до 32,5°C
    Относительная влажность
    От 30% до 70% относительной влажности (RH)
    10–80% ОВ
    Высота над уровнем моря
    Нет данных
    0–3048 м


Регламентирующая информация

Регламентирующая информация
  • Нормативы FCC
  • Программа поддержки экологически чистых изделий
  • Декларация о соответствии
  • Положения безопасности
  • Дополнительные положения для беспроводных устройств


Регламентирующая информация

Нормативы FCC

    Данное оборудование прошло испытания, подтвердившие его соответствие ограничениям, относящимся к части 15 правил FCC для цифровых устройств класса А. Эти правила составлены для обеспечения надлежащей защиты от вредного излучения при эксплуатации устройства в условиях коммерческого окружения. Этот продукт производит, использует и может излучать энергию в диапазоне радиочастот. При его установке и использовании с нарушением инструкций изготовителя возможно появление нежелательных помех радиосвязи. Использование данного оборудования в жилых зонах может вызвать вредные помехи. В этом случае владелец должен устранить помехи за свой счет.

    ПРИМЕЧАНИЕ.

    Любые изменения или модификации устройства принтера, не одобренные компанией HP, могут привести к лишению пользователя права на использование данного оборудования.

    Используйте экранированный интерфейсный кабель в соответствии с требованиями к цифровым устройствам класса А, согласно части 15 Правил FCC.


Регламентирующая информация

Программа поддержки экологически чистых изделий

В этом разделе приводится информация по следующим темам:

  • Защита окружающей среды
  • Образование озона
  • Потребление электроэнергии
  • Расход тонера
  • Использование бумаги
  • Пластмассовые материалы
  • Расходные материалы HP LaserJet для печати
  • Инструкции для возврата и переработки
  • Бумага
  • Ограничения для материалов
  • Утилизация оборудования, отслужившего свой срок, силами пользователя
  • Переработка электронного оборудования
  • Химические вещества
  • Таблица безопасности материалов (MSDS)
  • Дополнительная информация


Регламентирующая информация

Защита окружающей среды

    Компания Hewlett-Packard обязуется поставлять изделия высокого качества, соответствующие требованиям по защите окружающей среды. Данное изделие разработано на основе применения технических решений, позволяющих свести к минимуму негативное воздействие на окружающую среду.


Регламентирующая информация

Образование озона

    При работе данного изделия озон (O3) практически не выделяется.


Регламентирующая информация

Потребление электроэнергии

    При работе в режиме ожидания или автоматического отключения потребления электроэнергии значительно снижается, что помогает экономить природные ресурсы без ущерба для высоких эксплуатационных характеристик изделия. Оборудование Hewlett-Packard для печати и обработки изображений, помеченное эмблемой ENERGY STAR®, соответствует применимым требованиям ENERGY STAR агентства по охране окружающей среды США (EPA). Приведенная ниже эмблема изображается на устройствах для обработки изображений, отвечающих требованиям ENERGY STAR.

    Дополнительные сведения о продуктах, помеченных логотипом ENERGY STAR:

    www.hp.com/go/energystar


Регламентирующая информация

Расход тонера

    В экономичном режиме (EconoMode) снижается расход тонера и увеличивается срок службы картриджа. Компания HP не рекомендует использовать режим EconoMode. Если режим EconoMode используется все время, износ механических деталей печатающего картриджа может произойти до того, как будет израсходован порошок тонера. Если качество печати ухудшилось до неприемлемого, замените картридж с тонером.


Регламентирующая информация

Использование бумаги

    Предусмотренные в данном устройстве функции ручной или автоматической (дополнительно) дуплексной печати (печать на обеих сторонах листа) и печати нескольких страниц на одном листе (N-печать) позволяют снизить потребление бумаги и, соответственно, потребность в природных ресурсах для ее изготовления.


Регламентирующая информация

Пластмассовые материалы

    В соответствии с международными стандартами все пластмассовые детали весом более 25 г снабжены маркировкой, которая облегчает идентификацию и утилизацию материалов после окончания срока службы изделия.


Регламентирующая информация

Расходные материалы HP LaserJet для печати

    Благодаря бесплатной программе HP Planet Partners по переработке материалов, можно быстро вернуть картридж с тонером HP LaserJet после использования на утилизацию. Информация об этой программе на нескольких языках входит в комплект поставки всех новых картриджей с тонером и расходных материалов для HP LaserJet. Ваша помощь в сокращении вредного влияния на окружающую среду будет более значительной при возврате нескольких картриджей вместе.

    Компания HP стремится предоставить высококачественные продукты и услуги, которые не наносят вред окружающей среде на всех стадиях: с начального этапа проектировки и производства до передачи клиенту и последующей утилизации изделия. Компания НР гарантирует всем участникам программы HP Planet Partners, что все картриджи с тонером HP LaserJet перерабатываются правильно, а пластиковые и металлические компоненты восстанавливаются и используются в новых изделиях, не нанося вред окружающей среде. Так как этот картридж утилизируется и используется в новых устройствах, он не будет возвращен Вам. Благодарим Вас за участие в сохранении окружающей среды!

    ПРИМЕЧАНИЕ.

    Используйте этикетку возврата для возврата только оригинальных картриджей с тонером HP LaserJet. Пожалуйста, не используйте эту наклейку для гарантийного ремонта, для картриджей других фирм, повторно заправленных и восстановленных картриджей, а также чернильных картриджей. Для получения сведений об утилизации чернильных картриджей HP обратитесь к http://www.hp.com/recycle.


Регламентирующая информация

Инструкции для возврата и переработки

В этом разделе приводится информация по следующим темам:

  • США и Пуэрто-Рико
  • Возврат картриджей для потребителей за пределами США


Регламентирующая информация

США и Пуэрто-Рико

Этикетка, которая прилагается к коробке тонера HP LaserJet, предназначена для возврата и переработки одного или нескольких использованных картриджей с тонером HP LaserJet. Следуйте следующим инструкциям.

В этом разделе приводится информация по следующим темам:

  • Возврат нескольких элементов (нескольких картриджей)
  • Возврат одного картриджа
  • Доставка


Регламентирующая информация

Возврат нескольких элементов (нескольких картриджей)

    1.
    Упакуйте каждый картридж с тонером HP LaserJet в оригинальную коробку и пакет.
    2.
    Свяжите упаковки картриджей вместе скотчем или упаковочной лентой. Общий вес коробки может составлять до 31 кг (70 фунтов).
    3.
    Используйте одну карточку с отметкой об уплате почтовых расходов.

    ИЛИ

    1.
    Используйте собственную коробку или закажите бесплатную коробку для картриджей с тонером (рассчитана на общий вес картриджей HP LaserJet до 31 кг (70 фунтов)) по адресу www.hp.com/recycle или по телефону 1-800-340-2445.
    2.
    Используйте одну карточку с отметкой об уплате почтовых расходов.


Регламентирующая информация

Возврат одного картриджа

    1.
    Упакуйте картридж с тонером HP LaserJet в оригинальную коробку и пакет.
    2.
    Наклейте почтовую карточку на переднюю часть коробки.


Регламентирующая информация

Доставка

Для США и Пуэрто-Рико - для возврата картриджа с тонером HP LaserJet используйте предоплаченные и с уже нанесенным адресом транспортные этикетки из комплекта поставки. Если используете этикетки UPS, отдайте пакет водителю UPS при следующей доставке или отправке, или отнесите пакет самостоятельно в авторизованный пункт UPS. (вызов курьера UPS по стандартному тарифу для этой услуги). Адрес ближайшего пункта UPS можно узнать по телефону +1-800-PICKUPS или на веб-сайте www.ups.com.

При возврате пакета с этикеткой FedEx передайте пакет курьеру почтовой службы США или водителю FedEx при следующей доставке или отправке (вызов курьера FedEx оплачивается по стандартному тарифу для этой услуги). Или отнесите упакованные картриджи с тонером в любой офис почтовой службы США или в любой пункт FedEx. Адрес ближайшего офиса почтовой службы США можно узнать по телефону 1-800-ASK-USPS или на веб-сайте www.ups.com. Адрес ближайшего пункта FedEx можно узнать по телефону 1-800-GOFEDEX или на веб-сайте www.fedex.com.

Для получения дополнительных сведений или для заказа наклеек или коробок для возврата перейдите по адресу www.hp.com/recycle или позвоните по телефону 1-800-340-2445. Информация может быть изменена без предварительного уведомления.

В этом разделе приводится информация по следующим темам:

  • Жители Аляски и Гавайских островов


Регламентирующая информация

Жители Аляски и Гавайских островов

    Не используйте наклейку почтовой службы UPS. Для получения информации и инструкций обращайтесь по телефону: 1-800-340-2445. По соглашению между HP и почтовой службой США жителям Аляски и Гавайских островов картриджи на замену доставляются бесплатно.


Регламентирующая информация

Возврат картриджей для потребителей за пределами США

    Для участия в программе возврата и переработки HP Planet Partners следуйте простым инструкциям в руководстве по переработке (вложено в упаковку нового картриджа) или перейдите по адресу www.hp.com/recycle. Выберите свою страну/регион и изучите соответствующие указания по возврату расходных материалов для печати HP LaserJet.


Регламентирующая информация

Бумага

    Данное устройство может работать с переработанной бумагой, если она отвечает требованиям, изложенным в документе HP LaserJet Printer Family Print Media Guide (Руководство по носителям для печати на принтерах семейства HP LaserJet). Данное устройство работает с бумагой, переработанной по стандарту EN12281:2002.


Регламентирующая информация

Ограничения для материалов

    В данном изделии HP отсутствует ртуть.

    В данном изделии HP используются батареи, которые по окончании срока службы могут потребовать особого обращения. Батареи, содержащиеся в данном изделии или поставляемые компанией Hewlett-Packard для данного изделия, имеют следующие характеристики:

    HP LaserJet Pro MFP M435nw
    Тип
    Углеродный однофтористый литий
    Вес
    0,8 г
    Расположение
    На плате форматтера
    Сменная
    Нет

    Дополнительные сведения об утилизации можно получить на Web-узле компании www.hp.com/recycle, у представителей местной власти или на сервере Альянса предприятий электронной промышленности (Electronics Industries Alliance): www.eiae.org.


Регламентирующая информация

Утилизация оборудования, отслужившего свой срок, силами пользователя

    символ ЕС "Отходы"

    Этот символ означает, что устройство нельзя утилизировать вместе с бытовыми отходами. Вместо этого изделие необходимо сдать для утилизации в специальный пункт по переработке электрического и электронного оборудования. Такой подход поможет сохранить здоровье людей и окружающую среду. Дополнительные сведения можно узнать у вашей службы утилизации отходов или на следующей странице: http://www.hp.com/recycle.


Регламентирующая информация

Переработка электронного оборудования

    Компания HP рекомендует пользователям сдавать отслужившее свой срок электронное оборудование на переработку. Дополнительные сведения о программах утилизации можно найти на следующей странице: http://www.hp.com/recycle.


Регламентирующая информация

Химические вещества

    В соответствии с законодательными требованиями, такими как REACH (Regulation EC No 1907/2006 of the European Parliament and the Council), компания HP предоставляет своим клиентам информацию о химических веществах, содержащихся в наших продуктах. Отчет с информацией о химических веществах для данного продукта доступен по адресу: www.hp.com/go/reach.


Регламентирующая информация

Таблица безопасности материалов (MSDS)

    Таблицы безопасности материалов (MSDS) для расходных материалов, содержащих химические вещества (например, тонер), можно получить на Web-узле HP по адресу www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Регламентирующая информация

Дополнительная информация

    Для получения информации об указанных ниже вопросах, касающихся защиты окружающей среды:

    ●
    таблицу с данными, относящимися к защите окружающей среды, для данного и многих других изделий HP;
    ●
    обязательства HP по защите окружающей среды;
    ●
    систему управления защитой окружающей среды HP;
    ●
    сведения о программе по возврату и переработке изделий HP по окончании срока их службы;
    ●
    таблицу безопасности материалов;

    Откройте www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Регламентирующая информация

Декларация о соответствии

    Декларация соответствия
    в соответствии с ISO/IEC 17050-1 и EN 17050-1
    Название производителя:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1201-00-rel4
    Адрес производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    заявляет о том, что изделие
    Наименование изделия:
    HP LaserJet Pro MFP M435nw
    Регулятивный номер модели:2)
    SHNGC-1201-00
    Включая:
    SDGOB-1191 – (Радиомодуль)
    Модификации изделия:
    Все
    Картриджи с тонером:
    CZ192A
    соответствует следующим техническим требованиям:
    БЕЗОПАСНОСТЬ:
    IEC 60950-1:2005 +A1:2009 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943.1-2011
    ЭМС:
    CISPR22:2008/ EN55022:2010 - Класс A1) 4)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:1998 +A1:2000 +A2:2003
    Правила FCC, Раздел 47 CFR, Часть 15, Класс A / ICES-003, Выпуск 4
    GB9254-2008, GB17625.1-2003
    Радиомодуль:3)
    EN 301 489-1:V1.8.1 (2008-04)/ EN 301 489-17:V2.1.1 (2009-05)
    EN 300 328: V1.7.1 (2006-10)
    Том 47 Свода федеральных правил (CFR) Федеральной комиссии связи (FCC) США, часть 15, подраздел С (раздел 15.247) / IC: RSS-210
    IEC 62311: 2007/ EN62311: 2008
    RoHS
    EN5081:2012
    Дополнительная информация:
    Данное изделие соответствует требованиям Директивы R&TTE, Директивам 1999/5/EC, Директиве EMC Directive 2004/108/EC, Директиве 2006/95/EU о низком напряжении, Директиве RoHS 2011/65/EC и снабжено соответствующей маркировкой CE ( [image]).
    Данное устройство соответствует части 15 Правил Федеральной комиссии по связи США (FCC). Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
    1.
    Изделие было протестировано в типичной конфигурации на персональных компьютерах систем Hewlett-Packard.
    2.
    В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с маркетинговым названием или номером устройства.
    3.
    Данное изделие оснащается радиомодулем, которому присвоен регулятивный номер модели SDGOB-1191 в соответствии с техническими нормативными требованиями стран/регионов, в которые поставляется данное изделие.
    4.
    Изделие соответствует требованиям EN55022 и CNS13438 класса A, поэтому к нему применимо следующее: "Предупреждение. Данное изделие является продуктом класса A. В домашних условиях данное устройство может вызвать радиопомехи В этом случае пользователю необходимо принять соответствующие меры".
    Шанхай, Китай
    20 февраля 2013 г.
    Только для регулятивных вопросов:
    Европа:
    в вашу местную торговую и обслуживающую организацию Hewlett-Packard или в Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, 71034 Böblingen, Germany www.hp.eu/certificates
    США:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Регламентирующая информация

Положения безопасности

В этом разделе приводится информация по следующим темам:

  • Лазерная безопасность
  • Правила DOC для Канады
  • Заявление VCCI (Япония)
  • Инструкции относительно кабеля питания
  • Нормы электромагнитной совместимости (Китай)
  • Правила для шнуров питания (Япония)
  • Директива EMC (Корея)
  • Заявление EMI (Тайвань)
  • Заявление о лазерной безопасности (Финляндия)
  • Заявление GS (Германия)
  • Таблица веществ (Китай)
  • Директива, ограничивающая содержание вредных веществ (Турция)
  • Заявление об ограничении по опасным веществам (Украина)
  • Евразийское соответствие (Республика Беларусь, Казахстан, Россия)


Регламентирующая информация

Лазерная безопасность

    Центром по контролю над оборудованием и радиационной безопасностью (CDRH) Управления по контролю за продуктами и лекарствами США введены нормативы в отношении товаров на основе лазерных технологий, произведенных после 1 августа 1976 года. Соблюдение этих нормативов производителями товаров, распространяемых на территории Соединенных Штатов Америки, является обязательным. Данное устройство отнесено к "классу 1" изделий на основе лазерных технологий согласно стандарту на излучение устройств, введенному Министерством здравоохранения и социального обеспечения (DHHS) США в соответствии с Законом о контроле над излучениями в интересах здравоохранения и безопасности (1968 г.). Так как лазерное излучение внутри устройства не выходит за пределы защитного кожуха и наружных крышек, распространение лазерного луча во внешнюю среду в штатных условиях исключено.

    ВНИМАНИЕ!

    Использование средств управления, регулировка или выполнение процедур, не указанных в настоящем руководстве пользователя, может привести к воздействию опасного излучения.


Регламентирующая информация

Правила DOC для Канады

    Complies with Canadian EMC Class A requirements.

    « Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Регламентирующая информация

Заявление VCCI (Япония)

    заявление о соответствии нормативам VCCI для Японии


Регламентирующая информация

Инструкции относительно кабеля питания

    Убедитесь в том, что параметры вашей электросети соответствуют спецификациям устройства. Наклейка, расположенная на устройстве, содержит данные о напряжении. Устройство работает при напряжении 220-240 В переменного тока и при частоте 50/60 Гц.

    Подключите кабель питания к устройству и заземленной розетке.

    ПРЕДУПРЕЖДЕНИЕ.

    Для избежания поломок, используйте только кабель, поставляемый вместе с устройством.


Регламентирующая информация

Нормы электромагнитной совместимости (Китай)

    Нормы электромагнитной совместимости (Китай)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентирующая информация

Правила для шнуров питания (Япония)

    Правила для шнуров питания в Японии


Регламентирующая информация

Директива EMC (Корея)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентирующая информация

Заявление EMI (Тайвань)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентирующая информация

Заявление о лазерной безопасности (Финляндия)

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M435nw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M435nw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентирующая информация

Заявление GS (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Регламентирующая информация

Таблица веществ (Китай)

    Таблица веществ (Китай)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентирующая информация

Директива, ограничивающая содержание вредных веществ (Турция)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Регламентирующая информация

Заявление об ограничении по опасным веществам (Украина)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Регламентирующая информация

Евразийское соответствие (Республика Беларусь, Казахстан, Россия)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентирующая информация

Дополнительные положения для беспроводных устройств

В этом разделе приводится информация по следующим темам:

  • Положение о соответствии требованиям FCC - США
  • Положения для Австралии
  • Положение для Бразилии (ANATEL)
  • Положения для Канады
  • Устройства, работающие на частоте 5 ГГц - промышленные стандарты Канады
  • Воздействие радиочастотного излучения (Канада)
  • Регламентирующая информация для Европейского Союза (ЕС)
  • Примечание для использования во Франции
  • Примечание для использования в России
  • Нормы Мексики
  • Положения для Тайваня
  • Положение для Кореи
  • Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC


Регламентирующая информация

Положение о соответствии требованиям FCC - США

    Exposure to radio frequency radiation

    ПРЕДУПРЕЖДЕНИЕ.

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ПРЕДУПРЕЖДЕНИЕ.

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Регламентирующая информация

Положения для Австралии

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Регламентирующая информация

Положение для Бразилии (ANATEL)

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Регламентирующая информация

Положения для Канады

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Регламентирующая информация

Устройства, работающие на частоте 5 ГГц - промышленные стандарты Канады
    ПРЕДУПРЕЖДЕНИЕ.

    При использовании беспроводной ЛВС IEEE 802.11a, использование данного устройства допустимо только в помещениях, т.к. оно работает в диапазоне 5,15 - 5,25 ГГц. В соответствии с промышленными стандартами Канады данное устройство должно использоваться в помещениях из-за рабочего диапазона 5,15 - 5,25 ГГц, чтобы снизить вероятность помех системы подвижной спутниковой связи, которая работает в том же диапазоне. У высокомощных радаров приоритет в использовании диапазонов 5,25 - 5,35 ГГц и 5,65 - 5,85 ГГц. Такие радарные станции могут являться помехой для работы/или повредить данное устройство.


Регламентирующая информация

Воздействие радиочастотного излучения (Канада)
    ВНИМАНИЕ!

    Воздействие радиочастотного излучения. Уровень излучения данного устройства ниже предельных значений, установленных индустриальных стандартов Канады. Однако устройство следует использовать таким образом, чтобы предельно снизить возможное взаимодействие с людьми во время его эксплуатации.

    Для исключения вероятности превышения предельных значений радиоизлучения индустриальных стандартов Канады людям не следует находиться рядом с антеннами на расстоянии, меньшем 20 см.


Регламентирующая информация

Регламентирующая информация для Европейского Союза (ЕС)

    Функции дистанционной передачи информации данного устройства могут использоваться в следующих странах/регионах ЕС и Европейской ассоциации свободной торговли:

    Австрия, Бельгия, Болгария, Кипр, Чехия, Дания, Эстония, Финляндия, Франция, Германия, Греция, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словакия, Словения, Испания, Швеция, Швейцария и Великобритания.


Регламентирующая информация

Примечание для использования во Франции

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Регламентирующая информация

Примечание для использования в России

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Регламентирующая информация

Нормы Мексики

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Регламентирующая информация

Положения для Тайваня

    Норматив беспроводной связи Тайваня


Регламентирующая информация

Положение для Кореи

    Норматив беспроводной связи Тайваня


Регламентирующая информация

Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC

    Знак Vietnam Telecom


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

Примечания

  • Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.
  • Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.
  • При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.
  • Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.

http://www.hp.com


Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.

http://www.hp.com


Сочетания клавиш для средства просмотра справки

Закрытие средства просмотра справки. | Alt+F4
Переключение со средства просмотра справки на другие открытые окна. | Alt+Tab
Отображение меню «Options» (Параметры). | Alt+М
Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности). | Alt+М, затем нажмите клавишу А
Скрытие и отображение панели перемещения. | Alt+М, затем нажмите клавишу К
Печать раздела. | Alt+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
Возврат к предыдущему разделу. | Alt+Стрелка влево или Alt+М, затем нажмите клавишу 3
Переход к следующему разделу (если он недавно просматривался). | Alt+Стрелка вправо или Alt+М, затем нажмите клавишу Shift+В
Выделение или снятие выделения. | Alt+М, затем нажмите клавишу Ы или Ь
Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей). | F5 или Alt+М, затем нажмите клавишу Б
Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы). | Alt+М, затем нажмите клавишу Shift+Д
Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету). | Alt+М, затем нажмите клавишу Shift+О
Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц. | Alt+М, затем нажмите клавишу 1 или 2
Переключение между панелью перемещения и панелью тематических разделов. | F6
Просмотр раздела. | Стрелка вверх и Стрелка вниз или Page Up и Page Down
Просмотр всех ссылок в разделе или всех параметров на панели перемещения. | Tab

http://www.hp.com


Сочетания клавиш для вкладки «Contents» (Содержание)

Отображение вкладки Contents (Содержание). | Alt+O
Открытие и закрытие книги или папки. | Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
Печать раздела. | Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Enter

http://www.hp.com


Сочетания клавиш для вкладки «Index» (Указатель)

Отображение вкладки Index (Указатель). | Alt+Shift+У
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Выбор ключевого слова из списка. | Стрелка вверх и Стрелка вниз
Отображение соответствующего раздела. | Alt+A

http://www.hp.com


Сочетания клавиш для вкладки «Search» (Поиск)

Отображение вкладки Search (Поиск). | Alt+K
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Запуск поиска. | Alt+3
Выбор раздела в списке с результатами поиска. | Alt+Ы, затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
Поиск ключевого слова в списке с результатами предыдущего поиска. | Alt+U
Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run». | Alt+M
Поиск только по заголовкам разделов. | Alt+R

http://www.hp.com


Сочетания клавиш для вкладки «Favorites» (Избранное)

Отображение вкладки Favorites (Избранное). | Alt+Shift+И
Добавление текущего раздела в список «Favorites» (Избранное). | Alt+Shift+Д
Выбор раздела в списке с «Favorites» (Избранное). | Alt+3, а затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Удаление выбранного раздела из списка. | Alt+Л

http://www.hp.com


Использование средства просмотра справки HTML

Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш

http://www.hp.com


Получение дополнительной информации

Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

  • Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.
  • Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.
  • Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.
  • При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.
  • Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.
  • Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.

http://www.hp.com


Поиск раздела справки

В панели "Перемещение" щелкните на одной из следующих вкладок:

  • Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.
  • Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.
  • Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.
Примечание Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.

http://www.hp.com


Создание списка избранных разделов справки

  1. Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.
  2. Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).
Примечания
  • Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).
  • Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).
  • Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).

http://www.hp.com


Копирование раздела справки

  1. В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).
  2. Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.
  3. Откройте документ, в который Вы скопировать раздел.
  4. Поместите курсор в место, куда необходимо вставить данные.
  5. В меню Edit (Правка) щелкните на Paste (Вставить).
Примечание Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).

http://www.hp.com


Печать текущего раздела справки

Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

Примечание При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.

http://www.hp.com


Поиск разделов с помощью кнопок на панели инструментов

В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

  • Back (Назад) выводит последний просмотренный раздел.
  • Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.
  • Next (Далее) выводит следующий раздел, указанный в содержании.
  • Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.
  • Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.
  • Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".
  • Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.
Примечание Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.

http://www.hp.com


Использование команд меню горячих клавиш

В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

Команда
Описание
Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все).
Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все).
Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
Щелкните по разделу правой кнопкой мыши и выберите Print (Печать).
Печать раздела.

Примечание К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.

http://www.hp.com