HP LaserJet Pro MFP M435nw

Garanti och juridisk guide

HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M435nw

 Svenska

Varumärkes- och copyrightinformation

    Copyright och licens

    © 2013 Copyright Hewlett-Packard Development Company, L.P.

    Det är förbjudet att reproducera, ändra eller översätta den här handboken utan föregående skriftligt medgivande, förutom i den utsträckning som upphovsrättslagen tillåter.

    Den här informationen kan ändras utan föregående meddelande.

    De enda garantierna för HP-produkterna och -tjänsterna fastställs i de uttryckliga garantier som medföljer produkterna och tjänsterna. Inget i detta dokument ska tolkas som att det utgör en ytterligare garanti. HP kan inte hållas ansvarigt för tekniska fel, korrekturfel eller utelämnanden i dokumentet.

    Artikelnummer: A3E42-90931

    Edition 1, 9/2013

    Varumärken

    ENERGY STAR® och ENERGY STAR®-märket är registrerade märken i USA.


Service och support

Service och support
  • Hewlett-Packards avtal för begränsad garanti
  • HP:s skyddsgaranti: Begränsad garanti för LaserJet-tonerkassetter
  • HP:s principer för produkter som inte är tillverkade av HP
  • HP-webbplats om förfalskat förbrukningsmaterial
  • Data lagrade på tonerkassetten
  • Licensavtal för slutanvändare
  • OpenSSL
  • Garantiservice för kundens egen reparation
  • Kundsupport


Service och support

Hewlett-Packards avtal för begränsad garanti

    HP-PRODUKT
    DEN BEGRÄNSADE GARANTINS VARAKTIGHET
    HP LaserJet Pro MFP M435nw
    Ett års på platsen-garanti

    HP garanterar dig, slutanvändaren, att maskinvara och tillbehör från HP kommer att vara felfria avseende material och utförande under ovan angivna tidsperiod, vilken börjar på inköpsdagen. Om HP under garantiperioden mottager meddelande om sådana defekter, kommer HP att efter eget gottfinnande antingen reparera eller byta ut den felaktiga produkten. En utbytesprodukt kan antingen vara ny eller liknande i skick som ny.

    HP garanterar att programvara från HP inte kommer att misslyckas med att köra programinstruktionerna på grund av fel i material och utförande under ovan angivna tidsperiod, under förutsättning att programvaran har installerats och används på rätt sätt. Om HP under garantiperioden tar emot meddelande om sådana defekter, kommer HP att ersätta programvarumedier som inte kör programinstruktionerna på grund av sådana defekter.

    HP garanterar inte att användningen av HP-produkter kommer att kunna ske utan avbrott eller fel. Om HP under rimlig tid inte har möjlighet att reparera eller ersätta en produkt till sådant skick som anges i garantin, äger du rätt till återbetalning av inköpspriset vid omedelbar retur av produkten.

    HP:s produkter kan innehålla omarbetade delar som prestandamässigt fungerar som nya eller delar som endast har använts ett fåtal gånger.

    Garantin gäller inte defekter som är ett resultat av (a) felaktiga eller inadekvata åtgärder för underhåll eller kalibrering, (b) programvara, gränssnitt, delar eller utrustning som inte levererats av HP, (c) otillbörlig modifiering eller felaktig användning, (d) handhavande utanför de gränsvärden som gäller miljöbetingelser för produkten, eller (e) felaktig förberedelse eller underhåll vid placering.

    I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER, ÄR GARANTIERNA OVAN DE ENDA OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, UTTRYCKS ELLER UNDERFÖRSTÅS. HP FRÅNSÄGER SIG DESSUTOM SÄRSKILT ALLA UNDERFÖRSTÅDDA GARANTIER ELLER VILLKOR AVSEENDE SÄLJBARHET, KVALITET OCH LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL. Vissa länder/regioner tillåter inte begränsningar med avseende på tidsperioden för en underförstådd garanti vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig. Denna begränsade garanti ger dig specifika juridiska rättigheter. Du kan även äga andra rättigheter vilka varierar från land/region till land/region.

    HP:s begränsade garanti gäller i alla länder/regioner där HP har en supportrepresentant för denna produkt och där HP har marknadsfört denna produkt. Garantiservicenivån du får kan variera beroende på lokala standarder. HP kommer inte att ändra produktens format eller funktion för att göra den användningsbar i ett land/region där den från början inte var avsedd att fungera på grund av juridiska skäl eller reglementen.

    I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER ÄR GOTTGÖRELSERNA I DENNA GARANTIDEKLARATION KUNDENS ENDA OCH EXKLUSIVA GOTTGÖRELSE. FÖRUTOM NÄR ANNAT ANGES OVAN SKALL UNDER INGA OMSTÄNDIGHETER HP ELLER DESS LEVERANTÖRER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SPECIELLA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLUST AV VINST ELLER DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT. Vissa länder/regioner tillåter inte undantag eller begränsningar för oavsiktliga skador eller följdskador vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig.

    GARANTIVILLKOREN I DETTA AVTAL, FÖRUTOM VAD SOM TILLÅTS ENLIGT LAGEN, VARKEN UTESLUTER, BEGRÄNSAR ELLER MODIFIERAR OCH UTGÖR ETT TILLÄGG TILL DE OBLIGATORISKA RÄTTIGHETER SOM GÄLLER FÖRSÄLJNINGEN AV DENNA PRODUKT TILL KUNDEN.


Service och support

HP:s skyddsgaranti: Begränsad garanti för LaserJet-tonerkassetter

    Den här HP-produkten är garanterat fri från defekter i material och utförande.

    Garantin gäller inte produkter som (a) har fyllts på, renoverats, gjorts om eller på annat sätt modifierats, (b) har defekter på grund av felaktig användning eller lagring eller användning utanför de angivna miljöspecifikationerna för produkten eller (c) har slitage från vanlig användning.

    För att få garantitjänster ska du ta tillbaka produkten till inköpsstället (med en skriftlig beskrivning av problemet samt exempelutskrifter) eller kontakta HP:s kundtjänst. HP kommer att efter eget gottfinnande antingen byta ut produkter som visat sig vara felaktiga, eller återbetala inköpskostnaden.

    I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, ÄR OVANSTÅENDE GARANTI EXKLUSIV OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, ÄR UTTRYCKTA ELLER UNDERFÖRSTÅDDA, OCH HP GER INGA SOM HELST UNDERFÖRSTÅDDA GARANTIER FÖR SÄLJBARHET, KVALITET ELLER LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL.

    I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, SKALL HP ELLER DESS LEVERANTÖRER UNDER INGA OMSTÄNDIGHETER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SÄRSKILDA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLORAD INKOMST ELLER FÖRLUST AV DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT.

    VILLKOREN I DENNA GARANTIDEKLARATION, FÖRUTOM I DEN UTSTRÄCKNING LAGEN SÅ TILLÅTER, UTESLUTER INTE, BEGRÄNSAR INTE ELLER MODIFIERAR INTE OCH GÄLLER UTÖVER DE OBLIGATORISKA LAGSTADGADE RÄTTIGHETER SOM ÄR TILLÄMPLIGA FÖR FÖRSÄLJNINGEN AV DENNA PRODUKT.


Service och support

HP:s principer för produkter som inte är tillverkade av HP

    Hewlett-Packard Company rekommenderar inte att du använder tonerkassetter som inte kommer från HP, vare sig de är nya eller återanvända.

    OBS!

    Om tonerkassetter från andra tillverkare än HP eller påfyllda tonerkassetter används med HP-skrivarprodukter påverkar det inte kundens garanti eller eventuellt supportavtal som kunden har med HP. Om ett fel eller en skada på skrivaren kan anses bero på användning av en tonerkassett från en annan tillverkare eller en påfylld tonerkassett, debiterar emellertid HP gängse taxa för den tids- och materialåtgång som krävs för att åtgärda felet eller skadan.


Service och support

HP-webbplats om förfalskat förbrukningsmaterial

    Gå till www.hp.com/go/anticounterfeit när du installerar en HP-tonerkassett och det står i meddelandet på kontrollpanelen att du installerar en kassett som inte kommer från HP. HP kan hjälpa dig att avgöra om kassetten är äkta och vidta åtgärder för att lösa felet.

    Det kan tänkas att det inte är en äkta tonerkassett från HP om du lägger märke till något av följande:

    ●
    På statussidan för förbrukningsmaterial anges att förbrukningsartikel från en annan tillverkare än HP har installerats.
    ●
    Det blir ofta fel på kassetten.
    ●
    Kassetten ser inte ut som den brukar (till exempel ser förpackningen inte ut som en HP-förpackning).


Service och support

Data lagrade på tonerkassetten

    HP-tonerkassetterna som används till den här skrivaren innehåller en minneskrets som hjälper till vid användning av skrivaren.

    Dessutom används minneskretsen till att samla in en begränsad mängd information om produktanvändning, som kan inkludera följande information: datum då tonerkassetten installerades första gången, datum när tonerkassetten senast användes, antalet utskrivna sidor med tonerkassetten, sidtäckning och utskriftslägen som använts, eventuella utskriftsfel som inträffat samt produktmodell. Den här informationen hjälper HP att tillverka framtida produkter som uppfyller våra kunders utskriftsbehov.

    De data som samlas in på tonerkassettens minneskrets innehåller ingen information som kan användas till att identifiera en kund, eller tonerkassettanvändare eller deras produkt.

    HP samlar in ett urval av minneskretsar från tonerkassetter som returneras till HP:s kostnadsfria program för återvinning av förbrukade produkter (HP Planet Partners: www.hp.com/recycle). Minneskretsarna i det här urvalet registreras och analyseras för att förbättra framtida HP-produkter. HP-partners som deltar i återvinningen av den här tonerkassetten kan också ha tillgång till dessa data.

    Eventuell tredje part som har tonerkassetten kan också ha tillgång till den anonyma informationen på minneskretsen.


Service och support

Licensavtal för slutanvändare

    LÄS DETTA NOGA INNAN DU ANVÄNDER PROGRAMVARUPRODUKTEN: Detta licensavtal för slutanvändare ("licensavtalet") är ett kontrakt mellan (a) dig (som privatperson eller som representant för en organisation) och (b) Hewlett-Packard Company ("HP") som reglerar användningen av programvaruprodukten ("programvaran"). Detta licensavtal gäller inte om det finns ett separat licensavtal för programvaran mellan dig och HP eller dess leverantörer, inklusive ett licensavtal i online-dokumentation. Begreppet "programvara" kan omfatta (i) tillhörande medier, (ii) en användarhandbok och annat tryckt material, och (iii) "online-dokumentation" eller elektronisk dokumentation (kollektivt benämnt “användardokumentation”).

    RÄTTIGHETER TILL PROGRAMVARAN GES ENDAST UNDER FÖRUTSÄTTNING ATT DU ACCEPTERAR ALLA VILLKOR OCH BESTÄMMELSER I DETTA LICENSAVTAL. GENOM ATT INSTALLERA, KOPIERA, LADDA NED ELLER PÅ ANNAT SÄTT ANVÄNDA PROGRAMVARAN, SAMTYCKER DU TILL ATT FÖLJA LICENSAVTALET. OM DU INTE ACCEPTERAR LICENSAVTALET SKA DU INTE INSTALLERA ELLER LADDA NED PROGRAMVARAN ELLER ANVÄNDA DEN PÅ NÅGOT ANNAT SÄTT. OM DU HAR KÖPT PROGRAMVARAN MEN INTE ACCEPTERAR LICENSAVTALET, SKA DU RETURNERA PROGRAMVARAN TILL INKÖPSTÄLLET INOM FJORTON DAGAR FÖR ATT FÅ PENGARNA TILLBAKA. OM PROGRAMVARAN ÄR INSTALLERAD PÅ ELLER HAR GJORTS TILLGÄNGLIG MED EN ANNAN HP-PRODUKT, KAN DU RETURNERA HELA DEN OANVÄNDA PRODUKTEN.

    1.
    PROGRAM FRÅN TREDJE PART. Programvaran kan utöver HP:s egna program (”HP-programvara”) innehålla program som licensierats av tredje part (”program från tredje part” och ”tredje part-licens”). Alla program från tredje part licensieras till dig enligt villkoren i motsvarande tredje part-licens. I allmänhet finns tredje part-licensen i en fil som kan heta ”license.txt” eller ”readme”. Du bör kontakta HP:s support om du inte kan hitta en tredje part-licens. Om tredje part-licenserna innehåller licenser som kräver att källkoden ska vara tillgänglig (t.ex. GNU General Public License) och motsvarande källkod inte medföljer programvaran kan du titta på produktens supportsidor på HP:s webbplats (hp.com) och läsa om hur du kan få tag på källkoden.
    2.
    LICENSRÄTTIGHETER. Du har följande rättigheter förutsatt att du följer alla villkor i det här licensavtalet:
    a.
    Bruk. HP ger dig licens att använda ett exemplar av HP-programvaran. ”Bruk” innebär installation, kopiering, lagring, inläsning, exekvering, visning eller något annat sätt att använda HP-programvaran. Du får inte ändra HP-programvaran eller inaktivera någon licens- eller kontrollfunktion i HP-programvaran. Om den här programvaran görs tillgänglig av HP för bruk med en bild- eller utskriftsprodukt (t.ex. om programvaran är en skrivardrivrutin, inbyggd programvara eller ett tillägg) får HP-programvaran enbart används med den produkten (”HP-produkt”). Ytterligare begränsningar av bruket kan meddelas i användardokumentationen. Du får inte skilja komponentdelar av HP-programvaran åt och göra bruk av dem. Du har inte rätt att distribuera HP-programvaran.
    b.
    Kopiering. Din rätt att kopiera innebär att du får göra kopior för arkivering eller säkerhetskopiering av HP-programvaran, förutsatt att varje kopia innehåller alla de ursprungliga meddelandena i HP-programvaran och enbart används för säkerhetskopieringsändamål.
    3.
    UPPGRADERINGAR. För att göra bruk av HP-programvara som HP tillhandahåller som en uppgradering, uppdatering eller ett tillägg (”uppgradering” med ett gemensamt namn) måste du först ha en licens för den ursprungliga HP-programvaran som HP har meddelat att uppgraderingen gäller. I den utsträckning som uppgraderingen ersätter den ursprungliga HP-programvaran får du inte längre använda den HP-programvaran. Det här licensavtalet gäller varje uppgradering såvida inte HP meddelar andra villkor i uppgraderingen. Om det föreligger en konflikt mellan det här licensavtalet och dessa andra villkor skall de senare gälla.
    4.

    ÖVERFÖRING.

    a.
    Överföring till tredje part. Den ursprungliga slutanvändaren av HP-programvaran får överföra HP-programvaran till en annan slutanvändare en och endast en gång. En överföring inbegriper alla komponentdelar, medier, användardokumentation, det här licensavtalet och, i tillämpliga fall, äkthetsbeviset. Överföringen får inte vara indirekt, t.ex. en avsändning. Före överföringen måste slutanvändaren som mottar den överförda programvaran godkänna det här licensavtalet. När HP-programvaran överförs gäller automatiskt inte den här licensen dig längre.
    b.
    Begränsningar. Du får inte hyra ut, leasa eller låna ut HP-programvaran eller göra bruk av HP-programvaran för kommersiell tidsdelning eller byråbruk. Du får inte vidarelicensiera, tilldela eller på annat sätt överföra HP-programvaran förutom såsom uttryckligen anges i det här licensavtalet.
    5.
    UPPHOVSRÄTT. All upphovsrätt till programvaran och användardokumentationen tillhör HP eller HP:s leverantörer och skyddas i lag, däribland tillämpliga lagar som rör upphovsrätt, affärshemligheter, patent och varumärken. Du får inte ta bort något som identifierar produkten, något upphovsrättsmeddelande eller någon äganderättsbegränsning från programvaran.
    6.
    BEGRÄNSNING AV BAKÅTUTVECKLING. Du får inte bakåtutveckla, dekompilera eller disassemblera HP-programvaran, förutom och enbart i den utsträckning att rätten att göra det tillerkänns i tillämplig lag.
    7.
    SAMTYCKE TILL BRUK AV DATA. HP med partner kan samla in och använda teknisk information du meddelar beträffande (i) ditt bruk av programvaran eller HP-produkten, eller (ii) tillhandahållandet av supporttjänster som rör programvaran eller HP-produkten. All sådan information faller under HP:s sekretesspolicy. HP kommer inte att använda sådan information i ett format som gör att du går att identifiera, förutom i den utsträckning det är nödvändigt för att förbättra ditt bruk eller för att tillhandahålla supporttjänster.
    8.
    ANSVARSBEGRÄNSNING. Utan hinder av eventuella skador som du kan råka ut för begränsas HP:s och dess leverantörers skadeståndsansvar enligt det här licensavtalet och är din enda kompensation enligt det här licensavtalet till det största av beloppen som du faktiskt betalade för produkten eller 5,00 USD. I DEN UTSTRÄCKNING TILLÄMPLIG LAG MEDGER DET SKALL HP OCH DESS LEVERANTÖRER UNDER INGA SOM HELST OMSTÄNDIGHETER VARA SKADESTÅNDSSKYLDIGA FÖR NÅGRA SÄRSKILDA, OFÖRUTSEDDA, INDIREKTA SKADOR ELLER FÖLJDSKADOR (DÄRIBLAND SKADESTÅND FÖR UTEBLIVNA VINSTER, FÖRLORADE DATA, AVBROTT I VERKSAMHETEN, PERSONSKADOR ELLER EXPONERING AV PERSONUPPGIFTER) SOM PÅ NÅGOT SÄTT KAN RELATERAS TILL BRUKET AV ELLER OFÖRMÅGAN ATT GÖRA BRUK AV PROGRAMVARAN, ÄVEN OM HP ELLER NÅGON LEVERANTÖR HAR MEDDELATS OM MÖJLIGHETEN AV SÅDANA SKADOR OCH ÄVEN OM OVANSTÅENDE GOTTGÖRELSE INTE UPPFYLLER SITT VÄSENTLIGA SYFTE. Vissa stater eller andra jurisdiktioner tillåter inte undantag eller begränsning av oförutsedda skador eller följdskador, så ovanstående begränsning eller undantag kanske inte gäller dig.
    9.
    AMERIKANSKA STATSKUNDER. Programvaran har utvecklats helt på privat bekostnad. All programvara är kommersiell datorprogramvara med innebörden i de tillämpliga förvärvsföreskrifterna. Därför är bruk, kopiering och yppande av programvaran av eller för amerikanska myndigheter eller för en entreprenör som arbetar för amerikanska myndigheter enligt lagen US FAR 48 CFR 12.212 och DFAR 48 CFR 227.7202 enbart underställd de villkor som har fastställts i det här licensavtalet, förutom de stadganden som motsäger tillämpliga obligatoriska federala lagar.
    10.
    EFTERLEVNAD AV EXPORTLAGAR. Du måste följa alla regler, regler och föreskrifter som är (i) tillämpliga för export eller import av programvaran, eller (ii) begränsar bruket av programvaran, däribland eventuella begränsningar vad avser spridning av kärnvapen, kemiska vapen eller biologiska vapen.
    11.
    FÖRBEHÅLL AV RÄTTIGHETER. HP och HP:s leverantörer förbehåller sig alla rättigheter som inte uttryckligen ges dig i det här licensavtalet.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service och support

OpenSSL

    Denna produkt innehåller programvara som utvecklats av OpenSSL Project för användning i OpenSSL Toolkit (http://www.openssl.org/)

    PROGRAMVARAN TILLHANDAHÅLLS AV OpenSSL PROJECT I BEFINTLIGT SKICK OCH ALLA UTTRYCKLIGA ELLER UNDERFÖRSTÅDDA GARANTIER, INKLUSIVE, MEN INTE BEGRÄNSAT TILL, UNDERFÖRSTÅDDA GARANTIER OM SÄLJBARHET ELLER LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL FRISKRIVS. INTE I NÅGON HÄNDELSE SKA OpenSSL-PROJEKTET ELLER DESS ÅTERFÖRSÄLJARE VARA ANSVARIGA FÖR NÅGRA DIREKTA, INDIREKTA, TILLFÄLLIGA, SÄRSKILDA, OAVSIKTLIGA ELLER FÖLJDSKADOR (INKLUSIVE, MEN INTE BEGRÄNSAT TILL ANSKAFFNING AV ERSÄTTNINGSVAROR ELLER TJÄNSTER;

    UTEBLIVEN ANVÄNDNING, FÖRLUST AV DATA ELLER VINSTER; ELLER VERKSAMHETSAVBROTT) OBEROENDE AV UPPKOMST ELLER ANSVARSTEORI, OAVSETT KONTRAKT, STRIKT SKADESTÅNDSANSVAR ELLER BROTT (INKLUSIVE FÖRSUMMELSE ELLER LIKNANDE) SOM UPPKOMMER GENOM ANVÄNDNING AV PROGRAMVARAN, ÄVEN OM OVANSTÅENDE INFORMERATS OM ATT SÅDANA SKADOR KAN UPPSTÅ.

    Den här produkten omfattar kryptografisk programvara av Eric Young (eay@cryptsoft.com). Denna produkt innehåller programvara skriven av Tim Hudson (tjh@cryptsoft.com).


Service och support

Garantiservice för kundens egen reparation

    I HP-produkter används många CSR-delar i syfte att minimera reparationstiden och ge större flexibilitet vid byte av defekta delar. Om HP under diagnosperioden kommer fram till att reparationen kan utföras med hjälp av en CSR-del, levererar HP den aktuella delen direkt till dig, så att du kan byta ut den defekta delen. Det finns två kategorier av CSR-delar: 1) Delar för vilka reparation obligatoriskt utförs av kunden. Om du vill att HP byter ut sådana delar faktureras du för rese- och arbetskostnader för den servicen. 2) Delar för vilka reparation valfritt utförs av kunden. De här delarna är även utformade för CSR. HP kan även byta ut dem åt dig utan extra kostnad i enlighet med den typ av garantiservice som gäller för produkten.

    Beroende på tillgänglighet och geografiska hänsyn kan CSR-delar levereras så att du får dem nästa arbetsdag. Leverans samma dag eller inom fyra timmar kan erbjudas mot en extra avgift beroende på var i världen du befinner dig. Om du behöver hjälp kan du kontakta HP:s center för teknisk support så får du hjälp av en tekniker per telefon. HP anger i det material som levereras med en CSR-del om den defekta delen måste returneras till HP. I de fall där den defekta delen måste returneras till HP måste du returnera den inom en viss tidsperiod, vanligen fem (5) arbetsdagar. Den defekta delen måste returneras med tillhörande dokumentation som medföljde delen. Om du inte returnerar den defekta delen kan det hända att du faktureras för ersättningsdelen. Vid CSR betalar HP alla leverans- och returkostnader och anger vilket transportföretag som ska användas.


Service och support

Kundsupport

    Få telefonsupport för ditt land/din region
    Ha produktens namn, serienummer, inköpsdatum och en problembeskrivning till hands.
    Telefonnummer för ditt land/region finns i broschyren som medföljde i kartongen till produkten eller på www.hp.com/support/.
    Få support från Internet dygnet runt
    www.hp.com/support/ljMFPM435nw
    Hämta funktioner, drivrutiner och elektronisk information till programvaran
    www.hp.com/go/ljMFPM435nw_software
    Beställ extra HP-tjänster eller underhållsavtal
    www.hp.com/go/carepack
    Registrera produkten
    www.register.hp.com


Produktspecifikationer

Produktspecifikationer
  • Fysiska specifikationer
  • Effektförbrukning, elektriska specifikationer och akustisk emission
  • Miljöspecifikationer


Produktspecifikationer

Fysiska specifikationer

    Fysiska specifikationer
    Produkt
    Höjd
    Djup
    Bredd
    Vikt
    M435nw
    418 mm
    455 mm
    530 mm
    22 KG


Produktspecifikationer

Effektförbrukning, elektriska specifikationer och akustisk emission

    Aktuell information finns på www.hp.com/support/ljMFPM435nw.

    VIKTIGT:

    Strömkraven baseras på det land/den region där produkten säljs. Frekvensomvandla ej spänningen i nätet. Produkten skadas och garantin blir ogiltig.


Produktspecifikationer

Miljöspecifikationer

    Specifikationer för driftmiljö
    Miljö
    Rekommenderat
    Tillåtet
    Temperatur
    17 till 25 °C
    10 °C till 32,5 °C
    Relativ fuktighet
    30 till 70 % relativ luftfuktighet (RH)
    10 % till 80 % RH
    Höjd
    Ej tillämpligt
    0 till 3 048 m


Föreskrifter

Föreskrifter
  • FCC-bestämmelser
  • Föregångare när det gäller miljövänliga produkter
  • Överensstämmelseförklaring
  • Säkerhetsinformation
  • Ytterligare bestämmelser för trådlösa produkter


Föreskrifter

FCC-bestämmelser

    Den här utrustningen har testats och befunnits uppfylla gränserna för en digital enhet av klass A, enligt artikel 15 i FCC:s bestämmelser. Kraven är utformade för att ge godtagbart skydd mot skadliga störningar när utrustningen används i arbetsmiljö. Den här utrustningen genererar, använder och kan sända ut radiofrekvent energi och kan, om den inte är installerad och används i enlighet med anvisningarna, orsaka skadlig störning i radiokommunikation. Om utrustningen används i ett bostadsområde kommer den sannolikt att orsaka skadlig störning, vilket kan innebära att användaren blir tvungen att åtgärda störningen på egen bekostnad.

    OBS!

    Om det har gjorts ändringar på skrivaren utan HP:s medgivande kan användarens rätt att använda skrivaren hävas.

    Användning av en skärmad gränssnittskabel krävs för att uppfylla gränsvärdena för klass A i del 15 av FCC-bestämmelserna.


Föreskrifter

Föregångare när det gäller miljövänliga produkter

Det här avsnittet innehåller information om följande ämnen:

  • Skydda miljön
  • Ozon
  • Strömförbrukning
  • Tonerförbrukning
  • Pappersanvändning
  • Plast
  • HP LaserJet förbrukningsmaterial
  • Instruktioner för retur och återvinning
  • Papper
  • Materialrestriktioner
  • Användarens kassering av utrustning
  • Återvinning av elektronisk maskinvara
  • Kemiska ämnen
  • Material Safety Data Sheet (MSDS)
  • Mer information


Föreskrifter

Skydda miljön

    Hewlett-Packard Company har tagit som sin uppgift att tillhandahålla miljövänliga kvalitetsprodukter. Den här produkten har utformats för minsta möjliga miljöpåverkan.


Föreskrifter

Ozon

    Produkten avger ingen ozongas (O3).


Föreskrifter

Strömförbrukning

    Energiförbrukningen minskar markant i Vilo/Autostopp-läget, vilket sparar naturresurser och pengar utan att det påverkar produktens höga prestanda. Utskrifts- och bildbehandlingsutrustning från Hewlett-Packard som är märkt med ENERGY STAR®-logotypen är godkänd enligt ENERGY STAR-specifikationerna för bildbehandlingsutrustning från USA:s miljöskyddsmyndighet. Följande märkning finns på ENERGY STAR-kvalificerade bildbehandlingsprodukter:

    Ytterligare information om ENERGY STAR-kvalificerade produktmodeller finns listad på:

    www.hp.com/go/energystar


Föreskrifter

Tonerförbrukning

    EconoMode använder mindre toner, vilket kan öka tonerkassettens användningstid. HP rekommenderar att du inte använder EconoMode kontinuerligt. Om du alltid använder ekonomiläge kan det hända att tonern räcker längre än de mekaniska delarna i tonerkassetten. Om utskriftskvaliteten börjar försämras och inte längre är godtagbar bör du fundera på att byta ut tonerkassetten.


Föreskrifter

Pappersanvändning

    Den här produktens extrafunktion för manuell eller dubbelsidig utskrift och funktionen för utskrift med n ark per sida (flera sidor skrivs ut på en sida) kan minska pappersanvändningen och därmed spara naturresurser.


Föreskrifter

Plast

    Plastdelar över 25 gram är markerade enligt internationell standard, vilket underlättar återvinningen när produktens livslängd har uppnåtts.


Föreskrifter

HP LaserJet förbrukningsmaterial

    Det är enkelt och kostnadsfritt att returnera och återvinna tomma HP LaserJet-tonerkassetter med HP Planet Partners. Information och anvisningar på flera språk levereras med alla tonerkassetter och annat förbrukningsmaterial för HP LaserJet. Du bidrar till att ytterligare sänka påfrestningarna på miljön om du returnerar flera kassetter samtidigt, i stället för en i taget.

    HP strävar efter att tillhandahålla innovativa högklassiga produkter och tjänster som är miljövänliga i hela livscykeln, från produktutveckling och tillverkning till distribution, användning och återvinning. Om du deltar i HP Planet Partners-programmet garanterar vi att dina HP LaserJet-tonerkassetter återvinns som de ska, vilket innebär att kassetternas plast och metall används för nya produkter, så att miljön besparas miljontals ton avfall. Eftersom den här kassetten återvinns och används i nytt material returneras den inte till dig. Tack för ditt bidrag till miljöarbetet!

    OBS!

    Använd bara returetiketten när du skickar tillbaka äkta HP LaserJet-tonerkassetter. Använd den inte för HP Inkjet-kassetter, kassetter som inte kommer från HP eller som är påfyllda eller omarbetade eller är garantireturer. Information om återvinning av HP Inkjet-kassetter finns på http://www.hp.com/recycle.


Föreskrifter

Instruktioner för retur och återvinning

Det här avsnittet innehåller information om följande ämnen:

  • USA och Puerto Rico
  • Returer utanför USA


Föreskrifter

USA och Puerto Rico

Den etikett som medföljer HP LaserJet-tonerkassetter används för retur och återvinning av en eller flera förbrukade HP LaserJet-tonerkassetter. Följ instruktionerna nedan.

Det här avsnittet innehåller information om följande ämnen:

  • Flera returer (mer än en kassett)
  • Retur av enstaka kassett
  • Leverans


Föreskrifter

Flera returer (mer än en kassett)

    1.
    Lägg varje HP LaserJet-tonerkassett i sin ursprungliga förpackning.
    2.
    Tejpa ihop kartongerna med paketeringstejp. Paketet får väga upp till 31 kg.
    3.
    Använd en gemensam förbetald leveransetikett.

    ELLER

    1.
    Använd en egen förpackning eller beställ en kostnadsfri samlingslåda från www.hp.com/recycle eller genom att ringa 1-800-340-2445 (rymmer upp till 31 kg med HP LaserJet-tonerkassetter).
    2.
    Använd en gemensam förbetald leveransetikett.


Föreskrifter

Retur av enstaka kassett

    1.
    Lägg varje HP LaserJet-tonerkassett i sin ursprungliga förpackning.
    2.
    Fäst leveransetiketten på förpackningens framsida.


Föreskrifter

Leverans

För återvinning av HP LaserJet-tonerkassetter i USA och Puerto Rico använder du den förfrankerade, föradresserade fraktsedeln som finns i förpackningen. Om du vill använda UPS-etiketten ger du paketet till UPS-föraren vid nästa leverans eller hämtning, eller tar med den till behörigt UPS-inlämningsställe. (För UPS-upphämtning debiteras du gällande leveransavgifter.) Information om lokalt UPS-inlämningsställe får du genom att ringa 1-800-PICKUPS eller besöka www.ups.com.

Om du returnerar paketet med en FedEx-etikett lämnar du in det antingen till den amerikanska posten eller FedEx-föraren vid nästa hämtning eller leverans. (För FedEx-upphämtning debiteras du gällande leveransavgifter.) Du kan även lämna in dina förpackade tonerkassetter vid valfritt amerikanskt postkontor eller FedEx-inlämningsställe. Information om närmaste amerikanskt postkontor får du genom att ringa 1-800-ASK-USPS eller besöka www.usps.com. Information om närmaste FedEx-inlämningsställe får du genom att ringa 1-800-GOFEDEX eller besöka www.fedex.com.

Om du vill ha mer information eller om du vill beställa fler etiketter eller returkartonger går du till www.hp.com/recycle eller ringer 1-800-340-2445. Informationen kan ändras utan föregående meddelande.

Det här avsnittet innehåller information om följande ämnen:

  • För bosatta i Alaska och Hawaii:


Föreskrifter

För bosatta i Alaska och Hawaii:

    Använd inte UPS-etiketten. Ring 1-800-340-2445 för information och instruktioner. Postverket i USA tillhandahåller kostnadsfri returtransport av skrivarkassetter under ett arrangemang med HP för Alaska och Hawaii.


Föreskrifter

Returer utanför USA

    Om du vill delta i HP:s återvinningsprogram följer du bara de enkla anvisningarna i återvinningsguiden (som finns inuti paketet med den nya produkten). Du kan också gå till www.hp.com/recycle. Välj land/region för att få information om hur du ska returnera dina HP LaserJet-utskriftstillbehör.


Föreskrifter

Papper

    Den här produkten kan använda återvunnet papper om papperet motsvarar riktlinjerna i HP LaserJet Printer Family Print Media Guide. Produkten lämpar sig för användning av returpapper enligt EN12281:2002.


Föreskrifter

Materialrestriktioner

    Den här HP-produkten innehåller inte kvicksilver.

    Den här HP-produkten innehåller ett batteri som kanske måste hanteras på särskilt sätt när produkten har slutat fungera. Batterierna inuti, eller som Hewlett-Packard skickar med för denna produkt, innehåller följande:

    HP LaserJet Pro MFP M435nw
    Typ
    Litium-polykarbonmonofluorid
    Vikt
    0,8 g
    Plats
    På moderkortet
    Kan tas bort av användaren
    Nej

    Om du vill ha information om återvinning kan du gå till www.hp.com/recycle eller kontakta de lokala myndigheterna eller EIA (Electronics Industries Alliance): www.eiae.org.


Föreskrifter

Användarens kassering av utrustning

    EU-avfallssymbol

    Den här symbolen innebär att produkten inte får kasseras i hushållsavfallet. Istället ansvarar du för att den lämnas in på därför avsett uppsamlingsställe för återvinning av elektrisk och elektronisk utrustning. Om du vill veta mer kontaktar du det avfallshanteringsföretag som hanterar ditt hushållsavfall eller går till: www.hp.com/recycle.


Föreskrifter

Återvinning av elektronisk maskinvara

    HP rekommenderar sina kunder att återvinna begagnad elektronisk maskinvara. Mer information om återvinningsprogram finns på: www.hp.com/recycle.


Föreskrifter

Kemiska ämnen

    HP har åtagit sig att tillhandahålla kunderna information om kemiska ämnen i våra produkter för att uppfylla juridiska krav t.ex. REACH (Europaparlamentet och rådets förordning EG nr 1907/2006). En kemisk informationsrapport för den här produkten finns på: www.hp.com/go/reach.


Föreskrifter

Material Safety Data Sheet (MSDS)

    MSDS (Material Safety Data Sheets) för förbrukningsmaterial som innehåller kemiska substanser (t.ex. toner) kan hämtas från HP:s webbplats www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Föreskrifter

Mer information

    Mer information om dessa miljöämnen:

    ●
    Miljöprofil för den här och många relaterade HP-produkter
    ●
    HP:s miljöengagemang
    ●
    HP:s miljöhanteringssystem
    ●
    HP:s program för återvinning av förbrukade produkter
    ●
    Säkerhetsinformation om material

    Se www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Föreskrifter

Överensstämmelseförklaring

    Överensstämmelseförklaring
    enligt ISO/IEC 17050-1 och EN 17050-1
    Tillverkarens namn:
    Hewlett-Packard Information Technology
    R&D (Shangai) Co., LTD
    DoC#: SHNGC-1201-00-rel4
    Tillverkarens adress:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kina
    förklarar att produkten
    Produktnamn:
    HP LaserJet Pro MFP M435nw
    Reglerat modellnummer:2)
    SHNGC-1201-00
    Inklusive:
    SDGOB-1191 – (Radiomodul)
    Produktalternativ:
    Alla
    Tonerkassetter:
    CZ192A
    uppfyller följande produktspecifikationer:
    SÄKERHET:
    IEC 60950-1:2005 +A1:2009 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Klass 1 Laser/LED-produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943.1-2011
    EMC:
    CISPR22:2008/ EN55022:2010 – Klass A1) 4)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:1998 +A1:2000 + A2:2003
    FCC-titel 47 CFR, del 15 klass A/ICES-003, utgåva 4
    GB9254-2008, GB17625.1-2003
    Radio:3)
    EN 301 489-1:V1.8.1 (2008-04)/ EN 301 489-17:V2.1.1 (2009-05)
    SS-EN 300 328: V1.7.1 (2006-10)
    FCC titel 47 CFR, artikel 15 underartikel C (avsnitt 15.247) / IC: RSS-210
    IEC 62311: 2007 / EN62311: 2008
    RoHS
    EN5081:2012
    Ytterligare information:
    Härmed intygas att produkten uppfyller kraven i R&TTE-direktivet 1999/5/EG, EMC-direktivet 2004/108/EG och lågspänningsdirektivet 2006/95/EG, RoHS-direktivet 2011/65/EU och är CE-märkt i enlighet med dessa [image].
    Denna enhet uppfyller kraven enligt artikel 15 i FCC-bestämmelserna. Användningen är underställd följande två villkor: (1) enheten får inte orsaka skadliga störningar, och (2) enheten måste acceptera mottagna störningar, inklusive störningar som medför att prestanda påverkas.
    1.
    Produkten testades i en typisk konfiguration med Hewlett-Packards persondatorsystem.
    2.
    Bestämmelser föreskriver att den här produkten tilldelas ett modellnummer. Det här numret bör inte blandas ihop med marknadsföringsnamnet eller produktnumret.
    3.
    I denna produkt används en radiomodul, vars kontrollmodellnummer är SDGOB-1191, vilket krävs för att uppfylla de tekniska bestämmelser som gäller i de länder/regioner där produkten kommer att säljas.
    4.
    Produkten uppfyller kraven i EN55022 & CNS13438 klass A där följande gäller: ”Varning – Detta är en produkt i klass A. I en hemmiljö kan den här produkten förorsaka radiostörningar och användaren kan bli tvungen att vidta adekvata åtgärder.”
    Shanghai, Kina
    20 februari 2013
    Endast för regleringssyften, kontakta:
    I Europa:
    Den lokala HP-återförsäljaren eller Hewlett-Packard Gmbh, HQ-TRE, Herrenberger Straße 140, 71034 Böblingen, Tyskland www.hp.eu/certificates
    I USA:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, USA. 1-650-857-1501


Föreskrifter

Säkerhetsinformation

Det här avsnittet innehåller information om följande ämnen:

  • Lasersäkerhet
  • Kanadensiska DOC-regler
  • VCCI-deklaration (Japan)
  • Instruktioner för nätsladd
  • EMC-deklaration (Kina)
  • Nätsladdar (Japan)
  • EMI-deklaration (Korea)
  • EMI-deklaration (Taiwan)
  • Laserdeklaration för Finland
  • GS-redogörelse (Germany)
  • Ämnestabell (Kina)
  • Bestämmelser om begränsningar för farliga ämnen (Turkiet)
  • Yttrandet RoHS (Restriction on Hazardous Substances) (Ukraina)
  • Eurasisk överensstämmelse (Vitryssland, Kazakstan, Ryssland)


Föreskrifter

Lasersäkerhet

    Center for Devices and Radiological Health (CDRH) hos U.S. Food and Drug Administration har utfärdat regler för laserprodukter tillverkade från och med 1 augusti 1976. Produkter som marknadsförs i Förenta staterna måste uppfylla dessa krav. Enheten är godkänd som en laserprodukt klass 1 under det amerikanska hälso- och personaldepartementets (DHHS) strålningstandard enligt lagen om strålningskontroll för hälsa och säkerhet från 1968. Eftersom strålningen som avges inom skrivaren är fullständigt avskärmad inom skyddande kåpor och externa höljen kan laserstrålen inte tränga ut under någon del av normal användning.

    VARNING:

    Användning av skrivaren, justeringar av den eller användning av andra metoder än de som anges i denna användarhandbok kan utsätta användaren för skadlig strålning.


Föreskrifter

Kanadensiska DOC-regler

    Complies with Canadian EMC Class A requirements.

    « Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Föreskrifter

VCCI-deklaration (Japan)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Föreskrifter

Instruktioner för nätsladd

    Kontrollera att strömkällan är tillräcklig för produktens nätspänning. Nätspänningen står angiven på produktens etikett. Produkten använder 220-240 V växelström samt 50/60 Hz.

    Anslut nätsladden mellan produkten och ett jordat eluttag.

    VIKTIGT:

    Hindra att produkten skadas genom att bara använda nätsladden som kommer med produkten.


Föreskrifter

EMC-deklaration (Kina)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Föreskrifter

Nätsladdar (Japan)

    Japanska bestämmelser om nätsladdar


Föreskrifter

EMI-deklaration (Korea)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Föreskrifter

EMI-deklaration (Taiwan)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Föreskrifter

Laserdeklaration för Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M435nw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M435nw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Föreskrifter

GS-redogörelse (Germany)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Föreskrifter

Ämnestabell (Kina)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Föreskrifter

Bestämmelser om begränsningar för farliga ämnen (Turkiet)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Föreskrifter

Yttrandet RoHS (Restriction on Hazardous Substances) (Ukraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Föreskrifter

Eurasisk överensstämmelse (Vitryssland, Kazakstan, Ryssland)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Föreskrifter

Ytterligare bestämmelser för trådlösa produkter

Det här avsnittet innehåller information om följande ämnen:

  • FCC-överensstämmelse för USA
  • Bestämmelser för Australien
  • ANATEL-bestämmelsen för Brasilien
  • Bestämmelser för Kanada
  • Produkter med 5 GHz-drift, Industry of Canada
  • Exponering för radiostrålning (Kanada)
  • EU-bestämmelser
  • Bestämmelser för Frankrike
  • Bestämmelser för Ryssland
  • Utlåtande för Mexico
  • Bestämmelser för Taiwan
  • Bestämmelser för Korea
  • Vietnam Telecom – trådansluten/trådlös märkning för godkända produkter av ICTQC-typ


Föreskrifter

FCC-överensstämmelse för USA

    Exposure to radio frequency radiation

    VIKTIGT:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    VIKTIGT:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Föreskrifter

Bestämmelser för Australien

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Föreskrifter

ANATEL-bestämmelsen för Brasilien

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Föreskrifter

Bestämmelser för Kanada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Föreskrifter

Produkter med 5 GHz-drift, Industry of Canada
    VIKTIGT:

    Om du använder IEEE 802.11a trådlöst LAN begränsas produkten för användning inomhus, på grund av driften inom frekvensintervallet 5,15- till 5,25 GHz. Industry Canada kräver att produkten används inomhus för frekvensintervallet 5,15 GHz till 5,25 GHz i syfte att minska skadliga störningar på mobila satellitsystem. Radaranläggningar med hög effekt är de huvudsakliga användarna av 5,25- till 5,35-GHz- och 5,65- till 5,85-GHz-banden. Radaranläggningar kan orsaka störningar och/eller skador på enheten.


Föreskrifter

Exponering för radiostrålning (Kanada)
    VARNING:

    Exponering för radiostrålning. Den här enhetens strålning ligger under gränsvärdena för Industry Canada-radiofrekvenser. I vilket fall som helst ska enheten användas på sådant sätt att risken för kontakt med människor under normal drift minimeras.

    För att undvika risken att överskrida gränsvärdena för Industry Canada-radiofrekvenser ska det vara minst 20 cmmellan antennen och dig.


Föreskrifter

EU-bestämmelser

    Funktionen för telekommunikation i denna produkt får användas i följande länder/regioner inom EU och EFTA:

    Österrike, Belgien, Bulgarien, Cypern, Tjeckien, Danmark, Estland, Finland, Frankrike, Tyskland, Grekland, Ungern, Island, Irland, Italien, Lettland, Liechtenstein, Litauen, Luxemburg, Malta, Nederländerna, Norge, Polen, Portugal, Rumänien, Slovakien, Slovenien, Spanien, Sverige, Schweiz och Storbritannien.


Föreskrifter

Bestämmelser för Frankrike

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Föreskrifter

Bestämmelser för Ryssland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Föreskrifter

Utlåtande för Mexico

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Föreskrifter

Bestämmelser för Taiwan

    Säkerhetsintyg för trådlöst, Taiwan


Föreskrifter

Bestämmelser för Korea

    Säkerhetsintyg för trådlöst, Taiwan


Föreskrifter

Vietnam Telecom – trådansluten/trådlös märkning för godkända produkter av ICTQC-typ

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Använda kortkommandon för åtkomst i visningsprogrammet

Använda kortkommandon för åtkomst i visningsprogrammet

I följande avsnitt beskrivs hur du navigerar i användarhandboken.

  • Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret
  • Kortkommandon för visningsprogrammet
  • Kortkommandon för fliken Innehåll
  • Kortkommandon för fliken Register
  • Kortkommandon för fliken Sök
  • Kortkommandon för fliken Favoriter

Anteckningar

  • Det finns också snabbmenykommandon som du kommer åt via tangentbordet.
  • Kortkommandon fungerar även i sekundära fönster och popup-fönster.
  • Varje gång du använder ett kortkommando i navigeringsfönstret tappar du fokus i hjälpfönstret. Om du vill återgå till hjälpfönstret trycker du på F6.
  • Kryssrutan Matcha liknande ord på fliken Sök är markerad om du använde den i din senaste sökning.

http://www.hp.com


Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret

Du kan snabbt växla mellan navigeringsfönstret och hjälpfönstret genom att trycka på F6 på tangentbordet.

http://www.hp.com


Kortkommandon för visningsprogrammet

Så här stänger du visningsprogrammet. | Alt+F4
Så här växlar du mellan visningsprogrammet och andra öppna fönster. | Alt+Tab
Så här visar du Alternativ-menyn. | Alt+L
Så här ändrar du Microsoft Internet Explorer-inställningarna. Dialogrutan Internet-alternativ innehåller inställningar för åtkomst. Om du vill ändra inställningarna klickar du på fliken Allmänt och sedan på Hjälpmedel. | Alt+L och tryck sedan på V
Så här döljer eller visar du navigeringsfönstret. | Alt+L och tryck sedan på I
Så här skriver du ut ett avsnitt. | Alt+L och tryck sedan på S Eller högerklicka i avsnittet och klicka på Skriv ut.
Så här går du tillbaka till tidigare avsnitt. | Alt+vänsterpil eller Alt+L och tryck sedan på B
Så här går du till nästa avsnitt (förutsatt att du just har visat det). | Alt+högerpil eller Alt+L och tryck sedan på F
Så här slår du på eller av sökmarkering. | Alt+L och tryck sedan på M
Så här uppdaterar du avsnittet som visas i hjälpfönstret (det är användbart om du har länkar till en webbsida). | F5 eller Alt+L och tryck sedan på U
Så här återgår du till hemsidan (hjälpförfattare kan ange en hemsida till ett hjälpsystem). | Alt+L och tryck sedan på R
Så här hindrar du att visningsprogrammet öppnar en sida (det här är också användbart om du länkar till webben och inte vill hämta en sida). | Alt+L och tryck sedan på T
Så här hoppar du till ett bestämt avsnitt eller en webbsida. Hjälpförfattaren som bygger en kompilerad hjälpfil (.chm) kan lägga till två länkar på Alternativ-menyn till viktiga avsnitt eller webbsidor. När du väljer ett Hoppa-kommando går du till ett av dessa avsnitt eller webbsidor. | Alt+L och tryck sedan på 1 eller 2
Så här växlar du mellan navigeringsfönstret och hjälpfönstret. | F6
Så här rullar du genom ett avsnitt. | Uppil och Nedpil eller Page Up och Page Down
Så här rullar du genom alla länkar i ett avsnitt eller genom alla alternativ på en flik i navigeringsfönstret. | Flik

http://www.hp.com


Kortkommandon för fliken Innehåll

Så här visar du fliken Innehåll. | Alt+N
Så här öppnar och stänger du en bok eller en mapp. | PLUSTECKEN (+) och MINUSTECKEN (-), eller VÄNSTERPIL och HÖGERPIL
Så här markerar du ett avsnitt. | Uppil och Nedpil
Så här visar du det markerade avsnittet. | Enter

http://www.hp.com


Kortkommandon för fliken Register

Så här visar du fliken Register. | Alt+D
Så här skriver du ett nyckelord att söka efter. | Alt+E och skriv ordet
Så här markerar du ett nyckelord i listan. | Uppil och Nedpil
Så här visar du det kopplade avsnittet. | Alt+V

http://www.hp.com


Kortkommandon för fliken Sök

Så här visar du fliken Sök. | Alt+K
Så här skriver du ett nyckelord att söka efter. | Alt+E och skriv ordet
Så här startar du en sökning. | ENTER
Så här markerar du ett avsnitt i resultatlistan. | Alt+M och sedan Uppil och Nedpil
Så här visar du det markerade avsnittet. | Alt+V
Följande alternativ är bara tillgängliga om fulltextsökning är aktiverad.
Så här söker du efter ett nyckelord i resultatlistan för en tidigare sökning. | Alt+U
Så här söker du efter ord som liknar nyckelordet. T.ex. att hitta ord som "köra" och "körs" för nyckelordet "kör". | Alt+M
Så här söker du bara i avsnittens titlar. | Alt+R

http://www.hp.com


Kortkommandon för fliken Favoriter

Så här visar du fliken Favoriter. | Alt+F
Så här lägger du till det avsnitt som visas i listan Favoriter. | Alt+Ä
Så här markerar du ett avsnitt i listan Favoriter. | Alt+T och sedan Uppil och Nedpil
Så här visar du det markerade avsnittet. | Alt+V
Så här tar du bort det markerade avsnittet från listan. | Alt+B

http://www.hp.com


Använda HTML-hjälpen

Använda HTML-hjälpen

Följande avsnitt tillhandahåller information om hur du navigerar i och använder den här handboken. Mer information får du om du klickar på ett av följande avsnitt:

  • Få ut mer av hjälpen
  • Så här hittar du ett avsnitt
  • Så här skapar du en lista över dina favorithjälpavsnitt
  • Så här kopierar du ett hjälpavsnitt:
  • Så här skriver du ut det aktuella hjälpavsnittet
  • Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet
  • Använda snabbmenykommandon

http://www.hp.com


Få ut mer av hjälpen

Här får du några tips om hur du hittar mer information när du använder HTML-hjälpen:

  • Gå till ett annat avsnitt, en webbsida, en lista över andra avsnitt eller ett program genom att klicka på ett färgat, understruket ord.
  • Visa avsnitt som innehåller liknande information genom att klicka på orden, "Se även", som kan visas i slutet av ett avsnitt, klicka sedan på namnet på det avsnitt du vill läsa.
  • Om du vill se om ett ord eller en fras i ett avsnitt finns i registret markerar du ordet och trycker sedan på F1.
  • Om du visar innehåll från webben i avsnittsfönstret kan du klicka på Avbryt eller Uppdatera på verktygsfältet om du vill avbryta en hämtning eller uppdatering av en webbsida.
  • Om du använder ett visst hjälpavsnitt ofta kan du lägga till det på din lista över favoriter.
  • Högerklicka på fliken Innehåll eller i avsnittsfönstret om du vill se vilka snabbmenykommandon som finns.

http://www.hp.com


Så här hittar du ett avsnitt

I navigeringsfönstret klickar du på en av följande flikar:

  • Om du vill bläddra genom listan över Innehåll klickar du på fliken Innehåll. Innehållslistan är en utökningsbar lista över viktiga avsnitt.
  • För att få en lista över registerposter klickar du på fliken Register och skriver sedan in ett ord eller bläddrar igenom listan. Avsnitt listas ofta under mer än en post i registret.
  • Om du vill hitta varje förekomst av ett ord eller en fras som kan finnas i hjälpfilen klickar du på fliken Sök och skriver sedan in ordet.
Obs! Klicka på posten i innehållslistan, registret eller sökresultaten för att visa motsvarande avsnitt.

http://www.hp.com


Så här skapar du en lista över dina favorithjälpavsnitt

  1. Hitta det hjälpavsnitt som du vill göra till ditt favoritavsnitt.
  2. Klicka på fliken Favoriter och sedan på Lägg till.
Kommentarer
  • Om du vill gå tillbaka till ett favoritavsnitt klickar du på fliken Favoriter, väljer ett avsnitt och klickar sedan på Visa.
  • Om du vill byta namn på ett avsnitt, markerar du det och skriver sedan in det nya namnet i rutan Aktuellt avsnitt.
  • Om du vill ta bort ett favoritavsnitt markerar du det och klickar sedan på Ta bort.

http://www.hp.com


Så här kopierar du ett hjälpavsnitt:

  1. I avsnittfönstret högerklickar du på det avsnitt du vill kopiera och klickar sedan på Välj alla.
  2. Högerklicka igen och klicka sedan på Kopiera. Avsnittet kopieras då till Urklipp.
  3. Öppna det dokument som du vill kopiera avsnittet till.
  4. Ställ markören där du vill att informationen ska visas.
  5. I menyn Redigera klickar du på Klistra in-menyn.
Obs! Om du bara vill kopiera en del av avsnittet markerar du den text som du vill kopiera, högerklickar och klickar sedan på Kopiera.

http://www.hp.com


Så här skriver du ut det aktuella hjälpavsnittet

Högerklicka på ett avsnitt och klicka sedan på Skriv ut.

Obs! Om du skriver ut från fliken Innehåll (genom att högerklicka på en post och sedan klicka på Skriv ut) ser du alternativ för att skriva ut enbart det aktuella avsnittet, eller det aktuella avsnittet och alla underavsnitt.

http://www.hp.com


Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet

Det finns fem navigeringsknappar som kan läggas i hjälp-verktygsfältet. Du kan klicka på de här knapparna för att hitta hjälpavsnitt:

  • Tillbaka visar de senaste avsnitten du läst.
  • Framåt visar nästa avsnitt i en sekvens med avsnitt som redan visats.
  • Nästa visar nästa avsnitt som följer i innehållslistan.
  • Föregående visar det föregående avsnittet i innehållslistan.
  • Startsidan visar startsidan för avsnittet för den hjälpfil som du läser.
  • Uppdatera uppdaterar webbinnehåll som visas i avsnittsfönstret.
  • Avbryt avbryter hämtningen av filinformation. Klicka på den här knappen för att avbryta hämtningen av en webbsida.
Obs! Det kan hända att hjälp-verktygsfältet inte innehåller alla navigeringsknapparna.

http://www.hp.com


Använda snabbmenykommandon

Det finns flera kommandon på snabbmenyn som du kan använda för att visa och anpassa information.

Kommando
Beskrivning
Högerklicka på innehållslistan och klicka sedan på Öppna alla.
Öppna alla böcker eller mappar i innehållslistan. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka på innehållslistan och klicka sedan på Stäng alla.
Stänger alla böcker eller mappar. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka och klicka sedan på Skriv ut.
Skriver ut avsnittet.

Obs! Du kan komma åt dessa kommandon med hjälp av tangentbordet. Du kan klicka på SHIFT + F10 för att visa snabbmenyn och sedan klicka på önskade snabbtangenter. Du kan också aktivera mustangenter. Använd en mustangentskombination för att visa snabbmenyn och klicka sedan på önskade snabbtangenter.

http://www.hp.com