HP LaserJet Pro MFP M435nw

Hướng dẫn bảo hành và pháp lý

HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M435nw

 Tiếng Việt

Thông Tin về Nhãn Hiệu và Bản Quyền

    Bản quyền và giấy phép

    © 2013 Copyright Hewlett-Packard Development Company, L.P.

    Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

    Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

    Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

    Số bộ phận: A3E42-90935

    Edition 1, 9/2013

    Công nhận nhãn hiệu

    Nhãn ENERGY STAR và ENERGY STAR là các nhãn hiệu đã được đăng ký tại Mỹ.


Dịch vụ và hỗ trợ

Dịch vụ và hỗ trợ
  • Chế độ bảo hành có giới hạn của Hewlett-Packard
  • Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet
  • Chính sách của HP về mực in không phải của HP
  • Trang web giả mạo HP
  • Dữ liệu được lưu trữ trên hộp mực in
  • Thỏa thuận cấp phép người dùng cuối
  • OpenSSL
  • Dịch vụ bảo hành khách hàng tự sửa chữa
  • Hỗ trợ khách hàng


Dịch vụ và hỗ trợ

Chế độ bảo hành có giới hạn của Hewlett-Packard

    SẢN PHẨM HP
    THỜI HẠN BẢO HẠNH CÓ GIỚI HẠN
    HP LaserJet Pro MFP M435nw
    Bảo hành tại chỗ một năm

    HP bảo đảm với bạn, là người dùng trực tiếp, rằng các sản phẩm phần cứng và phụ tùng của HP sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành sau khi mua, trong thời hạn quy định trên. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ có quyền lựa chọn, sửa chữa hoặc thay thế các sản phẩm có biểu hiện có khuyết tật. Sản phẩm thay thế sẽ là sản phẩm mới hoặc tương đương với sản phẩm mới về mặt hiệu năng hoạt động.

    HP bảo đảm với bạn rằng, phần mềm HP sẽ không trục trặc khi xử lý các lệnh chương trình của nó sau khi mua, trong thời hạn nêu trên, gây ra bởi các khuyết tật về mặt vật liệu và khả năng vận hành khi đã được cài đặt và sử dụng đúng. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ thay thế phần mềm không xử lý được các lệnh chương trình của nó gây ra bởi các khuyết tật đó.

    HP không bảo đảm rằng các sản phẩm của HP sẽ không gặp lỗi hoặc bị gián đoạn trong lúc vận hành. Nếu HP không thể, trong một khoảng thời gian hợp lý, sửa chữa hoặc thay thế bất kỳ sản phẩm nào trong điều kiện bảo hành, bạn sẽ có quyền được nhận lại số tiền đã trả để mua sau khi trả ngay sản phẩm đó về cho HP.

    Các sản phẩm của HP có thể chứa các chi tiết đã được tái chế có chất lượng tương đương bộ phận mới về mặt hiệu năng hoạt động hoặc có thể đã được lấy làm mẫu ngẫu nhiên để kiểm tra sử dụng.

    Chế độ bảo hành không áp dụng cho các khuyết tật có nguyên nhân từ (a) bảo trì hoặc xác lập chuẩn sai hoặc không thỏa đáng, (b) phần mềm, thiết bị nối ghép, các chi tiết máy hoặc mực in không do HP cung cấp, (c) chỉnh sửa hoặc sử dụng trái quy định, (d) sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố, hoặc (e) chuẩn bị môi trường vận hành thiết bị hoặc bảo trì thiết bị không đúng.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CÁC CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG. Một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn thời hạn bảo hành đối với chế độ bảo hành không công bố, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn. Điều này cho phép bạn có được các quyền lợi cụ thể về mặt pháp luật và bạn cũng có thể có thêm các quyền lợi khác tùy theo từng quốc gia/vùng lãnh thổ, bang hoặc tỉnh.

    Chế độ bảo hành có giới hạn của HP được áp dụng cho mọi quốc gia/vùng lãnh thổ hoặc địa phương HP có cung cấp dịch vụ hỗ trợ và những nơi HP có bán sản phẩm này ra thị trường. Mức độ bảo hành cho bạn có thể khác nhau theo các tiêu chuẩn địa phương. HP sẽ không điều chỉnh hình dạng, tính phù hợp hoặc chức năng hoạt động của sản phẩm để sử dụng ở các quốc gia/vùng lãnh thổ không nằm trong kế hoạch cung cấp sản phẩm của HP cho sử dụng vì các lý do luật pháp hoặc quy định.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, CÁC GIẢI PHÁP TRONG BẢN CÔNG BỐ CHẾ ĐỘ BẢO HÀNH NÀY CHỈ ÁP DỤNG RIÊNG CHO MỖI BẠN. NGOẠI TRỪ NHƯ ĐÃ NÊU TRÊN, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ MẤT MÁT DỮ LIỆU HOẶC CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC. Ở một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn hoặc loại trừ các thiệt hại ngẫu nhiên hoặc gián tiếp, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet

    Sản phẩm này của HP được bảo đảm sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành.

    Chế độ bảo hành này không áp dụng cho những sản phẩm (a) đã nạp lại mực, tân trang, tái chế hoặc can thiệp vào dưới mọi hình thức, (b) đã bị các sự cố xuất phát từ việc sử dụng sai, bảo quản không đúng, hoặc sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố (c) có biểu hiện hao mòn trong quá trình sử dụng bình thường.

    Để được bảo hành, xin gửi sản phẩm về nơi đã mua (kèm theo bản mô tả sự cố và các bản in mẫu) hoặc liên hệ bộ phận hỗ trợ khách hàng của HP. HP sẽ quyết định lựa chọn hoặc đổi cho bạn sản phẩm mới thay cho sản phẩm có khuyết tật hoặc hoàn tiền lại cho bạn số tiền bạn đã trả để mua sản phẩm.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Chính sách của HP về mực in không phải của HP

    Công ty Hewlett-Packard không khuyên bạn sử dụng các loại hộp mực in không phải của HP, dù là mới hay tái chế.

    GHI CHÚ:

    Đối với các sản phẩm máy in HP, việc sử dụng hộp mực in không phải của HP hoặc hộp mực in được nạp lại sẽ không ảnh hưởng đến bảo hành hoặc bất kỳ hợp đồng hỗ trợ nào của HP dành cho khách hàng. Tuy nhiên, nếu sản phẩm bị lỗi hoặc hỏng hóc do việc sử dụng hộp mực in không phải của HP hoặc hộp mực in được nạp lại, HP sẽ tính phí thời gian tiêu chuẩn và phí nguyên vật liệu để bảo dưỡng sản phẩm đối với lỗi hoặc hỏng hóc cụ thể.


Dịch vụ và hỗ trợ

Trang web giả mạo HP

    Truy cập vào www.hp.com/go/anticounterfeit khi bạn lắp một hộp mực in HP và nhận được thông báo trên bảng điều khiển cho biết hộp mực này không phải của HP. HP sẽ giúp xác định xem liệu hộp mực này có phải của chính hãng hay không và thực hiện các bước để khắc phục sự cố.

    Hộp mực của bạn có thể không phải là hộp mực chính hãng của HP nếu bạn thấy những hiện tượng sau:

    ●
    Trang tình trạng nguồn cung cấp cho biết đã lắp một hộp mực in không phải của HP .
    ●
    Bạn gặp phải nhiều sự cố với hộp mực này.
    ●
    Hộp mực này trông không giống như hộp mực mọi khi (ví dụ như bao gói khác với kiểu bao gói của HP).


Dịch vụ và hỗ trợ

Dữ liệu được lưu trữ trên hộp mực in

    Hộp mực in HP được sử dụng với sản phẩm này chứa một chip bộ nhớ hỗ trợ việc vận hành sản phẩm.

    Ngoài ra, chip bộ nhớ này thu thập một loạt thông tin giới hạn về việc sử dụng sản phẩm, có thể bao gồm nội dung sau: ngày hộp mực in được lắp vào lần đầu tiên, ngày hộp mực in được sử dụng sau cùng, số trang đã in bằng hộp mực in này, tổng số trang, chế độ in đã sử dụng, mọi lỗi in có thể đã xảy ra và kiểu sản phẩm. Thông tin này giúp các sản phẩm thiết kế trong tương lai của HP đáp ứng được nhu cầu in của khách hàng.

    Dữ liệu được thu thập từ chip bộ nhớ của hộp mực in không chứa thông tin có thể được sử dụng để nhận dạng khách hàng hoặc người sử dụng hộp mực in hay sản phẩm của họ.

    HP thu thập mẫu của chip bộ nhớ từ các hộp mực in được trả lại cho chương trình hoàn trả và tái chế miễn phí của HP (Đối tác Toàn cầu của HP: www.hp.com/recycle). Các chip bộ nhớ từ mẫu này được đọc và nghiên cứu để cải thiện sản phẩm của HP trong tương lai. Các đối tác của HP hỗ trợ tái chế hộp mực in này cũng có quyền truy cập vào dữ liệu này.

    Bất kỳ bên thứ ba nào xử lý hộp mực in này cũng có quyền truy cập vào thông tin ẩn danh trên chip bộ nhớ.


Dịch vụ và hỗ trợ

Thỏa thuận cấp phép người dùng cuối

    VUI LÒNG ĐỌC CẨN THẬN TRƯỚC KHI SỬ DỤNG SẢN PHẨM PHẦN MỀM NÀY: Thỏa thuận cấp phép người dùng cuối (“EULA”) này là hợp đồng giữa (a) bạn (với tư cách cá nhân hoặc tổ chức bạn đại diện) và (b) Công ty Hewlett-Packard (“HP”) chi phối việc sử dụng sản phẩm phần mềm (“Phần mềm”) của bạn. EULA không áp dụng nếu có thỏa thuận riêng giữa bạn và HP hoặc nhà cung cấp của HP đối với Phần mềm. bao gồm thỏa thuận cấp phép bằng văn bản trực tuyến. Thuật ngữ "Phần mềm" có thể bao gồm (i) phương tiện có liên quan, (ii) hướng dẫn sử dụng và các tài liệu in khác và (iii) tài liệu "trực tuyến" hoặc điện tử (gọi chung là "Tài liệu cho người dùng").

    CÁC QUYỀN TRONG PHẦN MỀM NÀY CHỈ ĐƯỢC CUNG CẤP VỚI ĐIỀU KIỆN LÀ BẠN ĐỒNG Ý VỚI TẤT CẢ CÁC ĐIỀU KHOẢN VÀ ĐIỀU KIỆN CỦA EULA NÀY. BẰNG VIỆC CÀI ĐẶT, SAO CHÉP, TẢI XUỐNG HOẶC NÓI CÁCH KHÁC LÀ SỬ DỤNG PHẦN MỀM, BẠN ĐỒNG Ý CHỊU SỰ RÀNG BUỘC CỦA EULA NÀY. NẾU BẠN KHÔNG CHẤP NHẬN EULA NÀY, KHÔNG CÀI ĐẶT, TẢI XUỐNG HOẶC NÓI CÁCH KHÁC LÀ SỬ DỤNG PHẦN MỀM. NẾU BẠN ĐÃ MUA PHẦN MỀM NHƯNG KHÔNG ĐỒNG Ý VỚI EULA NÀY, VUI LÒNG TRẢ LẠI PHẦN MỀM CHO NƠI BẠN ĐÃ MUA TRONG VÒNG MƯỜI BỐN NGÀY ĐỂ NHẬN LẠI TIỀN BẰNG GIÁ MUA; NẾU PHẦN MỀM ĐƯỢC CÀI ĐẶT TRÊN HOẶC ĐƯỢC CUNG CẤP VỚI MỘT SẢN PHẨM KHÁC CỦA HP. BẠN CÓ THỂ TRẢ LẠI TOÀN BỘ SẢN PHẨM CHƯA SỬ DỤNG.

    1.
    PHẦN MỀM CỦA BÊN THỨ BA. Phần mềm có thể bao gồm, cùng với phần mềm độc quyền của HP ("Phần mềm của HP"), phần mềm được bên thứ ba cấp phép ("Phần mềm của bên thứ ba" và "Giấy phép của bên thứ ba"). Bất kỳ Phần mềm của bên thứ ba nào được cấp phép cho bạn đều phải tuân theo các điều khoản và điều kiện tương ứng của Giấy phép của bên thứ ba. Thông thường, Giấy phép của bên thứ ba có trong tệp có tên “license.txt” hoặc “readme”. Bạn nên liên hệ với bộ phận hỗ trợ của HP nếu bạn không thể tìm thấy Giấy phép của bên thứ ba. Nếu Giấy phép của bên thứ ba bao gồm các giáy phép cung cấp mã nguồn (chẳng hạn như Giấy phép công cộng chung GNU) và mã nguồn tương ứng không được bao gồm với Phần mềm, thì bạn hãy kiểm tra trang hỗ trợ sản phẩm của trang web HP (hp.com) để tìm hiểu cách nhận được mã nguồn như vậy.
    2.
    QUYỀN CỦA GIẤY PHÉP. Bạn sẽ có các quyền sau với điều kiện bạn tuân thủ tất cả các điều khoản và điều kiện của EULA này:
    a.
    Sử dụng. HP cấp cho bạn quyền sử dụng một bản sao Phần mềm của HP. “Sử dụng” nghĩa là cài đặt, sao chép, lưu trữ, tải, thực thi, hiển thị hoặc nói cách khác là sử dụng Phần mềm của HP. Bạn không được sửa đổi hoặc vô hiệu hóa bất cứ tính năng điều khiển, cấp phép nào của Phần mềm của HP. Nếu Phần mềm này do HP cung cấp để Sử dụng với sản phẩm in hoặc xử lý hình ảnh (ví dụ: nếu Phần mềm là trình điều khiển máy in, phần mềm cơ sở hoặc trình cắm thêm), Phần mềm của HP chỉ có thể sử dụng được với sản phẩm đó ("Sản phẩm của HP"). Các hạn chế bổ sung đối với việc Sử dụng có thể xuất hiện trong Tài liệu cho người dùng. Bạn không được tách các bộ phận cấu thành của Phần mềm của HP để Sử dụng. Bạn không có quyền phân phối Phần mềm của HP.
    b.
    Sao chép. Quyền sao chép của bạn nghĩa là bạn có thể tạo các bản sao lưu trữ hoặc sao lưu Phần mềm của HP, với điều kiện là mỗi bản sao đều chứa tất cả các thông báo bản quyền của Phần mềm của HP và chỉ được sử dụng cho mục đích sao lưu.
    3.
    NÂNG CẤP. Để Sử dụng Phần mềm của HP do HP cung cấp dưới dạng bản nâng cấp, cập nhật hoặc bổ sung (gọi chung là "Nâng cấp"), trước tiên bạn phải được cấp phép cho Phần mềm của HP gốc được HP chỉ định là đủ điều kiện để Nâng cấp. Trong trường hợp bản Nâng cấp thay thế Phần mềm của HP gốc, bạn sẽ không được sử dụng Phần mềm của HP nữa. EULA áp dụng cho từng bản Nâng cấp trừ khi HP quy định các điều khoản khác cùng với bản Nâng cấp. Trong trường hợp có xung đột giữa EULA này và những điều khoản như vậy, các điều khoản khác sẽ được ưu tiên áp dụng.
    4.

    CHUYỂN NHƯỢNG.

    a.
    Chuyển nhượng cho bên thứ ba. Người dùng cuối ban đầu của Phần mềm của HP có thể thực hiện chuyển nhượng một lần Phần mềm của HP cho một người dùng cuối khác. Mọi chuyển nhượng sẽ bao gồm tất cả các bộ phận cấu thành, phương tiện, Tài liệu cho người dùng, EULA này, và Chứng nhận xác thực, nếu áp dụng. Không được tiến hành chuyển nhượng gián tiếp, chẳng hạn như ký gửi. Trước khi chuyển nhượng, người dùng cuối nhận Phần mềm được chuyển nhượng sẽ đồng ý với EULA này. Khi chuyển nhượng Phần mềm của HP, giấy phép của bạn tự động chấm dứt.
    b.
    Hạn chế. Bạn không được cho thuê, cho mướn, hoặc cho mượn Phần mềm của HP hoặc Sử dụng Phần mềm của HP cho mục đích sử dụng chia sẻ thương mại theo thời gian hoặc theo nhóm. Bạn không được cấp giấy phép phụ, chuyển giao hoặc nói cách khác là chuyển nhượng Phần mềm của HP trừ khi được quy định rõ ràng trong EULA này.
    5.
    QUYỀN SỞ HỮU. Tất cả các quyền sở hữu trí tuệ trong Phần mềm và Tài liệu cho người dùng do HP hoặc nhà cung cấp của mình sở hữu và được bảo vệ bằng luật pháp, bao gồm luật bản quyền, bí mật thương mại, bằng sáng chế và luật thương hiệu hiện hành. Bạn không được xóa bất kỳ nhận dạng sản phẩm, thông báo bản quyền hoặc hạn chế quyền sở hữu nào khỏi Phần mềm.
    6.
    GIỚI HẠN ĐỐI VỚI NGHIÊN CỨU ĐẢO NGƯỢC. Bạn không được nghiên cứu đảo ngược, dịch ngược hoặc phân tách Phần mềm của HP, trừ khi và chỉ trong phạm vi khi quyền thực hiện việc đó được pháp luật hiện hành cho phép.
    7.
    ĐỒNG Ý SỬ DỤNG DỮ LIỆU. HP và các chi nhánh của mình có thể thu thập và sử dụng dữ liệu kỹ thuật mà bạn cung cấp liên quan đến (i) việc Sử dụng Phần mềm hoặc Sản phẩm của HP hoặc (ii) việc cung cấp các dịch vụ hỗ trợ liên quan đến Phần mềm hoặc Sản phẩm của HP. Tất cả những thông tin như vậy đều phải tuân theo chính sách bảo mật của HP. HP sẽ không sử dụng thông tin đó theo hình thức sẽ nhận dạng cá nhân bạn trừ khi việc đó là cần thiết để cải thiện việc Sử dụng của bạn hoặc cung cấp dịch vụ hỗ trợ.
    8.
    GIỚI HẠN TRÁCH NHIỆM. Bất kể những thiệt hại mà bạn phải gánh chịu, toàn bộ trách nhiệm của HP và nhà cung cấp của mình theo EULA này và biện pháp khắc phục duy nhất của bạn theo EULA này sẽ được giới hạn là khoản tiền lớn hơn trong số hai khoản tiền gồm khoản tiền bạn đã thực chi cho Sản phẩm hoặc 5 USD. TRONG PHẠM VI TỐI ĐA ĐƯỢC LUẬT PHÁP HIỆN HÀNH CHO PHÉP, TRONG MỌI TRƯỜNG HỢP, HP VÀ NHÀ CUNG CẤP CỦA MÌNH SẼ KHÔNG CHỊU TRÁCH NHIỆM ĐỐI VỚI BẤT KỲ THIỆT HẠI ĐẶC BIỆT, DO TÌNH CỜ, GIÁN TIẾP HOẶC DO HẬU QUẢ NÀO (BAO GỒM THIỆT HẠI DO MẤT DOANH THU, MẤT DỮ LIỆU, GIÁN ĐOẠN KINH DOANH, THƯƠNG TÍCH CÁ NHÂN HOẶC MẤT RIÊNG TƯ) LIÊN QUAN THEO BẤT KỲ HÌNH THỨC NÀO ĐỂ VIỆC SỬ DỤNG HOẶC KHÔNG THỂ SỬ DỤNG PHẦN MỀM, DÙ HP HOẶC BẤT KỲ NHÀ CUNG CẤP NÀO CỦA MÌNH ĐÃ ĐƯỢC THÔNG BÁO VỀ KHẢ NĂNG XẢY RA THIỆT HẠI ĐÓ HAY CHƯA VÀ DÙ BIỆN PHÁP KHẮC PHỤC TRÊN KHÔNG ĐẠT ĐƯỢC MỤC ĐÍCH CẦN THIẾT. Một số tiểu bang hoặc khu vực pháp lý khác không cho phép việc loại trừ hoặc giới hạn đối với các thiệt hại tình cờ hoặc do hậu quả, nên hạn chế và loại trừ trên có thể không áp dụng cho bạn.
    9.
    KHÁCH HÀNG LÀ CHÍNH PHỦ HOA KỲ. Phần mềm được phát triển hoàn toàn bằng chi phí cá nhân. Tất cả Phần mềm là phần mềm máy tính thương mại theo diễn giải của các quy định về mua bán hiện hành. Do đó, theo US FAR 48 CFR 12,212 và DFAR 48 CFR 227,7202, việc sử dụng, sao chép và tiết lộ Phần mềm bởi hoặc cho Chính phủ Hoa Kỳ hoặc nhà thầu phụ của Chính phủ Hoa Kỳ chỉ tuân theo các điều khoản và điều kiện được quy định trong Thỏa thuận cấp phép người dùng cuối này, trừ những điều khoản đối lập với luật pháp liên bang bắt buộc hiện hành.
    10.
    TUÂN THỦ LUẬT XUẤT KHẨU. Bạn sẽ tuận thủ tất cả các luật, quy tắc và quy định (i) áp dụng cho việc xuất khẩu hoặc nhập khẩu Phầm mềm, hoặc (ii) hạn chế việc Sử dụng Phần mềm, bao gồm bất kỳ hạn chế nào đối với việc phổ biến vũ khí nguyên tử, hóa học hoặc sinh học.
    11.
    BẢO LƯU CÁC QUYỀN. HP và nhà cung cấp của mình bảo lưu tất cả các quyền không được trao cụ thể trong EULA này.

    © 2009 Hewlett-Packard Development Company, L.P.

    Phiên bản 04/09


Dịch vụ và hỗ trợ

OpenSSL

    Sản phẩm này bao gồm phần mềm do OpenSSL Project phát triển để sử dụng trong OpenSSL Toolkit (http://www.openssl.org/)

    PHẦN MỀM NÀY ĐƯỢC OpenSSL PROJECT CUNG CẤP ``NGUYÊN TRẠNG'' VÀ BẤT KỲ BẢO HÀNH RÕ RÀNG HAY NGỤ Ý NÀO, BAO GỒM NHƯNG KHÔNG GIỚI HẠN ĐỐI VỚI BẢO HÀNH NGỤ Ý VỀ KHẢ NĂNG BÁN ĐƯỢC VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG ĐỀU ĐƯỢC MIỄN TRỪ TRÁCH NHIỆM. TRONG MỌI TRƯỜNG HỢP OpenSSL PROJECT HOẶC CÁC CỘNG TÁC VIÊN SẼ KHÔNG CHỊU TRÁCH NHIỆM VỀ BẤT KỲ THIỆT HẠI TRỰC TIẾP, GIÁN TIẾP, NGẪU NHIÊN, ĐẶC BIỆT, CẢNH CÁO HOẶC DO HẬU QUẢ NÀO (BAO GỒM, NHƯNG KHÔNG GIỚI HẠN ĐỐI VỚI VIỆC THU MUA HÀNG HÓA HOẶC DỊCH VỤ THAY THẾ;

    MẤT KHẢ NĂNG SỬ DỤNG, MẤT DỮ LIỆU HOẶC DOANH THU; HOẶC GIÁN ĐOẠN KINH DOANH) GÂY RA THEO BẤT KỲ CÁCH NÀO VÀ DỰA TRÊN BẤT KỲ LÝ THUYẾT PHÁP LÝ NÀO, DÙ TRONG HỢP ĐỒNG, TRÁCH NHIỆM NGHIÊM NGẶT, HOẶC CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG (BAO GỒM SỰ CẨU THẢ HOẶC SAI SÓT KHÁC) BẮT NGUỒN TỪ VIỆC SỬ DỤNG PHẦN MỀM NÀY, BẤT KỂ CÓ ĐƯỢC THÔNG BÁO VỀ NHỮNG THIỆT HẠI ĐÓ HAY KHÔNG.

    Sản phẩm này bao gồm phần mềm mật mã do Eric Young viết (eay@cryptsoft.com). Sản phẩm này bao gồm phần mềm do Tim Hudson viết (tjh@cryptsoft.com).


Dịch vụ và hỗ trợ

Dịch vụ bảo hành khách hàng tự sửa chữa

    Các sản phẩm của HP được thiết kế với nhiều bộ phận Khách hàng Tự Sửa chữa (CSR) để giảm thời gian sửa chữa đến mức tối thiểu và cho phép linh động hơn trong việc thực hiện thay thế các bộ phận bị lỗi. Nếu trong thời gian chẩn đoán, HP xác định rằng có thể sử dụng bộ phận CSR để hoàn thành việc sửa chữa thì HP sẽ chuyển bộ phận đó trực tiếp đến bạn để thay thế. Có hai loại bộ phận CSR: 1) Bộ phận bắt buộc phải có để khách hàng tự sửa chữa. Nếu bạn yêu cầu HP thay thế những bộ phận này, bạn sẽ phải trả tiền vận chuyển và chi phí nhân công cho dịch vụ này. 2) Bộ phận tùy chọn để khách hàng tự sửa chữa. Những bộ phận này cũng là để Khách hàng Tự Sửa chữa. Tuy nhiên, nếu bạn yêu cầu HP thay thế chúng cho bạn, bạn có thể không phải trả tiền theo dạng dịch vụ bảo hành dành cho sản phẩm của bạn.

    Dựa trên độ khả thi và vị trí địa lý cho phép, các bộ phận CSR sẽ được chuyển đến cho bạn trong lần phân phát của ngày làm việc tiếp theo. Việc phát trong cùng ngày hoặc trong vòng bốn giờ đồng hồ có thể được thực hiện miễn phí tại nơi điều kiện địa lý cho phép. Nếu cần hỗ trợ, bạn có thể gọi Trung tâm Hỗ trợ Kỹ thuật HP và kỹ thuật viên sẽ trợ giúp bạn qua điện thoại. HP sẽ cho biết có phải hoàn trả bộ phận bị lỗi cho HP không, ở trong tài liệu được chuyển kèm với bộ phận CSR thay thế. Trong trường hợp cần phải hoàn trả bộ phận bị lỗi cho HP, bạn phải chuyển bộ phận bị lỗi đó cho HP trong một khoảng thời gian xác định, thường là trong năm (5) ngày làm việc. Bộ phận bị lỗi phải được hoàn trả cùng với tài liệu trong hộp vận chuyển đi kèm. Nếu bạn không hoàn trả bộ phận bị lỗi, HP có thể sẽ yêu cầu bạn trả tiền cho bộ phận thay thế. Đối với những sửa chữa do khách hàng thực hiện, HP sẽ trả mọi chi phí hoàn trả bộ phận và chi phí vận chuyển, và xác định nhà vận chuyển/hãng vận tải sẽ được dùng để chuyển bộ phận đến bạn.


Dịch vụ và hỗ trợ

Hỗ trợ khách hàng

    Nhận hỗ trợ qua điện thoại cho quốc gia/vùng của bạn
    Chuẩn bị sẵn sàng tên sản phẩm, số sê-ri, ngày mua hàng và thông tin mô tả sự cố.
    Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp sản phẩm bạn đã mua hoặc xem tại www.hp.com/support/.
    Nhận hỗ trợ Internet thường trực 24 giờ
    www.hp.com/support/ljMFPM435nw
    Tải xuống thông tin về các phần mềm tiện ích, trình điều khiển thiết bị và các thông tin điện tử
    www.hp.com/go/ljMFPM435nw_software
    Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì
    www.hp.com/go/carepack
    Đăng ký sản phẩm của bạn
    www.register.hp.com


Thông số kỹ thuật của sản phẩm

Thông số kỹ thuật của sản phẩm
  • Các đặc điểm kỹ thuật về hình thể
  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Thông số kỹ thuật môi trường


Thông số kỹ thuật của sản phẩm

Các đặc điểm kỹ thuật về hình thể

    Các đặc điểm kỹ thuật về hình thể
    Sản phẩm
    Chiều cao
    Chiều sâu
    Chiều rộng
    Trọng lượng
    M435nw
    418 mm
    455 mm
    530 mm
    22 kg


Thông số kỹ thuật của sản phẩm

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

    Xem www.hp.com/support/ljMFPM435nw để biết thông tin mới nhất.

    THẬN TRỌNG:

    Các yêu cầu về điện đã được thiết kế phù hợp với quốc gia/khu vực bán sản phẩm. Xin bạn không chuyển đổi điện thế vận hành. Việc này sẽ làm hỏng sản phẩm và vô hiệu hóa chế độ bảo hành.


Thông số kỹ thuật của sản phẩm

Thông số kỹ thuật môi trường

    Thông số kỹ thuật về môi trường sử dụng
    Môi trường
    Khuyên dùng
    Được phép
    Nhiệt độ
    17° đến 25°C
    10° đến 32,5°C
    Độ ẩm tương đối
    30% đến 70% độ ẩm tương đối (RH)
    10% đến 80% RH
    Độ cao
    Không áp dụng
    0 đến 3048 m


Thông tin về tuân thủ quy định

Thông tin về tuân thủ quy định
  • Quy định FCC
  • Chương trình quản lý sản phẩm bảo vệ môi trường
  • Tuyên bố hợp chuẩn
  • Tuyên bố về an toàn
  • Tuyên bố bổ sung cho các sản phẩm không dây


Thông tin về tuân thủ quy định

Quy định FCC

    Thiết bị này đã được kiểm tra và tuân thủ các giới hạn đối với thiết bị kỹ thuật số loại A, theo Phần 15 của quy định FCC. Những giới hạn này được thiết kế để tạo bảo vệ hợp lý chống lại nhiễu sóng có hại khi thiết bị hoạt động trong môi trường thương mại. Thiết bị này tạo, sử dụng và có thể phát ra năng lượng tần số sóng vô tuyến và nếu không được cài đặt và sử dụng phù hợp với hướng dẫn sử dụng, có thể gây nhiễu sóng có hại cho các cuộc liên lạc qua sóng vô tuyến. Hoạt động của thiết bị này trong khu dân cư có thể gây nhiễu sóng có hại, mà trong trường hợp này người sử dụng phải tự chịu phí để khắc phục nhiễu sóng.

    GHI CHÚ:

    Bất kỳ thay đổi hay điều chỉnh máy in không được sự chuẩn nhận của HP có thể làm người sử dụng mất quyền sử dụng thiết bị này.

    Hãy sử dụng một cáp có bề mặt được bảo vệ để tuân thủ các giới hạn Class A của Phần 15 của quy định FCC.


Thông tin về tuân thủ quy định

Chương trình quản lý sản phẩm bảo vệ môi trường

Mục này cung cấp thông tin về các chủ đề sau:

  • Bảo vệ môi trường
  • Sản sinh ra khí ozone
  • Điện năng tiêu thụ
  • Tiêu thụ bột mực
  • Sử dụng giấy
  • Bộ phận làm bằng chất dẻo
  • Nguồn cung cấp HP LaserJet
  • Hướng dẫn về tái chế và hoàn trả
  • Giấy in
  • Giới hạn về vật liệu
  • Vứt bỏ thiết bị hỏng bởi người sử dụng
  • Tái chế phần cứng điện tử
  • Hóa chất
  • Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)
  • Thông tin thêm


Thông tin về tuân thủ quy định

Bảo vệ môi trường

    Công ty Hewlett-Packard cam kết cung cấp các sản phẩm chất lượng theo cách bền vững với môi trường. Sản phẩm này được thiết kế với một số tính năng làm giảm thiểu tác động tới môi trường.


Thông tin về tuân thủ quy định

Sản sinh ra khí ozone

    Sản phẩm này không sản sinh một lượng khí ozone đáng kể nào (O3).


Thông tin về tuân thủ quy định

Điện năng tiêu thụ

    Việc sử dụng điện giảm đáng kể khi máy ở chế độ Nghỉ hoặc Tự tắt, giúp tiết kiệm tài nguyên thiên nhiên và tiết kiệm tiền mà không ảnh hưởng đến hiệu suất cao của sản phẩm. Thiết bị in ấn và xử lý hình ảnh của Hewlett-Packard được đánh đấu với logo ENERGY STAR® đạt chuẩn theo thông số kỹ thuật ENERGY STAR của Cơ quan bảo vệ môi trường Hoa Kỳ đối với thiết bị xử lý hình ảnh. Dấu hiệu sau sẽ xuất hiện trên các sản phẩm tạo hình đạt chuẩn ENERGY STAR:

    Dấu ENERGY STAR®

    Thông tin bổ sung về kiểu sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR được liệt kê tại:

    www.hp.com/go/energystar


Thông tin về tuân thủ quy định

Tiêu thụ bột mực

    EconoMode (Chế độ Tiết kiệm) sử dụng ít bột mực hơn, và điều này có thể kéo dài tuổi thọ của hộp mực in. HP không khuyến cáo việc luôn sử dụng EconoMode (Chế độ tiết kiệm). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.


Thông tin về tuân thủ quy định

Sử dụng giấy

    Tính năng in hai mặt thủ công hoặc tự động tùy chọn và in N-up (in nhiều trang trên cùng một mặt giấy) của sản phẩm này giúp giảm lượng giấy sử dụng và do vậy, giảm nhu cầu về tài nguyên thiên nhiên.


Thông tin về tuân thủ quy định

Bộ phận làm bằng chất dẻo

    Các bộ phận làm bằng chất dẻo nặng trên 25 gram được đánh dấu theo tiêu chuẩn quốc tế, giúp tăng khả năng nhận biết để tái chế khi hết tuổi thọ của sản phẩm.


Thông tin về tuân thủ quy định

Nguồn cung cấp HP LaserJet

    Thật dễ dàng để hoàn trả và tái chế các hộp mực in HP LaserJet sau khi sử dụng – hoàn toàn miễn phí - với các Đối tác Toàn cầu của HP. Các hướng dẫn và thông tin về chương trình bằng nhiều ngôn ngữ được đi kèm trong mọi hộp mực in HP LaserJet mới và gói nguồn cung cấp. Bạn sẽ giúp giảm bớt tác động tới môi trường hơn nữa bằng cách hoàn trả nhiều hộp mực một lúc thay vì các hộp riêng lẻ.

    HP cam kết cung cấp những sản phẩm và dịch vụ mang tính sáng tạo, có chất lượng cao và không gây ảnh hưởng xấu đến môi trường, từ khâu thiết kể và sản xuất sản phẩm đến khâu phân phối, khách hàng sử dụng và tái chế. Khi bạn tham gia vào chương trình HP Planet Partners (Đối tác Hành tinh HP), chúng tôi bảo đảm sẽ tái chế các hộp mực in HP LaserJet của bạn theo đúng cách, xử lý chúng để thu lại nhựa và kim loại cho sản phẩm mới và tránh được việc phải chôn hàng triệu tấn chất thải xuống đất. Do hộp mực này đang được tái chế và sử dụng trong những vật liệu mới, hộp mực sẽ không được trả lại cho bạn. Cảm ơn bạn đã có trách nhiệm với môi trường!

    GHI CHÚ:

    Sử dụng nhãn trả lại để chỉ trả lại hộp mực in LaserJet ban đầu của HP. Không sử dụng nhãn này cho hộp mực HP, hộp mực không phải của HP, hộp mực đổ lại hoặc tái sản xuất hoặc trả lại bảo hành. Để biết thêm thông tin về việc tái chế hộp mực HP, vui lòng truy cậphttp://www.hp.com/recycle.


Thông tin về tuân thủ quy định

Hướng dẫn về tái chế và hoàn trả

Mục này cung cấp thông tin về các chủ đề sau:

  • Hoa Kỳ và Puerto Rico
  • Hoàn trả ngoài phạm vi Hoa Kỳ


Thông tin về tuân thủ quy định

Hoa Kỳ và Puerto Rico

Nhãn đính kèm trong hộp mực in HP LaserJet được dùng cho việc hoàn trả và tái chế một hoặc nhiều hộp mực in HP LaserJet sau khi sử dụng. Vui lòng thực hiện theo các hướng dẫn có thể áp dụng dưới đây.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)
  • Hoàn trả một chiều
  • Vận chuyển


Thông tin về tuân thủ quy định

Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)

    1.
    Đóng gói mỗi hộp mực in HP LaserJet vào chính túi và hộp ban đầu của hộp mực in.
    2.
    Sử dụng dây da hoặc dây gói hàng để buộc các hộp lại với nhau. Gói hàng có thể nặng tối đa đến 31 kg (70 lb).
    3.
    Sử dụng một nhãn vận chuyển trả trước một chiều.

    HOẶC

    1.
    Sử dụng hộp phù hợp mà bạn có, hoặc yêu cầu hộp thu gom lớn, miễn phí từ www.hp.com/recycle hoặc gọi 1-800-340-2445 (chỉ dành cho hộp mực in HP LaserJet nặng tối đa là 31 kg (70 lb)).
    2.
    Sử dụng một nhãn vận chuyển trả trước một chiều.


Thông tin về tuân thủ quy định

Hoàn trả một chiều

    1.
    Đóng gói hộp mực in HP LaserJet toner vào chính túi và hộp ban đầu của hộp mực in.
    2.
    Dán nhãn vận chuyển ở mặt trước của hộp.


Thông tin về tuân thủ quy định

Vận chuyển

Đối với việc hoàn trả tái chế hộp mực in HP LaserJet tại Hoa Kỳ và Puerto Rico, hãy sử dụng nhãn vận chuyển trả trước có ghi sẵn địa chỉ có trong hộp. Để sử dụng nhãn UPS, hãy trao gói hàng cho tài xế UPS trong lần gửi hoặc nhận hàng kế tiếp của bạn, hoặc mang gói hàng đến một trung tâm nhận hàng gửi UPS được ủy quyền. (Dịch vụ yêu cầu đến lấy hàng UPS Ground sẽ được tính phí theo đơn giá đến lấy hàng thông thường) Hãy gọi 1-800-PICKUPS hoặc truy cập vào trang www.ups.com để biết thông tin về địa điểm trung tâm nhận hàng gửi UPS tại địa phương của bạn.

Nếu bạn hoàn trả gói hàng bằng nhãn FedEx, hãy mang gói hàng đến nơi nhận hàng gửi U.S. Postal Service (Dịch vụ Bưu chính Hoa Kỳ) hoặc trao cho tài xế FedEx trong lần gửi hoặc nhận hàng kế tiếp của bạn. (Yêu cầu FedEx đến lấy hàng sẽ được tính phí theo đơn giá đến lấy hàng thông thường). Hoặc bạn có thể mang (các) hộp mực in đã được đóng gói đến tại một Bưu điện Hoa Kỳ (U.S. Post Office) hoặc cửa hàng hay trung tâm vận chuyển FedEx ở bất kỳ đâu. Để biết thông tin địa điểm của U.S. Post Office gần nhất, vui lòng gọi 1-800-ASK-USPS hoặc truy cập vào trang www.ups.com. Để biết thông tin địa điểm cửa hàng/trung tâm vận chuyển của FedEx gần nhất, vui lòng gọi 1-800-GOFEDEX hoặc truy cập vào trang www.ups.com.

Để biết thêm thông tin, hoặc để đặt mua thêm nhãn hoặc hộp khi hoàn trả nhiều, hãy đến trang www.hp.com/recycle hoặc gọi 1-800-340-2445. Thông tin có thể thay đổi mà không cần báo trước.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những người sống ở Alaska và Hawaii


Thông tin về tuân thủ quy định

Những người sống ở Alaska và Hawaii

    Không sử dụng nhãn UPS. Hãy gọi tới số 1-800-340-2445 để biết thông tin và hướng dẫn. Dịch vụ Bưu chính của Mỹ cung cấp các dịch vụ vận chuyển hoàn trả hộp mực miễn phí theo thỏa thuận với HP cho Alaska và Hawaii.


Thông tin về tuân thủ quy định

Hoàn trả ngoài phạm vi Hoa Kỳ

    Để tham gia vào chương trình hoàn trả và tái chế HP Planet Partners (Đối tác Hành tinh HP), bạn chỉ cần làm theo những hướng dẫn đơn giản ở trong bản hướng dẫn tái chế (có trong gói hàng cung cấp sản phẩm mới của bạn) hoặc đến trang www.hp.com/recycle. Chọn quốc gia/vùng lãnh thổ của bạn để biết thông tin về cách thức hoàn trả bộ mực in HP LaserJet của bạn.


Thông tin về tuân thủ quy định

Giấy in

    Sản phẩm này có thể sử dụng giấy tái chế nếu như giấy đó đáp ứng được các quy định trong sách hướng dẫn HP LaserJet Printer Family Print Media Guide. Sản phẩm này phù hợp để sử dụng giấy tái chế theo tiêu chuẩn EN12281:2002.


Thông tin về tuân thủ quy định

Giới hạn về vật liệu

    Sản phẩm này của HP không chứa thêm thủy ngân.

    Sản phẩm này của HP chứa một bộ pin có thể cần phải được xử lý đặc biệt khi hết thời hạn sử dụng. Bộ pin đi kèm hoặc được Hewlett-Packard cung cấp cho sản phẩm này có các thông tin sau:

    HP LaserJet Pro MFP M435nw
    Dạng
    Carbon monofluoride lithium
    Trọng lượng
    0,8 g
    Vị trí
    Trên bảng bộ định dạng
    Cho phép người sử dụng có thể di dời sản phẩm
    Không

    biểu tượng pin

    Để biết thông tin tái chế, hãy đến trang web www.hp.com/recycle, hoặc liên hệ các nhà chức trách địa phương hay Hiệp hội Công nghiệp Điện tử: www.eiae.org.


Thông tin về tuân thủ quy định

Vứt bỏ thiết bị hỏng bởi người sử dụng

    Biểu tượng rác thải của EU

    Biểu tượng này cho biết không được vứt bỏ sản phẩm chung với rác thải sinh hoạt khác của bạn. Thay vào đó, bạn nên bảo vệ sức khỏe con người và môi trường bằng cách mang thiết bị hỏng đến địa điểm thu thập được chỉ định cho việc tái chế thiết bị điện và thiết bị điện tử hỏng. Để biết thêm thông tin, vui lòng liên hệ với dịch vụ vứt bỏ phế phẩm của gia đình bạn, hoặc truy cập vào: www.hp.com/recycle.


Thông tin về tuân thủ quy định

Tái chế phần cứng điện tử

    HP khuyến khích khách hàng tái chế phần cứng điện tử đã được sử dụng. Để biết thêm thông tin về các chương trình tái chế, hãy truy cập: www.hp.com/recycle.


Thông tin về tuân thủ quy định

Hóa chất

    HP cam kết cung cấp cho khách hàng của chúng tôi thông tin về những hóa chất có trong sản phẩm của chúng tôi khi cần để tuân thủ với các yêu cầu pháp lý chẳng hạn như REACH (Qui Định EC số 1907/2006 của Quốc Hội và Hội Đồng Châu Âu). Một báo cáo thông tin về hóa chất cho sản phẩm này có thể được tìm thấy trên trang web: www.hp.com/go/reach.


Thông tin về tuân thủ quy định

Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)

    Bạn có thể lấy Tờ Thông tin An toàn Vật liệu (MSDS) của nguồn cung cấp có chứa các hóa chất (ví dụ như bột mực) bằng cách truy cập vào trang web của HP tại địa chỉ www.hp.com/go/msds hoặc www.hp.com/hpinfo/community/environment/productinfo/safety.


Thông tin về tuân thủ quy định

Thông tin thêm

    Để có thêm thông tin về các chủ đề môi trường này:

    ●
    Tờ mô tả về tác động môi trường của sản phẩm này và nhiều sản phảm có liên quan của HP
    ●
    Cam kết của HP đối với môi trường
    ●
    Hệ thống Quản lý Môi trường của HP
    ●
    Chương trình hoàn trả và tái chế khi sản phẩm hết tuổi thọ
    ●
    Tờ Thông tin An toàn đối với Nguyên liệu

    Thăm trang www.hp.com/go/environment hoặc www.hp.com/hpinfo/globalcitizenship/environment.


Thông tin về tuân thủ quy định

Tuyên bố hợp chuẩn

    Tuyên bố hợp chuẩn
    theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1
    Tên nhà sản xuất:
    Hewlett-Packard Information Technology
    R&D (Shanghai) Co., LTD
    DoC#: SHNGC-1201-00-rel4
    Địa chỉ nhà sản xuất:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    HP LaserJet Pro MFP M435nw
    Model theo quy định:2)
    SHNGC-1201-00
    Bao gồm:
    SDGOB-1191 – 0892 – (Mô-đun vô tuyến)
    Tùy chọn sản phẩm:
    Tất cả
    Hộp Mực:
    CZ192A
    phù hợp với các Thông số kỹ thuật sau của sản phẩm:
    AN TOÀN:
    IEC 60950-1:2005 +A1:2009 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943.1-2011
    EMC:
    CISPR22:2008/ EN55022:2010 - Loại A1) 4)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:1998 +A1:2000 +A2:2003
    FCC Đề mục 47 CFR, Phần 15 Loại A / ICES-003, Mục 4
    GB9254-2008, GB17625.1-2003
    Vô tuyến:3)
    EN 301 489-1:V1.8.1 (2008-04)/ EN 301 489-17:V2.1.1 (2009-05)
    EN 300 328: V1.7.1 (2006-10)
    FCC Đề mục 47 CFR, Phần 15 Mục C (Khoản 15.247) / IC: RSS-210
    IEC 62311: 2007/ EN62311: 2008
    RoHS
    EN5081:2012
    Thông tin bổ sung:
    Sản phẩm này tuân thủ theo các yêu cầu của Chỉ dẫn R&TTE 1999/5/EC, Chỉ dẫn EMC 2004/108/EC và Chỉ dẫn Điện áp Thấp 2006/95/EC, Chỉ dẫn RoHS 2011/65/EU và có dấu CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1.
    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với hệ thống Máy tính cá nhân Hewlett-Packard.
    2.
    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    3.
    Sản phẩm này sử dụng một mô-đun radio có số hiệu theo quy định là SDGOB-1191 nếu cần để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.
    4.
    Sản phẩm đáp ứng các yêu cầu của EN55022 & CNS13438 Loại A. Trong trường hợp này, những mục sau được áp dụng: “Cảnh báo – Đây là sản phẩm loại A. Trong môi trường trong nhà, sản phẩm này có thể gây nhiễu sóng. Trong trường hợp này, người sử dụng cần phải tiến hành đầy đủ mọi biện pháp”.
    Thượng Hải, Trung Quốc
    Ngày 20 tháng 2 năm 2013
    Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:
    Địa chỉ liên hệ tại châu Âu:
    Văn phòng Dịch vụ và Bán hàng Hewlett-Packard địa phương hoặc Hewlett-Packard GmbH, HQ-TRE, Herrenberger Straße 140, 71034 Böblingen, Germany www.hp.eu/certificates
    Địa chỉ liên hệ tại Hoa Kỳ:
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Thông tin về tuân thủ quy định

Tuyên bố về an toàn

Mục này cung cấp thông tin về các chủ đề sau:

  • An toàn laser
  • Quy định DOC của nước Canada
  • Tuyên bố VCCI (Nhật)
  • Hướng dẫn sử dụng dây điện
  • Tuyên bố EMC (Trung Quốc)
  • Tuyên bố về dây dẫn (Nhật)
  • Tuyên bố EMC (Hàn Quốc)
  • Tuyn bố EMI (Đai Loan)
  • Tuyên bố về laser cho Phần Lan
  • Tuyên bố GS (Đức)
  • Bộ phận Hóa chất (Trung Quốc)
  • Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)
  • Tuyên bố hạn chế các chất độc hại (Ukraine)
  • Tuyên bố hợp chuẩn Âu Á (Belarus, Kazakhstan, Nga)


Thông tin về tuân thủ quy định

An toàn laser

    Trung tâm Thiết bị Và Sức khỏe Điện Quang (CDRH) của Cơ quan Quản lý Thực phẩm và Dược phẩm Hoa Kỳ đã áp dụng các quy định đối với các sản phẩm laser được sản suất kể từ 1 tháng 8 năm 1976. Việc tuân thủ quy định là bắt buộc đối với các sản phẩm lưu hành trên thị trường Hoa Kỳ. Thiết bị này được chứng nhận là sản phẩm laser "Loại 1" theo hệ Tiêu chuẩn Hiệu suất Phóng xạ của Cơ quan Dịch vụ Y tế và Con người Hoa Kỳ (DHHS) theo Đạo luật về Quản lý Phóng xạ đối với Sức khỏe và An toàn 1968. Vì lượng phóng xạ phát ra từ thiết bị này được giữ lại hoàn toàn bên trong lớp vỏ bảo vệ và vỏ bọc bên ngoài, nên tia laser không thể thoát ra ngoài trong bất kỳ giai đoạn hoạt động thông thường nào của máy.

    CẢNH BÁO!

    Việc điều khiển sử dụng, điều chỉnh hoặc thực hiện các thao tác vận hành khác với những gì được quy định trong hướng dẫn sử dụng này có thể gây phóng xạ nguy hiểm.


Thông tin về tuân thủ quy định

Quy định DOC của nước Canada

    Complies with Canadian EMC Class A requirements.

    « Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Thông tin về tuân thủ quy định

Tuyên bố VCCI (Nhật)

    Tuyên bố VCCI của Nhật Bản


Thông tin về tuân thủ quy định

Hướng dẫn sử dụng dây điện

    Đảm bảo rằng nguồn điện của bạn đầy đủ đối với định mức điện áp của máy in. Định mức điện áp được ghi trên nhãn máy in. Sản phẩm sử dụng điện áp 220-240 Vac và 50/60 Hz.

    Cắm dây điện vào giữa sản phẩm và dây nối đất AC.

    THẬN TRỌNG:

    Để tránh làm hư hỏng sản phẩm, chỉ sử dụng dây điện được cung cấp cùng sản phẩm.


Thông tin về tuân thủ quy định

Tuyên bố EMC (Trung Quốc)

    Tuyên bố EMC (Trung Quốc)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Thông tin về tuân thủ quy định

Tuyên bố về dây dẫn (Nhật)

    Tuyên bố về dây dẫn cho Nhật Bản


Thông tin về tuân thủ quy định

Tuyên bố EMC (Hàn Quốc)

    Tuyên bố EMC


Thông tin về tuân thủ quy định

Tuyn bố EMI (Đai Loan)

    Tuyên bố EMI


Thông tin về tuân thủ quy định

Tuyên bố về laser cho Phần Lan

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro MFP M435nw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro MFP M435nw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Thông tin về tuân thủ quy định

Tuyên bố GS (Đức)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.

    Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Thông tin về tuân thủ quy định

Bộ phận Hóa chất (Trung Quốc)

    Bảng hóa chất (Trung Quốc)


Thông tin về tuân thủ quy định

Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Thông tin về tuân thủ quy định

Tuyên bố hạn chế các chất độc hại (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Thông tin về tuân thủ quy định

Tuyên bố hợp chuẩn Âu Á (Belarus, Kazakhstan, Nga)

    HP © 2013 Hewlett-Packard Development Company, L.P. http://www.hp.com


Thông tin về tuân thủ quy định

Tuyên bố bổ sung cho các sản phẩm không dây

Mục này cung cấp thông tin về các chủ đề sau:

  • Tuyên bố tuân thủ FFC—Hoa Kỳ
  • Tuyên bố của Australia
  • Tuyên bố ANATEL của Brazil
  • Tuyên bố của Canada
  • Sản phẩm hoạt động với tần số 5 GHz theo Bộ Công nghiệp Canada
  • Tiếp xúc với bức xạ sóng vô tuyến (Canada)
  • Thông báo điều chỉnh của Liên minh Châu Âu
  • Thông báo sử dụng ở Pháp
  • Thông báo sử dụng ở Nga
  • Tuyên bố của Mexico
  • Tuyên bố của Đài Loan
  • Tuyên bố của Hàn Quốc
  • Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC


Thông tin về tuân thủ quy định

Tuyên bố tuân thủ FFC—Hoa Kỳ

    Exposure to radio frequency radiation

    THẬN TRỌNG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    THẬN TRỌNG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Thông tin về tuân thủ quy định

Tuyên bố của Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Thông tin về tuân thủ quy định

Tuyên bố ANATEL của Brazil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Thông tin về tuân thủ quy định

Tuyên bố của Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Thông tin về tuân thủ quy định

Sản phẩm hoạt động với tần số 5 GHz theo Bộ Công nghiệp Canada
    THẬN TRỌNG:

    Khi sử dụng LAN không dây chuẩn IEEE 802.11a , sản phẩm này được giới hạn để sử dụng trong nhà do dải tần số hoạt động của chúng từ 5,15- đến 5,25-GHz. Bộ Công nghiệp Canada yêu cầu sản phẩm này được sử dụng trong nhà đối với dải tần số từ 5,15 GHz đến 5,25 GHz nhằm giảm khả năng gây nhiễu có hại đối với các hệ thống vệ tinh di động đồng kênh. Ra-đa công suất cao được phân bổ làm người dùng chính của các dải tần từ 5,25- đến 5,35-GHz và từ 5,65- đến 5,85-GHz. Các trạm ra-đa này có thể gây nhiễu với và/hoặc gây hại tới thiết bị này.


Thông tin về tuân thủ quy định

Tiếp xúc với bức xạ sóng vô tuyến (Canada)
    CẢNH BÁO!

    Tiếp xúc với bức xạ sóng vô tuyến. Công suất đầu ra bức xạ của thiết bị này dưới mức giới hạn tiếp xúc với sóng vô tuyến của Bộ Công nghiệp Canada. Tuy nhiên, thiết bị nên được sử dụng theo cách thức mà khả năng tiếp xúc của con người được giảm thiểu trong quá trình vận hành bình thường.

    Để tránh khả năng vượt mức giới hạn tiếp xúc với sóng vô tuyến của Bộ Công nghiệp Canada, nên giữ khoảng cách giữa con người và các ăng-ten trên 20 cm.


Thông tin về tuân thủ quy định

Thông báo điều chỉnh của Liên minh Châu Âu

    Có thể sử dụng tính năng viễn thông của sản phẩm này ở các quốc gia/vùng của Liên minh châu Âu và EFTA sau:

    Áo, Bỉ, Bungari, Síp, Cộng hòa Séc, Đan Mạch, Estonia, Phần Lan, Pháp, Đức, Hy Lạp, Hungari, Iceland, Ireland, Ý, Latvia, Liechtenstein, Lithuania, Luxembourg, Malta, Hà Lan, Na Uy, Ba Lan, Bồ Đào Nha, Rumania, Cộng Hòa Slovak, Slovenia, Tây Ban Nha, Thụy Điển, Thụy Sĩ và Vương quốc Anh.


Thông tin về tuân thủ quy định

Thông báo sử dụng ở Pháp

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Thông tin về tuân thủ quy định

Thông báo sử dụng ở Nga

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Thông tin về tuân thủ quy định

Tuyên bố của Mexico

    Aviso para los usuarios de México

    “La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

    Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Thông tin về tuân thủ quy định

Tuyên bố của Đài Loan

    Tuyên bố về không dây của Đài Loan


Thông tin về tuân thủ quy định

Tuyên bố của Hàn Quốc

    Tuyên bố về không dây của Đài Loan


Thông tin về tuân thủ quy định

Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC

    Nhãn viễn thông Việt Nam


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

Lưu ý

  • Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.
  • Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.
  • Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.
  • Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.

http://www.hp.com


Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.

http://www.hp.com


Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | Alt+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | Alt+Tab
Để hiển thị menu Tùy Chọn. | Alt+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | Alt+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | Alt+O, và sau đó bấm T
Để in một chủ đề. | Alt+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | Alt+Mũi Tên Trái, hoặc Alt+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | Alt+Mũi Tên Phải, hoặc Alt+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | Alt+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc Alt+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | Alt+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | Alt+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | Alt+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống, hoặc Page Up và Page Down
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | Tab

http://www.hp.com


Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | Alt+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | Dấu Cộng (+) và Dấu Trừ (-), hoặc Mũi Tên Trái và Mũi Tên Phải
Để chọn một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Vào

http://www.hp.com


Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | Alt+N
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề liên quan. | Alt+D

http://www.hp.com


Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | Alt+S
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | Alt+L
Để chọn một chủ đề trong danh sách kết quả. | Alt+T, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | Alt+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | Alt+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | Alt+R

http://www.hp.com


Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | Alt+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | Alt+A
Để chọn một chủ đề trong danh sách Ưa Thích. | Alt+P, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Để xóa chủ đề đã chọn khỏi danh sách. | Alt+R

http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt

http://www.hp.com


Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.
  • Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.
  • Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.
  • Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.
  • Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.
  • Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.

http://www.hp.com


Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.
  • Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.
  • Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.
Lưu ý Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.

http://www.hp.com


Để tạo danh sách các chủ đề trợ giúp ưa thích

  1. Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.
  2. Bấm vào tab Ưa Thích, và sau đó bấm Thêm.
Lưu ý
  • Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.
  • Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.
  • Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.

http://www.hp.com


Để sao chép một chủ đề trợ giúp

  1. Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.
  2. Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.
  3. Mở tài liệu bạn muốn sao chép chủ đề vào.
  4. Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.
  5. Trên menu Edit, bấm Paste.
Lưu ý Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.

http://www.hp.com


Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

Lưu ý Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.

http://www.hp.com


Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • Back hiển thị chủ đề trước đó bạn đã xem.
  • Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.
  • Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.
  • Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.
  • Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.
  • Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.
  • Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.
Lưu ý Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.

http://www.hp.com


Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh
Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả.
Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả.
Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In.
In chủ đề.

Lưu ý Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.

http://www.hp.com