HP LaserJet Pro MFP M225, M226

Průvodce zárukou a právními podmínkami


HP LaserJet Pro MFP M225, M226

Informace o obchodních známkách a autorských právech

Autorská práva a licence

© Copyright 2015 HP Development Company, L.P.

Reprodukce, úpravy nebo překlad jsou bez předchozího písemného souhlasu zakázány kromě případů, kdy to povoluje autorský zákon.

Změna informací obsažených v tomto dokumentu je vyhrazena.

Jediné záruky na výrobky HP a služby jsou uvedeny ve výslovných prohlášeních o záruce dodaných s těmito výrobky a službami. Z tohoto dokumentu nelze vyvozovat další záruky. Společnost HP není odpovědná za technické nebo textové chyby nebo opomenutí obsažená v tomto dokumentu.

Edition 1, 11/2015

Ochranné známky

ENERGY STAR® a logo ENERGY STAR® jsou ochrannými známkami registrovanými v USA.


Servis a podpora

  • Prohlášení o omezené záruce společnosti HP
  • Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tonerovou kazetu LaserJet
  • Zásady společnosti HP týkající se neoriginálního spotřebního materiálu
  • Webové stránky společnosti HP proti padělání
  • Data uložená na tonerové kazetě
  • Licenční smlouva s koncovým uživatelem
  • Oprava provedená zákazníkem – záruční servis
  • Zákaznická podpora


Servis a podpora

Prohlášení o omezené záruce společnosti HP

VÝROBEK HP | TRVÁNÍ OMEZENÉ ZÁRUKY
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw | Jednoletá omezená záruka

Společnost HP poskytuje koncovému spotřebiteli záruku na to, že hardware a příslušenství HP bude bez vad materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží upozornění na takovou vadu v průběhu záruční doby, společnost HP podle svého uvážení opraví nebo vymění vadný produkt. Náhradní produkt může být nový nebo ekvivalentní novému z hlediska výkonu.

Společnost HP poskytuje záruku na to, že software HP, pokud byl správně instalován a užíván, nebude mít závady v provádění programovacích instrukcí z důvodu vady materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží v záruční době reklamaci takové vady, je povinna vyměnit software, který z důvodu této vady neprovádí programovací instrukce.

Společnost HP nezaručuje, že činnost produktů HP bude nepřerušená nebo bezchybná. V případě, že společnost HP není schopna v přiměřené době opravit nebo vyměnit příslušný produkt podle podmínek stanovených v záruce, má uživatel právo na základě neprodleného vrácení produktu na vrácení ceny, za kterou zboží zakoupil.

Produkty HP mohou obsahovat repasované části ekvivalentní novým z hlediska výkonu nebo náhodně použité součásti.

Záruka se nevztahuje na závady vzniklé v důsledku (a) nesprávné nebo nedostatečné údržby či kalibrace, (b) softwaru, rozhraní, součástí nebo spotřebního materiálu, které nebyly dodány společností HP, (c) neoprávněné úpravy nebo zneužití, (d) provozu v podmínkách, které nesplňují uveřejněné specifikace prostředí produktu nebo (e) nesprávné přípravy či údržby umístění.

AŽ DO ROZSAHU UMOŽŇOVANÉHO PŘÍSLUŠNÝMI MÍSTNÍMI ZÁKONY JSOU UVEDENÉ ZÁRUKY VÝHRADNÍ A NEJSOU POSKYTOVÁNY ŽÁDNÉ DALŠÍ ZÁRUKY JAKÉHOKOLI DRUHU, PSANÉ ANI ÚSTNÍ, AŤ VYJÁDŘENÉ NEBO ODVOZENÉ, A SPOLEČNOST HP VÝSLOVNĚ ODMÍTÁ ODVOZENÉ ZÁRUKY PRODEJNOSTI NEBO VHODNOSTI PRO URČITÉ ÚČELY A USPOKOJIVÉ KVALITY. Zákony některých zemí/oblastí, států nebo provincií nepovolují omezení platnosti odvozené záruky, proto si ověřte, zda se vás výše uvedené omezení týká. Tato záruka vám poskytuje specifická zákonná práva a případná další práva, která se liší podle konkrétní země/oblasti, státu nebo provincie.

Omezená záruka společnosti HP je platná v každé zemi/oblasti a místě, kde má společnost HP zastoupení pro podporu tohoto produktu a kde tento produkt prodává. Úroveň záručních služeb se může lišit podle místních standardů. Společnost HP nebude měnit formu, provedení nebo funkce produktu, aby umožnila jeho provozovatelnost v zemích/oblastech, pro něž nebyl určen z právních důvodů nebo kvůli omezením.

V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JSOU NÁHRADY POSKYTOVANÉ ZÁKAZNÍKOVI PODLE TÉTO OMEZENÉ ZÁRUKY JEDINOU A VÝHRADNÍ NÁHRADOU, KTEROU MŮŽE ZÁKAZNÍK OBDRŽET. S VÝJIMKAMI UVEDENÝMI VÝŠE NENESE SPOLEČNOST HP ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDOST ZA ZTRÁTU DAT NEBO PŘÍMÉ, NEPŘÍMÉ, NÁHODNÉ, NÁSLEDNÉ (VČETNĚ UŠLÉHO ZISKU NEBO DAT) ANI JINÉ ŠKODY, BEZ OHLEDU NA TO, ZDA JSOU TYTO ŠKODY DEFINOVÁNY PODLE SMLOUVY, PRÁVNÍ NORMY NEBO JINÝM ZPŮSOBEM. Zákony některých zemí/oblastí, států nebo provincií nepovolují vyloučení nebo omezení odpovědnosti za náhodné nebo následné škody, proto si ověřte, zda se vás výše uvedené vyloučení nebo omezení odpovědnosti týká.

ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁVAZNÁ STATUTÁRNÍ PRÁVA VZTAHUJÍCÍ SE K PRODEJI TOHOTO PRODUKTU UŽIVATELI, POKUD TO DOVOLUJE ZÁKON; POUZE JE DOPLŇUJÍ.

Tato část obsahuje informace o následujících tématech:

  • Velká Británie, Irsko a Malta
  • Rakousko, Belgie, Německo a Lucembursko
  • Belgie, Francie a Lucembursko
  • Itálie
  • Španělsko
  • Dánsko
  • Norsko
  • Švédsko
  • Portugalsko
  • Řecko a Kypr
  • Maďarsko
  • Česká republika
  • Slovensko
  • Polsko
  • Bulharsko
  • Rumunsko
  • Belgie a Nizozemsko
  • Finsko
  • Slovinsko
  • Chorvatsko
  • Lotyšsko
  • Litva
  • Estonsko
  • Rusko


Servis a podpora

Velká Británie, Irsko a Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Servis a podpora

Rakousko, Belgie, Německo a Lucembursko

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Servis a podpora

Belgie, Francie a Lucembursko

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Servis a podpora

Itálie

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Servis a podpora

Španělsko

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Servis a podpora

Dánsko

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Servis a podpora

Norsko

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Servis a podpora

Švédsko

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Servis a podpora

Portugalsko

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Servis a podpora

Maďarsko

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Servis a podpora

Česká republika

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Servis a podpora

Slovensko

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Servis a podpora

Polsko

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Servis a podpora

Rumunsko

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Servis a podpora

Belgie a Nizozemsko

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Servis a podpora

Finsko

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Servis a podpora

Slovinsko

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Servis a podpora

Chorvatsko

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Servis a podpora

Lotyšsko

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Servis a podpora

Litva

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Servis a podpora

Estonsko

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Servis a podpora

Rusko

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Servis a podpora

Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tonerovou kazetu LaserJet

U tohoto výrobku HP je zaručeno, že neobsahuje žádné závady materiálu ani provedení.

Tato záruka se nevztahuje na výrobky, které (a) byly znovu naplněny, repasovány nebo jakkoli upraveny, (b) vykazují problémy způsobené nesprávným použitím, nevhodným skladováním nebo provozem v prostředí, které nevyhovuje zveřejněným specifikacím pro tiskárny, nebo (c) vykazují opotřebení způsobené běžným užíváním.

Chcete-li získat záruční servis, vraťte výrobek v místě prodeje (s písemným popisem potíží a ukázkami tisku) nebo se obraťte na podporu zákazníků HP. Společnost HP na základě vlastního uvážení buď vymění vadné výrobky, nebo vrátí kupní cenu.

V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JE VÝŠE UVEDENÁ ZÁRUKA VÝHRADNÍ A NEPOSKYTUJÍ SE ŽÁDNÉ DALŠÍ VÝSLOVNÉ NEBO ODVOZENÉ ZÁRUKY, AŤ UŽ PÍSEMNÉ NEBO ÚSTNÍ. SPOLEČNOST HP SE PŘEDEVŠÍM ZŘÍKÁ VŠECH ODVOZENÝCH ZÁRUK TÝKAJÍCÍCH SE PRODEJNOSTI, USPOKOJIVÉ KVALITY A VHODNOSTI PRO KONKRÉTNÍ ÚČEL.

V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY NERUČÍ SPOLEČNOST HP V ŽÁDNÉM PŘÍPADĚ ZA ŽÁDNÉ PŘÍMÉ, SPECIÁLNÍ, NAHODILÉ, NÁSLEDNÉ (VČETNĚ ZTRÁTY ZISKU NEBO DAT) NEBO JINÉ ŠKODY, VYPLÝVAJÍCÍ ZE SMLOUVY, PORUŠENÍ PRÁVA NEBO JINÝCH PŘÍČIN.

ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁKONNÁ PRÁVA VZTAHUJÍCÍ SE K PRODEJI VÝROBKU (S VÝJIMKOU ROZSAHU POVOLENÉHO ZÁKONEM) A JSOU JEJICH DOPLNĚNÍM.


Servis a podpora

Zásady společnosti HP týkající se neoriginálního spotřebního materiálu

Společnost HP nedoporučuje použití tonerových kazet od jiných výrobců, ať už se jedná o kazety nové či recyklované.

POZNÁMKA:U tiskáren HP nemá použití jiné než originální tonerové kazety HP nebo doplněné kazety vliv na záruku pro zákazníka ani na jakoukoli smlouvu o podpoře uzavřenou mezi společností HP a zákazníkem. Jestliže však poruchu nebo poškození produktu lze považovat za následek použití tonerové kazety od jiného výrobce než HP nebo doplněné tonerové kazety, bude společnost HP účtovat standardní poplatky za vynaložený čas a materiál pro údržbu produktu, potřebnou pro vyřešení této konkrétní poruchy nebo poškození.


Servis a podpora

Webové stránky společnosti HP proti padělání

Pokud se při instalaci tonerové kazety od společnosti HP na ovládacím panelu zobrazí zpráva, že se nejedná o originální kazetu od společnosti HP, přejděte na stránku www.hp.com/go/anticounterfeit. Společnost HP vám pomůže určit, zda je kazeta originální, a podnikne kroky vedoucí k vyřešení problému.

Nastanou-li níže uvedené skutečnosti, tonerová kazeta pravděpodobně není originální tonerovou kazetou HP.

  • •

    Na stránce stavu spotřebního materiálu se zobrazuje informace, že se používá neoriginální spotřební materiál.

  • •

    Vyskytuje se příliš velký počet problémů s kazetou.

  • •

    Kazeta nevypadá jako obvykle (například balení kazety se liší od balení výrobků HP).


Servis a podpora

Data uložená na tonerové kazetě

Tonerové kazety HP používané s tímto produktem obsahují paměťový čip využívaný při provozování produktu.

Tento čip navíc shromažďuje omezenou sadu informací o používání produktu, například: datum, kdy byla tonerová kazeta poprvé nainstalována, datum, kdy byla tonerová kazeta naposledy použita, počet stránek vytisknutých pomocí tonerové kazety, pokrytí stránek, použité režimy tisku, jakékoli případné tiskové chyby a model produktu. Tyto informace pomáhají společnosti HP v návrhu dalších produktů tak, aby tyto produkty splňovaly požadavky zákazníků na tisk.

Data shromážděná z paměťového čipu tonerové kazety neobsahují informace, pomocí kterých by bylo možné identifikovat zákazníka nebo uživatele tonerové kazety či konkrétního produktu.

Společnost HP shromažďuje informace o paměťových čipech z tonerových kazet vrácených společnosti HP v rámci programu bezplatného vrácení a recyklace spotřebního materiálu (recyklační program HP Planet Partners: www.hp.com/recycle). Tyto informace jsou analyzovány za účelem dalšího vylepšování produktů HP. K těmto datům mohou mít přístup také partneři HP, kteří se účastní programu recyklace tonerových kazet.

K anonymním informacím na paměťovém čipu mohou mít přístup všechny ostatní společnosti, které vlastní dané tonerové kazety.


Servis a podpora

Licenční smlouva s koncovým uživatelem

PŘED POUŽITÍM TOHOTO SOFTWAROVÉHO PRODUKTU SI PEČLIVĚ PŘEČTĚTE: Tato licenční smlouva s koncovým uživatelem („EULA“) představuje právní dohodu mezi (a) vámi (jednotlivcem nebo subjektem) a (b) společností HP Inc. („HP“), podle které se řídí vaše používání softwarového produktu, který je nainstalován nebo zpřístupněn společností HP pro použití s vaším produktem od společnosti HP („produkt HP“), který nepodléhá samostatné licenční smlouvě mezi vámi a společností HP nebo jejími dodavateli. Smlouvu EULA může ve své online dokumentaci obsahovat i další software. Pojem „softwarový produkt“ znamená počítačový software a může zahrnovat média, tištěné materiály a online nebo elektronickou dokumentaci dodanou se softwarem.

S produktem HP může být dodaný také dodatek k této smlouvě EULA.

PRÁVA NA SOFTWAROVÝ PRODUKT JSOU NABÍZENA POUZE POD PODMÍNKOU, ŽE SOUHLASÍTE SE VŠEMI PODMÍNKAMI TÉTO SMLOUVY EULA. INSTALACÍ, KOPÍROVÁNÍM, STAŽENÍM NEBO JINÝM POUŽITÍM SOFTWAROVÉHO PRODUKTU SOUHLASÍTE S TÍM, ŽE JSTE VÁZÁNI PODMÍNKAMI TÉTO SMLOUVY EULA. POKUD NEPŘIJMETE PODMÍNKY TÉTO LICENČNÍ SMLOUVY, VAŠÍ JEDINOU MOŽNOSTÍ JE VRÁTIT CELÝ NEPOUŽITÝ PRODUKT (HARDWAROVÝ A SOFTWAROVÝ) DO 14 DNŮ, PŘIČEMŽ VÁM BUDOU PODLE PLATNÝCH PODMÍNEK OBCHODU, KDE JSTE PRODUKT ZAKOUPILI, VRÁCENY PENÍZE.

  • 1.

    POSKYTNUTÍ LICENCE. Společnost HP vám za předpokladu, že splníte všechny podmínky této smlouvy EULA, poskytne následující práva:

    • a.

      Užití. Softwarový produkt můžete používat na jediném počítači („váš počítač“). Pokud softwarový produkt získáte prostřednictvím internetu a byl původně licencován pro použití na více než jednom počítači, můžete jej instalovat a používat pouze na těchto počítačích. Nelze oddělovat různé komponenty softwarového produktu pro použití na více než jednom počítači. Nemáte oprávnění k distribuci softwarového produktu. Softwarový produkt můžete nahrát do dočasné paměti (RAM) vašeho počítače za účelem používání softwarového produktu.

    • b.

      Uložení. Softwarový produkt smíte kopírovat do místní paměti a na úložná zařízení produktu HP.

    • c.

      Kopírování. Smíte pořídit archivní nebo záložní kopie softwarového produktu za předpokladu, že každá kopie obsahuje všechna originální prohlášení o vlastnictví softwarového produktu a používá se pouze pro účely zálohování.

    • d.

      Vyhrazení práv. Společnost HP a její dodavatelé si vyhrazují práva, která vám nejsou výslovně udělena v rámci této smlouvy EULA.

    • e.

      Freeware. Bez ohledu na podmínky v této smlouvě EULA je celý softwarový produkt a jakékoli jeho části tvořené softwarem nepocházejícím od společnosti HP nebo softwarem poskytnutým na základě veřejné licence třetích stran („freeware“) licencován podle podmínek v licenčním ujednání k softwaru, které je dodané s takovým freewarem, ať už ve formě samostatné smlouvy, licence poskytované mnoha uživatelům nebo elektronické licence s podmínkami přijatými před stažením. Používání freewaru se řídí zcela podle podmínek takové licence.

    • f.

      Řešení obnovení. Veškeré řešení obnovení softwaru, dodané se softwarem / pro produkt HP, ať už ve formě řešení na pevném disku, externích médiích (např. disketa, disk CD nebo DVD) a jiném ekvivalentním řešení dodaném v jakékoli jiné formě, smí být použito pouze za účelem obnovení pevného disku produktu HP, se kterým / pro který bylo řešení pro obnovu původně zakoupeno. Použití jakéhokoli operačního systému od společnosti Microsoft v rámci takové obnovy se řídí licenčním ujednáním se společností Microsoft.

  • 2.

    UPGRADY. Abyste mohli použít softwarový produkt označený jako upgrade, musíte mít nejprve licenci k původnímu softwarovému produktu, který společnost HP označila jako příslušný pro daný upgrade. Po upgradu nesmíte používat původní softwarový produkt, pro který byl upgrade určený. Používáním softwarového produktu také vyjadřujete souhlas, že společnost HP může automaticky přistupovat k vašemu produktu HP připojenému k internetu za účelem ověření verze a stavu určitých softwarových produktů a může automaticky stahovat a instalovat upgrady nebo aktualizace pro takový softwarový produkt na vašem produktu HP za účelem poskytnutí nových verzí a aktualizací požadovaných pro zachování funkčnosti, výkonu a zabezpečení softwaru HP a vašeho produktu HP a usnadnění poskytnutí podpory a dalších poskytovaných služeb. V některých případech a v závislosti na typu upgradu nebo aktualizace budete upozorněni (například prostřednictvím vyskakovacího okna). V takovém případě může být nutné, abyste upgrade nebo aktualizaci sami zahájili.

  • 3.

    DODATEČNÝ SOFTWARE. Tato smlouva EULA se vztahuje na aktualizace a doplňky k původnímu softwarovému produktu poskytovanému společností HP. Výjimku tvoří případy, kdy společnost HP poskytne další podmínky spolu s aktualizací nebo doplňkem. V případě rozporu mezi těmito podmínkami platí nově dodané podmínky.

  • 4.

    PŘEVOD.

    • a.

      Jiný výrobce. První uživatel softwarového produktu smí provést jednorázový převod softwarového produktu na jiného koncového uživatele. Jakýkoli převod musí zahrnovat všechny komponenty, média, tištěné materiály, tuto smlouvu EULA a také certifikát pravosti, je-li k dispozici. Převod nesmí proběhnout nepřímo, například zasláním. Před převodem musí koncový uživatel přijímající převáděný produkt souhlasit s podmínkami smlouvy EULA. Při převodu softwarového produktu je platnost vaší licence automaticky ukončena.

    • b.

      Omezení. Softwarový produkt nesmíte pronajímat ani půjčovat nebo jej používat ke komerčnímu sdílení času nebo kancelářským účelům. Nesmíte k softwarovému produktu poskytovat podlicence, postupovat jej ani převádět licenci nebo softwarový produkt jiným způsobem, než jak je výslovně stanoveno v této smlouvě EULA.

  • 5.

    VLASTNICKÁ PRÁVA. Veškerá práva na duševní vlastnictví softwarového produktu a uživatelské dokumentace patří společnosti HP nebo jejím dodavatelům a jsou chráněna zákony, včetně, ale ne výhradně, zákonů o autorském právu, obchodním tajemství a ochranných známkách platných v USA, a dalšími příslušnými zákony a mezinárodními ustanoveními. Ze softwarového produktu nesmíte odstraňovat žádné identifikační prvky produktu, prohlášení o autorských právech nebo omezení vlastnictví.

  • 6.

    OMEZENÍ ZPĚTNÉ ANALÝZY. Na softwarovém produktu nesmíte provádět zpětnou analýzu, dekompilaci ani převod ze strojového kódu, a to v míře přesahující rozsah povolený příslušnými zákony, bez ohledu na toto omezení a kromě případů, kdy je to výslovně umožněno v této smlouvě EULA.

  • 7.

    TERMÍNY. Tato smlouva EULA je účinná do jejího ukončení či odmítnutí. Platnost této smlouvy EULA končí také za podmínek uvedených jinde v této smlouvě EULA nebo pokud jakoukoli její podmínku nesplníte.

  • 8.

    SOUHLAS S POSKYTNUTÍM/POUŽITÍM DAT.

    • a.

      Společnost HP používá soubory cookie a další webové nástroje pro sbírání anonymních technických údajů souvisejících se softwarem HP a vaším produktem HP. Tato data budou použita k poskytnutí upgradů a související podpory nebo dalších služeb popsaných v Části 2. Společnost HP také shromažďuje osobní údaje včetně vaší IP adresy a dalších jedinečných identifikátorů souvisejících s vaším produktem HP a data, která poskytnete při registraci svého produktu HP. Kromě poskytnutí upgradů a související podpory a dalších služeb budou tato data použita k zasílání marketingových zpráv (v každém případě s vaším výslovným souhlasem, pokud to vyžaduje příslušný zákon).

      Do míry povolené příslušným zákonem přijetím těchto podmínek souhlasíte s poskytnutím a použitím vašich anonymních a osobních dat společností HP, jejích dodavatelů a poboček, jak je popsáno v této smlouvě EULA a jak je dále popsáno v prohlášení HP o ochraně osobních údajů: http://www8.hp.com/cz/cs/privacy/privacy.html

    • b.

      Shromažďování/používání dat jinými výrobci. Některé softwarové programy, které jsou součástí produktu HP, poskytují se samostatnou licencí jiní výrobci („software jiných výrobců“). Software jiných výrobců může být nainstalován a zprovozněn na vašem produktu HP i v případě, že jste se rozhodli tento software neaktivovat a nezakoupit. Tento software jiných výrobců může sbírat a odesílat technické údaje o vašem systému (tj. IP adresu, jedinečný identifikátor zařízení, verzi nainstalovaného softwaru atd.) a další systémová data. Tyto údaje budou použity jinými výrobci pro identifikaci technických atributů systému a zajištění, že je ve vašem systému nainstalována nejnovější verze softwaru. Pokud si nepřejete, aby software jiných výrobců sbíral takové technické údaje a automaticky vám zasílal aktualizace, odinstalujte tento software před tím, než se připojíte k internetu.

  • 9.

    ODMÍTNUTÍ ZÁRUK. V MAXIMÁLNÍM ROZSAHU POVOLENÉM PŘÍSLUŠNÝMI ZÁKONY POSKYTUJÍ SPOLEČNOST HP A JEJÍ DODAVATELÉ SOFTWAROVÝ PRODUKT „TAK, JAK JE“, S VEŠKERÝMI VADAMI A TÍMTO SE ZŘÍKAJÍ VEŠKERÝCH DALŠÍCH ZÁRUK A PODMÍNEK, VÝSLOVNÝCH, PŘEDPOKLÁDANÝCH A ZÁKONNÝCH, VČETNĚ, ALE NE VÝHRADNĚ, ZÁRUK VLASTNICKÉHO TITULU A NEPORUŠOVÁNÍ PRÁV TŘETÍCH STRAN, JAKÉKOLI PŘEDPOKLÁDANÉ ZÁRUKY, POVINNOSTÍ, ZÁRUK ČI PODMÍNEK OBCHODOVATELNOSTI, USPOKOJIVÉ KVALITY, VHODNOSTI KE KONKRÉTNÍMU ÚČELU ČI NEPŘÍTOMNOSTI VIRŮ, VŠE V SOUVISLOSTI SE SOFTWAROVÝM PRODUKTEM. Některé státy/jurisdikce neumožňují vyloučení konkludentních záruk ani omezení trvání konkludentních záruk, proto se na vás výše uvedené odmítnutí nemusí vztahovat.

    V AUSTRÁLII A NA NOVÉM ZÉLANDU JE SOFTWARE DODÁVÁN SE ZÁRUKAMI, KTERÉ NELZE VYLOUČIT PODLE AUSTRALSKÉHO A NOVOZÉLANDSKÉHO SPOTŘEBITELSKÉHO PRÁVA. SPOTŘEBITELÉ V AUSTRÁLII MAJÍ PRÁVO NA VÝMĚNU NEBO VRÁCENÍ PENĚZ V PŘÍPADĚ ZÁSADNÍHO SELHÁNÍ A KOMPENZACI ZA DALŠÍ OPODSTATNĚNĚ PŘEDVÍDATELNÉ ZTRÁTY A POŠKOZENÍ. SPOTŘEBITELÉ V AUSTRÁLII TAKÉ MAJÍ PRÁVO NA OPRAVU SOFTWARU NEBO JEHO VÝMĚNU, POKUD NEDOSÁHNE PŘIJATELNÉ KVALITY A NEJEDNÁ SE O ZÁSADNÍ SELHÁNÍ. SPOTŘEBITELÉ NA NOVÉM ZÉLANDU, KTEŘÍ ZAKOUPÍ ZBOŽÍ PRO OSOBNÍ POUŽITÍ NEBO SPOTŘEBU NEBO PRO POUŽITÍ V DOMÁCNOSTI A NE ZA ÚČELEM OBCHODU („SPOTŘEBITELÉ NA NOVÉM ZÉLANDU“) MAJÍ PRÁVO NA OPRAVU, NÁHRADU NEBO VRÁCENÍ PENĚZ V PŘÍPADĚ SELHÁNÍ A KOMPENZACI ZA DALŠÍ OPODSTANĚNĚ PŘEDVÍDATELNÉ ZTRÁTY A POŠKOZENÍ.

  • 10.

    OMEZENÍ ODPOVĚDNOSTI. Podle místního zákona, bez ohledu na škody, které vám mohou vzniknout, budou veškerá odpovědnost společnosti HP a jakýchkoli jejích dodavatelů na základě této smlouvy EULA a váš jediný nápravný prostředek za vše výše uvedené omezeny na částku, kterou jste zaplatili za produkt, nebo na částku 5,00 USD, podle toho, která částka bude vyšší. V MAXIMÁLNÍ MÍŘE POVOLENÉ PŘÍSLUŠNÝMI ZÁKONY NENESE ZA ŽÁDNÝCH OKOLNOSTÍ SPOLEČNOST HP NEBO JEJÍ DODAVATELÉ ODPOVĚDNOST ZA JAKÉKOLI ZVLÁŠTNÍ, VEDLEJŠÍ, NEPŘÍMÉ NEBO NÁSLEDNÉ ŠKODY, ZEJMÉNA ŠKODY VYPLÝVAJÍCÍ ZE ZTRÁTY ZISKŮ NEBO TAJNÝCH A JINÝCH ÚDAJŮ, PŘERUŠENÍ PODNIKÁNÍ, ZRANĚNÍ, ZTRÁTY SOUKROMÍ, KTERÉ JAKKOLI SOUVISÍ S POUŽITÍM SOFTWAROVÉHO PRODUKTU NEBO S NEMOŽNOSTÍ JEHO POUŽITÍ, NEBO JINÝM ZPŮSOBEM SE TÝKAJÍ KTERÉHOKOLI USTANOVENÍ TÉTO SMLOUVY EULA, A TO ANI V PŘÍPADĚ, ŽE SPOLEČNOST HP NEBO JAKÝKOLI JEJÍ DODAVATEL BYLI UPOZORNĚNI NA MOŽNOST VZNIKU TAKOVÝCH ŠKOD, NEBO V PŘÍPADĚ, ŽE VÝŠE UVEDENÝ OPRAVNÝ PROSTŘEDEK NEDOSÁHNE SVÉHO HLAVNÍHO ÚČELU. Některé státy nebo jurisdikce nepovolují vyloučení nebo omezení vedlejších nebo následných škod, takže se na vás výše uvedené omezení nebo vyloučení nemusí vztahovat.

  • 11.

    ZÁKAZNÍCI VE STÁTNÍ SPRÁVĚ USA. V souladu s normami FAR 12.211 a 12.212 budou komerční počítačový software, dokumentace počítačového softwaru a technická data pro komerční položky licencovány státní správě Spojených států amerických za standardních podmínek komerčních licencí.

  • 12.

    SOULAD S EXPORTNÍMI ZÁKONY. Budete dodržovat všechny zákony a nařízení Spojených států amerických a dalších zemí/oblastí („exportní zákony“), aby softwarový produkt (1) nebyl exportován, přímo nebo nepřímo, proti nařízení exportních zákonů, a (2) nebyl použit za jakýmkoli účelem zakázaným exportními zákony, zejména šíření nukleárních, chemických a biologických zbraní.

  • 13.

    ZPŮSOBILOST A PRAVOMOC K UZAVŘENÍ SMLOUVY. Prohlašujete, že jste dosáhli plnoletosti v zemi vašeho pobytu a, pokud se vás to týká, máte náležitou pravomoc od svého zaměstnavatele k uzavření této smlouvy.

  • 14.

    PLATNÉ ZÁKONY. Tato smlouva EULA se řídí zákony země/oblasti, v níž bylo zařízení zakoupeno.

  • 15.

    ÚPLNÁ SMLOUVA. Tato smlouva EULA (včetně všech dodatků k této smlouvě EULA, které jsou dodané s produktem HP) tvoří celou smlouvu mezi vámi a společností HP týkající se softwarového produktu a nahrazuje všechny předchozí a souběžné ústní nebo písemné komunikace, návrhy a vyjádření týkající se softwarového produktu a všech dalších předmětů zahrnutých v této smlouvě EULA. Pokud jsou podmínky jakýchkoli zásad nebo programů společnosti HP pro podporu v rozporu s podmínkami v této smlouvě EULA, platí podmínky uvedené v této smlouvě EULA.

© Copyright 2015 HP Development Company, L.P.

Informace uvedené v této příručce mohou být bez předchozího upozornění změněny. Všechny názvy ostatních produktů zde zmíněných mohou být ochrannými známkami příslušných společností. V rozsahu povoleném příslušnými zákony jsou jediné záruky vztahující se na produkty a služby společnosti HP výslovně uvedeny v prohlášeních o záruce, která jsou s takovými produkty a službami dodávána. Žádné informace uvedené zde nelze považovat za vyjádření dodatečné záruky. V rozsahu povoleném příslušnými zákony nebude společnost HP odpovědná za zde obsažené technické a redakční chyby či opomenutí.

První vydání: Srpen 2015


Servis a podpora

Oprava provedená zákazníkem – záruční servis

Pro výrobky společnosti HP je určeno množství dílů s možností oprav prováděných zákazníkem (CSR), které zkracují na minimum dobu nutnou k opravě a umožňují větší flexibilitu při provádění výměny vadných částí. Pokud společnost HP během diagnostického období zjistí, že je možné opravu provést s použitím dílů CSR, dodá vám takový díl, abyste provedli výměnu. Existují dvě kategorie dílů CSR: 1) Díly, u kterých je oprava zákazníkem povinná. Pokud budete vyžadovat, aby vám tyto díly vyměnila společnost HP, budou vám u tohoto servisu účtovány poplatky za cestu a práci. 2) Díly, u kterých je oprava zákazníkem volitelná. Tyto díly jsou také určeny pro servis CSR. Pokud však budete vyžadovat, aby vám tuto výměnu provedla společnost HP, může být tento servis proveden, aniž by byly účtovány další poplatky, v závislosti na typu záručního servisu, který se vztahuje na váš výrobek.

V závislosti na dostupnosti a na zeměpisných okolnostech budou díly určené pro servis CSR odeslány tak, aby vám byly doručeny následující pracovní den. Pokud to umožní zeměpisné podmínky, může vám být za zvláštní příplatek nabídnuta služba dodání stejný den nebo do čtyř hodin. Budete-li potřebovat pomoc, můžete volat do střediska technické podpory společnosti HP a technik vám pomůže po telefonu. V materiálech dodaných s dílem CSR vás bude společnost HP informovat, zda je nutné vrátit vadný díl společnosti HP. V případech, kdy společnost HP vyžaduje vrácení vadného dílu, je nutné vadný díl vrátit zpět během stanoveného časového období, obvykle pěti (5) pracovních dní. Vadný díl je nutné vrátit se související dokumentací, kterou najdete v přiloženém materiálu určeném pro odeslání. Pokud vadný díl nevrátíte, může vám společnost HP vyfakturovat příslušnou částku za náhradní díl. U servisu typu CSR uhradí společnost HP náklady na dopravu a na vrácení vadného dílu a určí kurýrní službu, kterou máte použít.


Servis a podpora

Zákaznická podpora

Získání telefonické podpory pro vaši zemi/oblast Mějte při ruce název produktu, sériové číslo, datum zakoupení a popis problému. | Telefonní čísla určená pro vaši zemi/oblast najdete na letáku, který byl součástí balení produktu, nebo na webové adrese www.hp.com/support/.
Můžete využít 24hodinovou internetovou podporu a stahovat softwarové nástroje a ovladače | www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
Objednání dalších služeb nebo smluv o údržbě se společností HP | www.hp.com/go/carepack
Registrace produktu |


Program správy ekologických produktů

  • Ochrana životního prostředí
  • Vytváření ozonu
  • Spotřeba energie
  • Spotřeba toneru
  • Spotřeba papíru
  • Plasty
  • Tiskové spotřební materiály HP LaserJet
  • Papír
  • Omezení materiálu
  • Likvidace vyřazených zařízení uživatelem (EU a Indie)
  • Recyklace elektronického hardwaru
  • Informace o recyklaci hardwaru v Brazílii
  • Chemické látky
  • Údaje o napájení produktu podle požadavků směrnice EU 1275/2008
  • Prohlášení o omezení používání nebezpečných látek (Indie)
  • Prohlášení o omezení používání nebezpečných látek (Turecko)
  • Prohlášení o omezení používání nebezpečných látek (Ukrajina)
  • Tabulka materiálu (Čína)
  • Ekologické informace SEPA Ecolabel (Čína)
  • Směrnice pro implementaci štítku China Energy Label pro tiskárnu, fax a kopírku
  • Bezpečnostní list MSDS (Material Safety Data Sheet)
  • EPEAT
  • Další informace


Program správy ekologických produktů

Ochrana životního prostředí

Společnost HP je uznávána jako výrobce kvalitních produktů z hlediska ochrany životního prostředí. Tento produkt byl navržen s několika vlastnostmi, které minimalizují jeho dopad na prostředí.


Program správy ekologických produktů

Vytváření ozonu

Vyzařované emise ozónu byly pro tento produkt měřeny podle obecně uznávané metody* s použitím údajů vztahujících se k „vystavení obecným kancelářským zařízením“**. Společnost HP je schopna zaručit, že během tisku není vytvářeno nadměrné množství ozónu, které by překročilo limity stanovené standardy a nařízeními týkajícími se kvality vzduchu.

* Zkušební metoda k určení emisí kopírovacích zařízení s ohledem na získání certifikátu pro kancelářská zařízení s funkcí tisku; RAL-UZ 171 – BAM, červen, 2012.

** Na základě koncentrace ozónu při 2 hodinách tisku denně s originálním spotřebním materiálem HP v místnosti o objemu 32 krychlových metrů s mírou ventilace 0,72 výměny vzduchu za hodinu.


Program správy ekologických produktů

Spotřeba energie

Spotřeba energie v pohotovostním a úsporném režimu významně klesá. Šetří se tím přírodní zdroje i peníze, aniž by došlo ke snížení vysokého výkonu tohoto zařízení. Tisková zařízení a zařízení pro digitální zpracování obrazu společnosti HP označená logem ENERGY STAR® vyhovují požadavkům specifikací ENERGY STAR agentury United States Environmental Protection Agency v USA, které jsou kladeny na zařízení pro digitální zpracování obrazu. Produkty pro digitální zpracování obrazu vyhovující normě ENERGY STAR jsou opatřeny následující značkou:

značka ENERGY STAR®

Další informace o modelech produktů splňujících specifikace programu ENERGY STAR naleznete na adrese:


Program správy ekologických produktů

Spotřeba toneru

V režimu EconoMode spotřebovává zařízení méně toneru, což může prodloužit životnost tiskové kazety. Společnost HP nedoporučuje trvalé používání režimu EconoMode. Při trvalém provozu tiskárny v režimu EconoMode hrozí, že zásoba toneru překoná životnost mechanických součástí tiskové kazety. Pokud se kvalita tisku začíná zhoršovat a nejsou-li výtisky přijatelné, je vhodné vyměnit tiskovou kazetu.


Program správy ekologických produktů

Spotřeba papíru

Funkce ručního nebo automatického duplexního tisku tohoto produktu a schopnost tisknout více stránek na jeden list média mohou snížit spotřebu papíru a omezit vyplývající požadavky na přírodní zdroje.


Program správy ekologických produktů

Plasty

Plastové díly s hmotností vyšší než 25 gramů jsou označeny podle mezinárodních norem, což usnadňuje identifikaci plastů pro účely recyklace po uplynutí životnosti produktu.


Program správy ekologických produktů

Tiskové spotřební materiály HP LaserJet

Originální spotřební materiál HP byl navržen tak, aby byl ekologicky šetrný. Společnost HP usnadňuje šetření přírodních zdrojů a papíru při tisku. Jakmile dotisknete, recyklace spotřebního materiálu je snadná a bezplatná.1

Všechny kazety HP vrácené prostřednictvím programu HP Planet Partners podstupují několikafázovou recyklaci, při níž se oddělují a čistí obsažené materiály pro použití ve formě surovin k výrobě nových originálních kazet HP a běžných produktů. Žádné originální kazety vrácené prostřednictvím programu HP Planet Partners nikdy nebudou vyhozeny na skládku. Společnost HP nikdy nedoplňuje ani opakovaně neprodává originální kazety HP.

Chcete-li se zapojit do programu pro vracení a recyklaci produktů HP Planet Partners, navštivte adresu www.hp.com/recycle . Informace o vrácení spotřebního tiskového materiálu HP získáte po výběru země/oblasti. U každého balení s novou tiskovou kazetou HP LaserJet jsou přiloženy také vícejazyčné informace o programu a související pokyny.

1 Dostupnost programu se liší. Další informace naleznete na webu www.hp.com/recycle.


Program správy ekologických produktů

Papír

Tento produkt umožňuje použití recyklovaného a lehkého papíru (EcoFFICIENT™) splňujícího pokyny uvedené v dokumentu Průvodce tiskovými médii pro řadu tiskáren HP LaserJet. Tento výrobek je vhodný pro použití recyklovaného a lehkého papíru (EcoFFICIENT™) podle normy EN12281:2002.


Program správy ekologických produktů

Omezení materiálu

Tento produkt společnosti HP neobsahuje rtuť.

Tento produkt HP může obsahovat baterii, která může po ukončení své životnosti vyžadovat zvláštní zacházení.

HP LaserJet Pro MFP M225, M226
Typ | Uhlíková monofluoridová lithiová
Hmotnost | 0,8 g
Umístění | Na desce formátoru
Vyměnitelná uživatelem | Č.

Informace o recyklaci naleznete na adrese www.hp.com/recycle nebo získáte u místních úřadů nebo na webové stránce sdružení Electronics Industries Alliance na adrese: www.eiae.org.


Program správy ekologických produktů

Likvidace vyřazených zařízení uživatelem (EU a Indie)

symbol odpadu pro EU

Tento symbol znamená, že produkt nemáte likvidovat společně s ostatním odpadem domácnosti. Chraňte lidské zdraví a prostředí tím, že vyřazené zařízení odevzdáte na určeném sběrném místě, které zajistí recyklaci elektrických a elektronických zařízení. Více informací získáte, pokud budete kontaktovat místní služby pro likvidaci domácího odpadu, nebo na adrese: www.hp.com/recycle.


Program správy ekologických produktů

Recyklace elektronického hardwaru

Společnost HP doporučuje zákazníkům recyklaci použitého elektronického hardwaru. Další informace o recyklaci naleznete zde: www.hp.com/recycle.


Program správy ekologických produktů

Informace o recyklaci hardwaru v Brazílii

Symbol recyklace hardwaru v Brazílii

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Program správy ekologických produktů

Chemické látky

Společnost HP se zavázala k tomu, že bude zákazníkům poskytovat informace o chemických látkách použitých v jejích produktech tak, jak je třeba pro dodržení shody se zákonnými požadavky, například směrnicí REACH (Předpis EC č. 1907/2006 Evropského parlamentu a rady). Hlášení o chemických látkách je pro tento produkt k dispozici na webové stránce: www.hp.com/go/reach.


Program správy ekologických produktů

Údaje o napájení produktu podle požadavků směrnice EU 1275/2008

Informace o spotřebě energie produktem včetně příkonu produktu v pohotovostním režimu s připojením k síti, když jsou všechny porty bezdrátové sítě aktivovány, najdete v části P14 „Další informace“ v prohlášení o vlivu produktu IT na životní prostředí na adrese www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Program správy ekologických produktů

Prohlášení o omezení používání nebezpečných látek (Indie)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Program správy ekologických produktů

Prohlášení o omezení používání nebezpečných látek (Turecko)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Program správy ekologických produktů

Prohlášení o omezení používání nebezpečných látek (Ukrajina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Program správy ekologických produktů

Tabulka materiálu (Čína)

Tabulka materiálu (Čína)

http://www.hp.com http://www.compaq.com


Program správy ekologických produktů

Ekologické informace SEPA Ecolabel (Čína)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Program správy ekologických produktů

Směrnice pro implementaci štítku China Energy Label pro tiskárnu, fax a kopírku

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Program správy ekologických produktů

Bezpečnostní list MSDS (Material Safety Data Sheet)

Bezpečnostní listy (MSDS) spotřebního materiálu obsahujícího chemické látky (například toneru) jsou k dispozici na webových stránkách společnosti HP na adrese www.hp.com/go/msds.


Program správy ekologických produktů

EPEAT

Mnoho produktů HP bylo sestrojeno tak, aby splňovalo normu EPEAT. EPEAT je komplexní environmentální hodnocení, které slouží k označení ekologicky šetrných elektronických zařízení. Více informací o normě EPEAT naleznete na stránkách www.epeat.net. Více informací o produktech HP splňujících normu EPEAT naleznete zde: www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Program správy ekologických produktů

Další informace

Informace o otázkách ochrany životního prostředí naleznete v těchto dokumentech:

  • •

    dokumentu o ekologickém profilu tohoto produktu a mnoha dalších příbuzných produktů společnosti HP,

  • •

    závazku společnosti HP chránit životní prostředí,

  • •

    systému ekologické správy společnosti HP,

  • •

    programu společnosti HP pro navracení a recyklaci výrobků po uplynutí doby životnosti,

  • •

    bezpečnostním listu MSDS (Material Safety Data Sheet).

Přejděte na stránku www.hp.com/go/environment.

Dále navštivte adresu www.hp.com/recycle.


Informace o předpisech

  • Prohlášení o shodě
  • Prohlášení o shodě
  • Prohlášení o regulacích
  • Další prohlášení pro telekomunikační (faxová) zařízení
  • Další prohlášení pro bezdrátové produkty


Informace o předpisech

Prohlášení o shodě

Prohlášení o shodě

podle normy ISO/IEC 17050-1 a EN 17050-1

Název výrobce:

HP Inc.

Prohlášení o shodě č.: SHNGC-1302-00-rel.2.0

Adresa výrobce:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Šanghaj, Čína

prohlašuje, že produkt

Název produktu:

HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn

Předpisové číslo modelu:2)

SHNGC-1302-00

Včetně:

BOISB-1102-00 – (modul LIU US-Fax)

BOISB-1102-01 – (modul LIU EURO-Fax)

Modely zařízení:

Všechna

Kazety s tonerem:

CF283A, CC388A

splňuje následující technické údaje:

BEZPEČNOST:

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - třída B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC, hlava 47 CFR, část 15, třída B / ICES-003, 5. vydání

GB9254-2008, GB17625.1-2012

Telecom:4)

ES 203 021; FCC Hlava 47 CFR, část 683)

Využití energie:

Směrnice (ES) č. 1275/2008

EN50564:2011, IEC 62301:2011

RoHS:

EN50581:2012

Doplňující informace:

Uvedený produkt splňuje požadavky směrnice R&TTE 1999/5/ES, směrnice o elektromagnetické kompatibilitě 2004/108/ES, směrnice pro nízkonapěťová zařízení 2006/95/ES, směrnice Ecodesign 2009/125/ES a směrnice RoHS 2011/65/EU a je označen příslušným symbolem CE [image].

Toto zařízení splňuje ustanovení části 15 předpisů FCC. Produkt může být provozován na základě následujících dvou podmínek: (1) zařízení nesmí vytvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakéhokoli rušení, včetně takového, které by mohlo ovlivnit jeho funkci.

  • 1.

    Tento produkt byl testován v typické konfiguraci s osobními počítači HP.

  • 2.

    Z regulačních důvodů je tomuto výrobku přiřazeno regulační číslo modelu. Toto číslo by nemělo být zaměňováno za obchodní název nebo čísla produktu.

  • 3.

    Vedle již zmíněných schválení a standardů jsou zařízení udělena schválení a standardy v oblasti telekomunikací příslušející cílovým zemím/oblastem.

  • 4.

    Tento produkt používá doplňkové příslušenství fungující jako analogový faxový modul s regulačními čísly modelu BOISB-1102-00 (LIU pro USA) nebo BOISB-1102-01 (LIU pro Evropu) podle požadavků na splnění právních podmínek v zemích/oblastech, kde bude toto zařízení prodáváno.

Šanghaj, Čína

1. listopadu 2015

Potřebujete-li získat informace pouze o směrnicích, obraťte se na následující adresy:

Kontakt v Evropě:

HP Deutschland GmbH, HP HQ-TRE, 71025 Böblingen, Německo www.hp.eu/certificates

Kontakt v USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA 650-857-1501


Informace o předpisech

Prohlášení o shodě

Prohlášení o shodě

podle normy ISO/IEC 17050-1 a EN 17050-1

Název výrobce:

HP Inc.

Prohlášení o shodě č.: SHNGC-1302-01-rel.3.0

Adresa výrobce:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Šanghaj, Čína

prohlašuje, že produkt

Název produktu:

HP LaserJet Pro MFP M225dw, HP LaserJet Pro MFP M226dw

Předpisové číslo modelu:2)

SHNGC-1302-01

včetně:

BOISB-1102-00 – (modul LIU US-Fax)

BOISB-1102-01 – (modul LIU EURO-Fax)

SDGOB-1291 – (rádiový modul)

Modely zařízení:

Všechna

Kazety s tonerem:

CF283A, CC388A

splňuje následující technické údaje:

BEZPEČNOST:

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - třída B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC, hlava 47 CFR, část 15, třída B / ICES-003, 5. vydání

GB9254-2008, GB17625.1-2012

Rádio5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC, hlava 47 CFR, část 15, dílčí část C (oddíl 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Telecom:4)

ES 203 021; FCC Hlava 47 CFR, část 683)

Využití energie:

Směrnice (ES) č. 1275/2008

EN50564:2011, IEC 62301:2011

RoHS:

EN50581:2012

Doplňující informace:

Uvedený produkt splňuje požadavky směrnice R&TTE 1999/5/ES, směrnice o elektromagnetické kompatibilitě 2004/108/ES, směrnice pro nízkonapěťová zařízení 2006/95/ES, směrnice Ecodesign 2009/125/ES a směrnice RoHS 2011/65/EU a je označen příslušným symbolem CE [image].

Toto zařízení splňuje ustanovení části 15 předpisů FCC. Produkt může být provozován na základě následujících dvou podmínek: (1) zařízení nesmí vytvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakéhokoli rušení, včetně takového, které by mohlo ovlivnit jeho funkci.

  • 1.

    Tento produkt byl testován v typické konfiguraci s osobními počítači HP.

  • 2.

    Z regulačních důvodů je tomuto výrobku přiřazeno regulační číslo modelu. Toto číslo by nemělo být zaměňováno za obchodní název nebo čísla produktu.

  • 3.

    Vedle již zmíněných schválení a standardů jsou zařízení udělena schválení a standardy v oblasti telekomunikací příslušející cílovým zemím/oblastem.

  • 4.

    Tento produkt používá doplňkové příslušenství fungující jako analogový faxový modul s regulačními čísly modelu BOISB-1102-00 (LIU pro USA) nebo BOISB-1102-01 (LIU pro Evropu) podle požadavků na splnění právních podmínek v zemích/oblastech, kde bude toto zařízení prodáváno.

  • 5.

    Tento výrobek používá rádiový modul s číslem SDGOB-1291 v souladu s regulativními požadavky zemí/oblastí, ve kterých bude prodáván.

Šanghaj, Čína

1. listopadu 2015

Potřebujete-li získat informace pouze o směrnicích, obraťte se na následující adresy:

Kontakt v Evropě:

HP Deutschland GmbH, HP HQ-TRE, 71025 Böblingen, Německo www.hp.eu/certificates

Kontakt v USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA 650-857-1501


Informace o předpisech

Prohlášení o regulacích

Tato část obsahuje informace o následujících tématech:

  • Předpisy FCC
  • Kanada – Prohlášení o souladu s kanadskými průmyslovými standardy ICES-003
  • Prohlášení VCCI (Japonsko)
  • Prohlášení EMC (Korea)
  • Pokyny pro manipulaci s napájecím kabelem
  • Prohlášení o napájecím kabelu (Japonsko)
  • Bezpečnost laseru
  • Prohlášení o laseru pro Finsko
  • Prohlášení o udělení značky GS (Německo)
  • Eurasian Conformity (Bělorusko, Kazachstán, Rusko)


Informace o předpisech

Předpisy FCC

Toto zařízení bylo testováno podle požadavků na digitální zařízení třídy B, jejichž limity splňuje v rámci části 15 předpisů FCC. Tyto limity zabezpečují odpovídající ochranu před škodlivým rušením při umístění uvnitř budov. Toto zařízení vytváří, využívá a může vyzařovat energii v pásmu rádiových vln. Pokud toto zařízení není instalováno a užíváno v souladu s pokyny, může být příčinou nežádoucího rušení rádiového spojení. Nelze však zaručit, že rušení nenastane v případě konkrétní instalace. Způsobuje-li toto zařízení nežádoucí rušení rádiového a televizního příjmu, což lze určit zapnutím nebo vypnutím zařízení, doporučujeme uživateli, aby se pokusil napravit rušení pomocí jednoho nebo více následujících kroků:

  • •

    přesměrování nebo přemístění přijímací antény,

  • •

    zvětšení vzdálenosti mezi zařízením a přijímačem,

  • •

    zapojení zařízení do zásuvky jiného elektrického okruhu, než ve kterém je zapojen přijímač,

  • •

    konzultace s prodejcem nebo kvalifikovaným technikem radiových a televizních přijímačů.

POZNÁMKA:Jakékoli změny nebo úpravy tiskárny, které nejsou výslovně povoleny společností HP, mohou mít za následek neplatnost oprávnění uživatele provozovat toto zařízení.

Podle omezení třídy B části 15 pravidel FCC je pro přenos dat vyžadováno použití stíněného kabelu.


Informace o předpisech

Kanada – Prohlášení o souladu s kanadskými průmyslovými standardy ICES-003

CAN ICES-3(B)/NMB-3(B)


Informace o předpisech

Prohlášení VCCI (Japonsko)

Prohlášení VCCI pro Japonsko

http://www.hp.com http://www.compaq.com


Informace o předpisech

Prohlášení EMC (Korea)

http://www.hp.com http://www.compaq.com


Informace o předpisech

Pokyny pro manipulaci s napájecím kabelem

Zkontrolujte, zda parametry zdroje napětí odpovídají označenému napětí produktu. Napětí produktu je uvedeno na štítku produktu. Produkt používá napětí 110–127 V (střídavé) nebo 220–240 V (střídavé) při 50/60 Hz.

Napájecí kabel připojte k produktu a do uzemněné zásuvky se střídavým proudem.

UPOZORNĚNÍ:Používejte pouze napájecí kabel s produktem. Zabráníte tak poškození produktu.


Informace o předpisech

Prohlášení o napájecím kabelu (Japonsko)

Prohlášení o napájecím kabelu pro Japonsko

http://www.hp.com http://www.compaq.com


Informace o předpisech

Bezpečnost laseru

Úřad Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration zavedl předpisy pro laserové produkty vyrobené od 1. srpna 1976. Plnění je povinné pro výrobky prodávané v USA. Zařízení je uznáno jako laserový výrobek „Třídy 1“ v souladu se standardem U.S. Department of Health and Human Services (DHHS) Radiation Performance Standard podle nařízení Radiation Control for Health and Safety Act z roku 1968. Protože záření vydávané uvnitř zařízení je zcela zachyceno ochrannými plášti a vnějšími kryty, laserový paprsek nemůže uniknout během žádné fáze běžných operací prováděných uživatelem.

VAROVÁNÍ!Použití ovládacích prvků, úpravy nebo provádění postupů, které jsou odlišné od postupů uvedených v této uživatelské příručce, může vést k vystavení vlivu nebezpečného záření.


Informace o předpisech

Prohlášení o laseru pro Finsko

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informace o předpisech

Prohlášení o udělení značky GS (Německo)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informace o předpisech

Eurasian Conformity (Bělorusko, Kazachstán, Rusko)

http://www.hp.com http://www.compaq.com


Informace o předpisech

Další prohlášení pro telekomunikační (faxová) zařízení

Tato část obsahuje informace o následujících tématech:

  • Prohlášení EU pro provoz telekomunikačních zařízení
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Symbol kabelové/bezdrátové telekomunikace pro Vietnam pro schválené produkty typu ICTQC
  • Symbol společnosti Japan Telecom


Informace o předpisech

Prohlášení EU pro provoz telekomunikačních zařízení

Tento produkt je určen k připojení k veřejným analogovým komutovaným telekomunikačním sítím PSTN v zemích/oblastech Evropského hospodářského prostoru (EEA).

Produkt splňuje požadavky směrnic EU R a TTE 1999/5/EC (doložka II) a obdržel příslušný certifikát CE Conformity.

Další podrobnosti naleznete v jiné části této příručky v Prohlášení o shodě vydaném výrobcem.

V důsledku rozdílů mezi sítěmi PSTN v jednotlivých státech však pro tento produkt nemůže být poskytnuta záruka na funkčnost za všech okolností ve všech koncových bodech sítí PSTN. Kompatibilita zařízení pro činnost v síti PSTN závisí na správném nastavení zvoleném uživatelem při přípravě připojení k síti. Postupujte podle pokynů v uživatelské příručce.

V případě potíží s kompatibilitou sítě kontaktujte dodavatele zařízení nebo technickou podporu společnosti HP pro příslušnou zemi/oblast, kde se dané zařízení používá.

Při připojení ke koncovému bodu sítě PSTN může být vyžadováno splnění dalších požadavků nastavených místním operátorem sítě PSTN.


Informace o předpisech

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informace o předpisech

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informace o předpisech

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informace o předpisech

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

UPOZORNĚNÍ:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informace o předpisech

Symbol kabelové/bezdrátové telekomunikace pro Vietnam pro schválené produkty typu ICTQC

Značka společnosti Vietnam Telecom

http://www.hp.com http://www.compaq.com


Informace o předpisech

Symbol společnosti Japan Telecom

Symbol společnosti Japan Telecom

A08-0138004


Informace o předpisech

Další prohlášení pro bezdrátové produkty

Tato část obsahuje informace o následujících tématech:

  • Prohlášení o souladu s předpisy FCC (Spojené státy americké)
  • Prohlášení pro Austrálii
  • Prohlášení pro Brazílii (ANATEL)
  • Prohlášení pro Kanadu
  • Produkty s 5GHz provozem podle ministerstva průmyslu Kanady
  • Vystavení rádiovým frekvencím (Kanada)
  • Regulativní poznámka pro Evropskou unii
  • Oznámení pro použití v Japonsku
  • Poznámka k použití v Rusku
  • Prohlášení pro Mexiko
  • Prohlášení pro Tchaj-wan
  • Prohlášení pro Koreu
  • Symbol kabelové/bezdrátové telekomunikace pro Vietnam pro schválené produkty typu ICTQC


Informace o předpisech

Prohlášení o souladu s předpisy FCC (Spojené státy americké)

Exposure to radio frequency radiation

UPOZORNĚNÍ:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

UPOZORNĚNÍ:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informace o předpisech

Prohlášení pro Austrálii

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informace o předpisech

Prohlášení pro Brazílii (ANATEL)

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informace o předpisech

Prohlášení pro Kanadu

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informace o předpisech

Produkty s 5GHz provozem podle ministerstva průmyslu Kanady

UPOZORNĚNÍ:Při používání bezdrátové sítě LAN IEEE 802.11a lze produkt z důvodu provozu v kmitočtovém rozsahu 5,15 až 5,25 GHz používat pouze ve vnitřních prostorách. Ministerstvo průmyslu Kanady vyžaduje, aby byl tento produkt při kmitočtovém rozsahu 5,15 až 5,25 GHz používán ve vnitřních prostorách. Snižuje se tím možnost škodlivého rušení mobilních satelitních systémů se společným kanálem. Primárním uživatelem kmitočtových pásem 5,25–5,35 GHz a 5,65–5,85 GHz je vysokovýkonný radar. Tyto radarové stanice mohou způsobit rušení či poškodit toto zařízení.


Informace o předpisech

Vystavení rádiovým frekvencím (Kanada)

VAROVÁNÍ!Vystavení rádiovým frekvencím. Vyzařovaný výkon tohoto zařízení je pod expozičními limity pro rádiové frekvence stanovenými ministerstvem průmyslu Kanady. Přesto se doporučuje používat zařízení tak, aby během normálního provozu nebyli lidé v těsné blízkosti.

Chcete-li se vyhnout překročení expozičních limitů pro rádiové frekvence stanovené ministerstvem průmyslu Kanady, je nutné zachovávat od antény minimálně 20cm odstup.


Informace o předpisech

Regulativní poznámka pro Evropskou unii

Telekomunikační funkce tohoto produktu mohou být používány v následujících zemích/oblastech EU a ESVO:

Belgie, Bulharsko, Česká republika, Dánsko, Estonsko, Finsko, Francie, Irsko, Island, Itálie, Kypr, Lichtenštejnsko, Litva, Lotyšsko, Lucembursko, Maďarsko, Malta, Německo, Nizozemsko, Norsko, Polsko, Portugalsko, Rakousko, Řecko, Rumunsko, Slovenská republika, Slovinsko, Španělsko, Spojené království, Švédsko a Švýcarsko.


Informace o předpisech

Oznámení pro použití v Japonsku

Prohlášení o bezdrátovém připojení pro Japonsko

http://www.hp.com http://www.compaq.com


Informace o předpisech

Poznámka k použití v Rusku

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informace o předpisech

Prohlášení pro Mexiko

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informace o předpisech

Prohlášení pro Tchaj-wan

prohlášení o bezdrátovém připojení pro Tchajwan

http://www.hp.com http://www.compaq.com


Informace o předpisech

Prohlášení pro Koreu

prohlášení o bezdrátovém připojení pro Tchajwan

http://www.hp.com http://www.compaq.com


Použití klávesových zkratek pro usnadnění práce s nápovědou

Následující témata popisují, jak můžete využívat tuto uživatelskou příručku.

  • Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma
  • Klávesové zkratky pro nápovědu
  • Klávesové zkratky pro kartu Obsah
  • Klávesové zkratky pro kartu Rejstřík
  • Klávesové zkratky pro kartu Najít
  • Klávesové zkratky pro kartu Oblíbené

POZNÁMKA:

  • •

    Jsou zde také uvedeny příkazy zástupců nabídky, které mohou být spuštěny z klávesnice.

  • •

    Klávesové zkratky také fungují v sekundárních a místních oknech.

  • •

    Při každém použití klávesové zkratky v panelu Navigace se deaktivuje panel Téma. Chcete-li se vrátit na panel Téma stiskněte klávesu F6.

  • •

    Políčko Shoda podobných slov na kartě Najít bude zaškrtnuto, pokud bylo použito v posledním hledání.


Použití klávesových zkratek pro usnadnění práce s nápovědou

Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma

Stisknutím klávesy F6 na klávesnici můžete rychle přepínat mezi panely Navigace a Téma.


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro nápovědu

Zavření nápovědy | Stiskněte ALT+F4
Přepnutí mezi nápovědou a jinými otevřenými okny | Stiskněte ALT+TAB
Zobrazení nabídky Možnosti | Stiskněte ALT+M
Změna nastavení prohlížeče Microsoft Internet Explorer - dialogové okno Možnosti sítě Internet obsahuje nastavení usnadnění přístupu. Chcete-li tato nastavení změnit, klepněte na kartu Obecné a poté na položku Usnadnění přístupu. | Stiskněte ALT+M a poté I
Skrytí nebo zobrazení panelu Navigace | Stiskněte ALT+M a poté S
Vytisknutí tématu | Stiskněte ALT+M a poté K. Případně klepněte pravým tlačítkem na obsah tématu a vyberte možnost Tisk.
Návrat k předchozímu tématu. | Stiskněte ALT+šIPKA DOLEVA nebo ALT+M a poté Z
Posun dopředu na následující téma (pokud bylo již dříve zobrazeno) | Stiskněte ALT+ŠIPKA DOPRAVA nebo ALT+M a poté E
Zapnutí nebo vypnutí zvýrazňování vyhledávaného textu | Stiskněte ALT+M a poté P
Obnova tématu, které se objeví na panelu Téma (to je užitečné při propojení s webovou stránkou) | Stiskněte F5 nebo ALT+M a poté N
Návrat na domovskou stránku (autoři nápovědy mohou určit, která stránka systému nápovědy bude domovská) | Stiskněte ALT+M a poté stiskněte D
Zastavení otevírání stránky v prohlížeči (to je také užitečné při propojení na web, pokud chcete zastavit načítání stránky) | Stiskněte ALT+M a poté stiskněte I
Přechod na předem určené téma nebo webovou stránku - autor nápovědy, který je tvůrcem zkompilovaného souboru nápovědy (s příponou .chm), může do nabídky Možnosti přidat dva odkazy na důležitá témata nebo webové stránky. Pokud použijete příkaz Skok, přejdete na jedno z těchto témat nebo webovou stránku. | Stiskněte ALT+M a poté stiskněte 1 nebo 2
Přepnutí mezi panelem Navigace a panelem Téma | F6
Procházení tématu | Stiskněte ŠIPKA NAHORU a ŠIPKA DOLů, příp. PAGE UP a PAGE DOWN
Procházení všemi odkazy v tématu nebo všemi možnostmi na kartě panelu Navigace | TAB


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Obsah

Zobrazení karty Obsah | Stiskněte ALT+H
Otevření a zavření knihy nebo složky | Stiskněte ZNAK "PLUS" (+) a ZNAK "MíNUS" (-), příp. ŠIPKA DOLEVA a ŠIPKA DOPRAVA
Vybrání tématu | Stiskněte ŠIPKA NAHORU a ŠIPKA DOLů
Zobrazení vybraného tématu | ENTER


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Rejstřík

Zobrazení karty Rejstřík | Stiskněte ALT+R
Zadání klíčového slova, které se má vyhledávat | Stiskněte ALT+D a poté zadejte klíčové slovo
Výběr klíčového slova ze seznamu | Stiskněte ŠIPKA NAHORU a ŠIPKA DOLů
Zobrazení souvisejícího tématu | Stiskněte ALT+B


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Najít

Zobrazení karty Najít | Stiskněte ALT+L
Zadání klíčového slova, které se má vyhledávat | Stiskněte ALT+D a poté zadejte klíčové slovo
Zahájení vyhledávání | Stiskněte ALT+S
Výběr tématu ze seznamu výsledků | Stiskněte ALT+T a poté ŠIPKA NAHORU a ŠIPKA DOLů
Zobrazení vybraného tématu | Stiskněte ALT+B
Následující možnosti jsou dostupné pouze při aktivním vyhledávání v celém textu.
Hledání klíčového slova v seznamu výsledků předchozího hledání | Stiskněte ALT+U
Hledání slov podobných klíčovému slovu (například hledání slov běžet" a běží" pro klíčové slovo běž") | Stiskněte ALT+M
Hledání pouze v názvech témat | Stiskněte ALT+R


Použití klávesových zkratek pro usnadnění práce s nápovědou

Klávesové zkratky pro kartu Oblíbené

Zobrazení karty Oblíbené | Stiskněte ALT+K
Přidání právě zobrazeného tématu do seznamu Oblíbené | Stiskněte ALT+D
Výběr tématu ze seznamu Oblíbené | Stiskněte ALT+P a poté ŠIPKA NAHORU a ŠIPKA DOLů
Zobrazení vybraného tématu | Stiskněte ALT+B
Odstranění vybraného tématu ze seznamu | Stiskněte ALT+D


Použití prohlížeče nápovědy HTML

V následujících tématech naleznete informace o vyhledávání témat a použití této příručky. Více informací lze získat klepnutím na jedno z následujících témat:

  • Získání více informací nápovědy
  • Vyhledání tématu nápovědy
  • Vytvoření seznamu oblíbených témat nápovědy
  • Kopírování tématu nápovědy
  • Tisk aktuálního tématu nápovědy.
  • Vyhledání témat použitím tlačítek na panelu nástrojů
  • Použití zkratkových příkazů


Použití prohlížeče nápovědy HTML

Získání více informací nápovědy

Zde je uvedeno několik rad, které vám v prohlížeči nápovědy HTML pomohou nalézt maximum informací:

  • •

    Klepnutím na barevná podtržená slova se zobrazí další téma, internetový odkaz, seznam dalších témat nebo se spustí určitý program.

  • •

    Témata s podobnými informacemi lze zobrazit klepnutím na položku "Příbuzná témata", která se může zobrazit na konci tématu. Potom klepněte na název požadovaného tématu.

  • •

    Chcete-li zjistit, zda se slovo nebo sousloví obsažené v tématu, nachází v seznamu, zvolte příslušné slovo a stiskněte klávesu F1.

  • •

    Jestliže si prohlížíte obsah na Internetu v okně Téma, stahování stránky lze přerušit nebo ji lze aktualizovat klepnutím na tlačítka Zastavit nebo Obnovit na panelu nástrojů.

  • •

    Často používané téma nápovědy lze přidat do seznamu oblíbených položek.

  • •

    Nabídku zkratkových příkazů lze otevřít klepnutím pravým tlačítkem myši na kartu Obsah nebo v okně Téma


Použití prohlížeče nápovědy HTML

Vyhledání tématu nápovědy

V navigačním okně klepněte na následující karty:

  • •

    Chcete-li procházet obsah, klepněte na kartu Obsah. Obsah je rozšiřitelný seznam důležitých témat.

  • •

    Položky seznamu lze zobrazit klepnutím na kartu Rejstřík a zadáním požadovaného slova nebo procházením seznamu. Témata jsou v seznamu často uvedena v několika položkách.

  • •

    Všechna místa, ve kterých se v souboru nápovědy objevuje určité slovo nebo fráze, naleznete klepnutím na kartu Hledat a zadáním příslušného slova.

POZNÁMKA: Klepnutím na položku obsahu nebo rejstříku nebo na položku výsledku hledání se zobrazí příslušné téma.


Použití prohlížeče nápovědy HTML

Vytvoření seznamu oblíbených témat nápovědy

  • 1.

    Vyhledejte téma nápovědy, které chcete přidat k oblíbeným položkám.

  • 2.

    Klepněte na kartu Oblíbené položky a potom na tlačítko Přidat.

POZNÁMKA:

  • •

    K oblíbenému tématu se lze vrátit klepnutím na kartu Oblíbené položky, zvolením požadovaného tématu a klepnutím na tlačítko Zobrazit.

  • •

    Zvolené téma můžete přejmenovat v okně Aktuální téma.

  • •

    Oblíbené téma lze odstranit zvolením tématu a klepnutím na tlačítko Odstranit.


Použití prohlížeče nápovědy HTML

Kopírování tématu nápovědy

  • 1.

    V okně Téma klepněte pravým tlačítkem na téma určené ke kopírování a zvolte položku Vybrat vše.

  • 2.

    Znovu klepněte pravým tlačítkem a zvolte položku Kopírovat. Téma se zkopíruje do schránky.

  • 3.

    Otevřete dokument, do kterého chcete téma vložit.

  • 4.

    Kursor přemístěte na místo, na kterém se informace mají zobrazit.

  • 5.

    V nabídce Upravit klepněte na položku Vložit.

POZNÁMKA: Chcete-li kopírovat pouze část tématu, označte kopírovaný text, klepněte pravým tlačítkem a klepněte na položku Kopírovat.


Použití prohlížeče nápovědy HTML

Tisk aktuálního tématu nápovědy.

Klepněte na téma pravým tlačítkem myši a zvolte položku Tisk.

POZNÁMKA: Jestliže tisknete z karty Obsah (klepnutím pravým tlačítkem myši na položku a klepnutím na tlačítko Tisk), k dispozici budete mít volby k tisku pouze aktuálního tématu nebo aktuálního tématu a všech dílčích témat.


Použití prohlížeče nápovědy HTML

Vyhledání témat použitím tlačítek na panelu nástrojů

V prohlížeči nápovědy na panelu nástrojů je umístěno pět navigačních tlačítek. Pomocí těchto tlačítek lze vyhledat témata nápovědy:

  • •

    Tlačítko Zpět zobrazí poslední zobrazené téma.

  • •

    Tlačítko Vpřed zobrazí následující téma v dříve zobrazených tématech.

  • •

    Tlačítko Další zobrazí následující téma obsahu.

  • •

    Tlačítko Předchozí zobrazí předchozí téma v obsahu.

  • •

    Tlačítko Domů zobrazí domovské téma právě zobrazeného souboru nápovědy.

  • •

    Tlačítko Obnovit aktualizuje zobrazený obsah stránek WWW v okně Téma.

  • •

    Tlačítko Stop zastaví stahování informací. Tímto tlačítkem lze zastavit stahování stránek WWW.

POZNÁMKA: Panel nástrojů v prohlížeči nápovědy nemusí obsahovat všechna uvedená tlačítka.


Použití prohlížeče nápovědy HTML

Použití zkratkových příkazů

Informace lze zobrazit a aktualizovat pomocí několika zkratkových příkazů.

Příkaz | Popis
Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Otevřít vše. | Otevře všechny soubory nápovědy nebo složky v obsahu. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Zavřít vše. | Zavře všechny soubory nápovědy nebo složky. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
Klepněte pravým tlačítkem a zvolte položku Tisk. | Téma se vytiskne.

POZNÁMKA: Tyto příkazy lze provádět pomocí klávesnice. Stisknutím kláves Shift+F10 lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku. Lze rovněž zapnout funkci Myš klávesnicí. Pomocí funkce Myš klávesnicí lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku.